<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Americanii, șocați de transferul lui Florinel Coman la Orlando City! &quot;S-ar bate recordul clubului. E o sumă prea mare&quot;</title>
<meta name="description" content="Florinel Coman (21 de ani) este foarte aproape de un transfer în campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a înțeles în privința condițiilor financiare cu echipa Orlando City. Vestea i-a luat prin surprindere pe fanii celor de la Orlando, care consideră că mutarea nu ar trebui făcută în plină pandemie de coronavirus."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &quot;S-ar bate recordul clubului. E o sumă prea mare&quot;" />
<meta property="og:description" content="Florinel Coman (21 de ani) este foarte aproape de un transfer în campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a înțeles în privința condițiilor financiare cu echipa Orlando City. Vestea i-a luat prin surprindere pe fanii celor de la Orlando, care consideră că mutarea nu ar trebui făcută în plină pandemie de coronavirus." />
<meta property="og:url" content="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="gigi becali" />
<meta property="article:tag" content="fcsb" />
<meta property="article:tag" content="liga 1" />
<meta property="article:tag" content="mls" />
<meta property="article:tag" content="transfer" />
<meta property="article:tag" content="Florinel Coman" />
<meta property="article:tag" content="sua" />
<meta property="article:tag" content="coman" />
<meta property="article:tag" content="orlando city" />
<meta property="article:section" content="FCSB" />
<meta property="article:published_time" content="2020-04-03T11:09:31+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman.jpg" />
<meta property="og:image:width" content="815" />
<meta property="og:image:height" content="528" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Florinel Coman (21 de ani) este foarte aproape de un transfer în campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a înțeles în privința condițiilor financiare cu echipa Orlando City. Vestea i-a luat prin surprindere pe fanii celor de la Orlando, care consideră că mutarea nu ar trebui făcută în plină pandemie de coronavirus." />
<meta name="twitter:title" content="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &quot;S-ar bate recordul clubului. E o sumă prea mare&quot;" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","inLanguage":"ro-RO","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman.jpg","width":815,"height":528,"caption":"florinel-coman"},{"@type":"WebPage","@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#webpage","url":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/","name":"Americanii, \u0219oca\u021bi de transferul lui Florinel Coman la Orlando City! &quot;S-ar bate recordul clubului. E o sum\u0103 prea mare&quot;","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#primaryimage"},"datePublished":"2020-04-03T11:09:31+00:00","dateModified":"2020-04-03T11:09:31+00:00","description":"Florinel Coman (21 de ani) este foarte aproape de un transfer \u00een campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a \u00een\u021beles \u00een privin\u021ba condi\u021biilor financiare cu echipa Orlando City. Vestea i-a luat prin surprindere pe fanii celor de la Orlando, care consider\u0103 c\u0103 mutarea nu ar trebui f\u0103cut\u0103 \u00een plin\u0103 pandemie de coronavirus."},{"@type":"Article","@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#article","isPartOf":{"@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/71cca0e972b3947cdad8c17197829b9d"},"headline":"Americanii, \u0219oca\u021bi de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sum\u0103 prea mare&#8221;","datePublished":"2020-04-03T11:09:31+00:00","dateModified":"2020-04-03T11:09:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/#primaryimage"},"keywords":"gigi becali,fcsb,liga 1,mls,transfer,Florinel Coman,sua,coman,orlando city","articleSection":"CUB,Liga 1,FCSB,Fotbal Intern","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://realitateasportiva.net/#/schema/person/71cca0e972b3947cdad8c17197829b9d","name":"Andrei Ionascu","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=129982' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Famericanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Famericanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cbc89a8a40","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"cbc89a8a40","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box1_Articol', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1575888832419-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box2_Articol', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1575888832419-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box3_Articol', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1575888832419-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box4_Articol', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1575888832419-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://realitateasportiva.net/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/cub/",
                    "name": "CUB"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/",
                    "name": "Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129982 single-format-standard cookies-not-set td-standard-pack americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_dfd" class="tdc-zone"><div class="tdc_zone tdi_2_fe1  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_fe1{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_fe1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_fe1:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_fe1{
position:relative;
}
}

</style>
<div class="tdi_1_dfd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_dfd_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_3ce" class="tdc-row"><div class="vc_row tdi_4_517  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_517{
                    min-height: 0;
                }.tdi_4_517 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_517 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_517 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_517{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_3ce_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_3ce_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_38e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_38e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_38e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_38e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_553 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_553" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_553{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_553{
                    display: inline-block;
                }.tdi_7_553 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_553 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_553 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_b72  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_b72{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_b72{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b72{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_598 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_598" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_598{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_598 .tdb-logo-a,
                .tdi_10_598 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_598 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_598 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_598 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_598 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_598 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_598 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_598 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_598 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_598 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_598 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10_598 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_7f1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_7f1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_7f1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_7f1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_733 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_733" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_733{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_733{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_733 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_733 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_f4f" class="tdc-zone"><div class="tdc_zone tdi_15_79f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_79f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_79f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_79f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_79f{
position:relative;
}
}

</style>
<div class="tdi_14_f4f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_f4f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_f3f" class="tdc-row"><div class="vc_row tdi_17_385  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_385{
                    min-height: 0;
                }.tdi_17_385 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_385 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_385 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_f3f_rand_style td-element-style" ></div><div class="vc_column tdi_19_030  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_030{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_030{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_030{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_81f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_81f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_81f{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_81f{
                    display: inline-block;
                }.tdi_20_81f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_81f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_81f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_33e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_33e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_33e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_33e{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_1d3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_1d3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_1d3{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_1d3 .tdb-logo-a,
                .tdi_23_1d3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_1d3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_1d3 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_1d3 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_1d3 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_1d3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_1d3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_1d3 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_1d3 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_1d3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_1d3 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_1d3 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_e5e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_e5e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_e5e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_e5e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_704 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_704" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_704{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_704{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_704 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_704 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_e54" class="tdc-zone"><div class="tdc_zone tdi_28_504  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_504{
                    min-height: 0;
                }.tdi_28_504:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_504:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_504{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_504 { 
display:inline !important;
} }

</style>
<div class="tdi_27_e54_rand_style td-element-style" ><style>
.tdi_27_e54_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_191" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_558  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_558{
                    min-height: 0;
                }.tdi_30_558 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }@media (min-width: 768px) {
	                .tdi_30_558 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_558 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_191_rand_style td-element-style" ></div><div class="vc_column tdi_32_577  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_577{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_577{
margin-bottom:10px !important;
padding-top:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_577{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_654 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_654" >
<style>

/* inline tdc_css att */

.tdi_33_654{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_654 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_654{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_654{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_654{
                    display: inline-block;
                }.tdi_33_654 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_654 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_654 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_654 .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">11.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_576 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_576" >
<style>

/* inline tdc_css att */

.tdi_34_576{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_576 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_576{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_576{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_576{
                    display: inline-block;
                }.tdi_34_576 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">03 / 04 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_860 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_860"   >
<style>

/* inline tdc_css att */

.tdi_35_860{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_860 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				
				    position: relative;
				    top: 0px;
				}.tdi_35_860{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_a58{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_a58:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_a58:before{
				    background: none;
					color: #dd3333;
				}body .tdi_35_860:hover .tdi_36_a58:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_35_860:hover .tdi_36_a58:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_a58 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_975 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_975" >
<style>

/* inline tdc_css att */

.tdi_37_975{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_975 .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_975 .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_975 .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_8ff tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_8ff" >
<style>

/* inline tdc_css att */

.tdi_38_8ff{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_8ff .tdm-descr a{
                    color: #000000;
                }.tdi_38_8ff .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_541 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_541" >
<style>

/* inline tdc_css att */

.tdi_39_541{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_541 .tdm-descr a{
                    color: #000000;
                }.tdi_39_541 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_9f5 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_9f5" >
<style>

/* inline tdc_css att */

.tdi_40_9f5{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_9f5 .tdm-descr a{
                    color: #000000;
                }.tdi_40_9f5 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_19f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_911  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_911{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_911 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_911 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_911 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_911 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_911 .tdc-row-divider-top{
				    top: 3px;
				}@media (min-width: 768px) {
	                .tdi_42_911 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_911.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_911{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_911 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_911{
position:relative;
}
}

</style>
<div class="tdi_41_19f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_19f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_19f_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_19f_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_e76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_e76{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_44_e76{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_f69  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_f69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_46_f69 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_f69 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_f69.tdc-row-content-vert-center,
                    .tdi_46_f69.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_f69.tdc-row-content-vert-bottom,
                    .tdi_46_f69.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_f69.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_f69.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_f69{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_f69 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_f69 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_f69{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_f69{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_744  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_744{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_744{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_744{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_744{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_586  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_586{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_50_586 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_586 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_586.tdc-row-content-vert-center,
                    .tdi_50_586.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_586.tdc-row-content-vert-bottom,
                    .tdi_50_586.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_586.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_586.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_586{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_586 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_4e6_rand_style td-element-style" ><style> 
.tdi_49_4e6_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_147  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_147{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_52_147{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_e68 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_e68" >
<style>

/* inline tdc_css att */

.tdi_53_e68{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_e68{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_e68{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_e68{
                    display: inline-block;
                }.tdi_53_e68 .tdb-logo-a,
                .tdi_53_e68 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_e68 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_e68 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_e68 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_e68 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_e68 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_e68 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_e68 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_e68 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_e68 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_e68 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_e68_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_e68_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_e6c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_e6c"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_e6c{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_e6c{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_e6c{
                    display: inline-block;
                }.tdi_54_e6c .td_block_inner{
                    text-align: right;
                }.tdi_54_e6c .tdb-menu > li .tdb-menu-sep,
                .tdi_54_e6c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_e6c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_e6c .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_e6c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_e6c .tdb-menu > li > a,
                .tdi_54_e6c .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_e6c .tdb-menu > li > a,
                .tdi_54_e6c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_e6c .tdb-menu .tdb-normal-menu ul,
                .tdi_54_e6c .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_e6c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_e6c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_e6c .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_e6c .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_e6c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_e6c .tdb-menu > li > a,
                .tdi_54_e6c .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_e6c .tdb-menu > li > a,
                .tdi_54_e6c .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_e6c .tdb-menu > li > a,
                .tdi_54_e6c .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_e6c .td-subcat-more{
                    line-height: 48px;
                }.tdi_54_e6c .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_e6c .tdb-menu > li.current-menu-item > a,
				.tdi_54_e6c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_e6c .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_e6c .tdb-menu > li:hover > a,
				.tdi_54_e6c .tdb-menu > li.tdb-hover > a,
				.tdi_54_e6c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_e6c .tdb-menu > li > a:after,
				.tdi_54_e6c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_e6c class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_155 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_155" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_57_155" 
                        id="tdi_58_9e1" 
                        data-td_block_id="tdi_57_155" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_57_155" 
                        id="tdi_59_0eb" 
                        data-td_block_id="tdi_57_155" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_57_155" 
                        id="tdi_60_849" 
                        data-td_block_id="tdi_57_155" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_57_155" 
                        id="tdi_61_998" 
                        data-td_block_id="tdi_57_155" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_57_155" 
                        id="tdi_62_770" 
                        data-td_block_id="tdi_57_155" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57_155 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/" rel="bookmark" class="td-image-wrap" title="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/" rel="bookmark" title="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;">Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T13:09:31+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Florinel Coman (21 de ani) este foarte aproape de un transfer în campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a înțeles în privința...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" class="td-image-wrap" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/mihai-rotaru-324x376.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri">VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:28:33+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Universitatea Craiova se gândește deja la sezonul următor, în condițiile în care competițiile au fost suspendate din cauza pandemiei de coronavirus. Patronul Mihai Rotaru...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" class="td-image-wrap" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/mihalcea-dinamo-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;">Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:23:50+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Antrenorul lui Dinamo a rememorat un moment pe care îl consideră &quot;coșmarul vieții sale de fotbalist&quot;. 
Se întâmpla în 2005 atunci când fostul atacant al...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/un-dinamovist-pune-degetul-pe-rana-dupa-ce-danciulescu-s-a-oferit-sa-ajute-clubul-mereu-s-a-ajuns-la-cearta/" rel="bookmark" class="td-image-wrap" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/danciulescu-fani-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/un-dinamovist-pune-degetul-pe-rana-dupa-ce-danciulescu-s-a-oferit-sa-ajute-clubul-mereu-s-a-ajuns-la-cearta/" rel="bookmark" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;">Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:36:10+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristi Pulhac a luat poziție în scandalul momentului din Ștefan cel Mare. La fel ca și mulți ani foști jucători ai câinilor acesta consideră...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_155" data-td_block_id="tdi_57_155"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_155" data-td_block_id="tdi_57_155"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_f0e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_f0e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_63_f0e" 
                        id="tdi_64_6be" 
                        data-td_block_id="tdi_63_f0e" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_63_f0e" 
                        id="tdi_65_5b2" 
                        data-td_block_id="tdi_63_f0e" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_63_f0e" 
                        id="tdi_66_f1e" 
                        data-td_block_id="tdi_63_f0e" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_63_f0e" 
                        id="tdi_67_b4b" 
                        data-td_block_id="tdi_63_f0e" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_63_f0e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/coronavirus-competitiile-interne-abandonate-scrisoarea-trimisa-de-uefa-catre-toate-federatiile/" rel="bookmark" class="td-image-wrap" title="Coronavirus | Competițiile interne, abandonate? Scrisoarea trimisă de UEFA către toate federațiile"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/trofee-romania-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/coronavirus-competitiile-interne-abandonate-scrisoarea-trimisa-de-uefa-catre-toate-federatiile/" rel="bookmark" title="Coronavirus | Competițiile interne, abandonate? Scrisoarea trimisă de UEFA către toate federațiile">Coronavirus | Competițiile interne, abandonate? Scrisoarea trimisă de UEFA către toate federațiile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:48:57+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">UEFA a trimis o scrisoare către federaţiile naţionale din Europa, în care le recomandă să nu abandoneze competiţiile interne suspendate din cauza pandemiei de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ramane-ianis-hagi-la-rangers-anuntul-facut-de-bbc/" rel="bookmark" class="td-image-wrap" title="Rămâne Ianis Hagi la Rangers? Anunțul făcut de BBC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/ianis-hagi-rangers-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ramane-ianis-hagi-la-rangers-anuntul-facut-de-bbc/" rel="bookmark" title="Rămâne Ianis Hagi la Rangers? Anunțul făcut de BBC">Rămâne Ianis Hagi la Rangers? Anunțul făcut de BBC</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:11:45+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Viitorul lui Ianis Hagi este incert, în condițiile în care împrumutul la Glasgow Rangers expiră la finalul lunii iunie. Mijlocașul în vârstă de 21...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ioan-becali-despre-clubul-la-care-ianis-hagi-poate-scrie-istorie-ar-putea-creste-frumos-acolo/" rel="bookmark" class="td-image-wrap" title="Ioan Becali, despre clubul la care Ianis Hagi poate scrie istorie: „Ar putea crește frumos acolo”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/ianis-hagi-rangers-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ioan-becali-despre-clubul-la-care-ianis-hagi-poate-scrie-istorie-ar-putea-creste-frumos-acolo/" rel="bookmark" title="Ioan Becali, despre clubul la care Ianis Hagi poate scrie istorie: „Ar putea crește frumos acolo”">Ioan Becali, despre clubul la care Ianis Hagi poate scrie istorie: „Ar putea crește frumos acolo”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T22:17:41+00:00" >02/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Impresarul Ioan Becali, 67 de ani, este de părere că oficialii lui Rangers vor activa clauza de cumpărare definitivă a lui Ianis Hagi, venit...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-pregatita-sa-organizeze-un-campionat-european-anuntul-facut-de-ministrul-ionut-stroe-sunt-foarte-deschisi/" rel="bookmark" class="td-image-wrap" title="România, pregătită să organizeze un Campionat European! Anunțul făcut de ministrul Ionuț Stroe: „Sunt foarte deschişi”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/ionut-stroe-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-pregatita-sa-organizeze-un-campionat-european-anuntul-facut-de-ministrul-ionut-stroe-sunt-foarte-deschisi/" rel="bookmark" title="România, pregătită să organizeze un Campionat European! Anunțul făcut de ministrul Ionuț Stroe: „Sunt foarte deschişi”">România, pregătită să organizeze un Campionat European! Anunțul făcut de ministrul Ionuț Stroe: „Sunt foarte deschişi”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T21:20:28+00:00" >02/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">România este capabilă să organizeze un Campionat European, este de părere Ionuț Stroe. Ministrul Tineretului și Sportului spune că a avut discuții cu omologul său...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_f0e" data-td_block_id="tdi_63_f0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_63_f0e" data-td_block_id="tdi_63_f0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68_11b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_11b" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_69_146" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_70_468" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_71_446" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_72_e1c" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_73_ffe" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_74_ecf" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_75_5e4" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_76_f15" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_77_c14" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_78_ecc" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_79_171" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_80_818" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_81_f18" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_82_f94" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_83_888" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_84_94f" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_85_899" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_68_11b" 
                        id="tdi_86_c97" 
                        data-td_block_id="tdi_68_11b" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68_11b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/mesaj-emotionant-dupa-anularea-turneului-de-la-wimbledon-am-fost-acolo-de-fiecare-data-in-ultimii-58-de-ani/" rel="bookmark" class="td-image-wrap" title="Mesaj emoționant după anularea turneului de la Wimbledon. &#8220;Am fost acolo de fiecare dată în ultimii 58 de ani&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/wimbledon-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mesaj-emotionant-dupa-anularea-turneului-de-la-wimbledon-am-fost-acolo-de-fiecare-data-in-ultimii-58-de-ani/" rel="bookmark" title="Mesaj emoționant după anularea turneului de la Wimbledon. &#8220;Am fost acolo de fiecare dată în ultimii 58 de ani&#8221;">Mesaj emoționant după anularea turneului de la Wimbledon. &#8220;Am fost acolo de fiecare dată în ultimii 58 de ani&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:37:43+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ediția din acest an a turneului de tenis de la Wimbledon nu se va juca, din cauza pandemiei de coronavirus. Este pentru prima dată...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-video-simona-halep-a-rememorat-momentele-magice-de-la-wimbledon-cel-mai-bun-meci/" rel="bookmark" class="td-image-wrap" title="FOTO VIDEO | Simona Halep a rememorat momentele magice de la Wimbledon. &#8220;Cel mai bun meci&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/halep-serena-wimbledon-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-video-simona-halep-a-rememorat-momentele-magice-de-la-wimbledon-cel-mai-bun-meci/" rel="bookmark" title="FOTO VIDEO | Simona Halep a rememorat momentele magice de la Wimbledon. &#8220;Cel mai bun meci&#8221;">FOTO VIDEO | Simona Halep a rememorat momentele magice de la Wimbledon. &#8220;Cel mai bun meci&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:53:52+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep a revăzut finala turneului de la Wimbledon de anul trecut, câștigată în fața americancei Serena Williams. Românca a retrăit momentele magice și...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-federer-isi-continua-pregatirea-sfaturi-pentru-urmaritori/" rel="bookmark" class="td-image-wrap" title="VIDEO | Federer îşi continuă pregătirea. Sfaturi pentru urmăritori"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/Federer-Londra-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-federer-isi-continua-pregatirea-sfaturi-pentru-urmaritori/" rel="bookmark" title="VIDEO | Federer îşi continuă pregătirea. Sfaturi pentru urmăritori">VIDEO | Federer îşi continuă pregătirea. Sfaturi pentru urmăritori</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T00:43:44+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Chiar dacă s-a declarat devastat după ce a aflat că turneul de la Wimbledon s-a anulat în acest an, Roger Federer încearcă să îşi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/cristina-neagu-peste-100-de-tricouri-vandute-in-cateva-ore-ce-suma-va-dona-pentru-crucea-rosie/" rel="bookmark" class="td-image-wrap" title="Cristina Neagu, peste 100 de tricouri vândute în câteva ore! Ce sumă va dona pentru Crucea Roșie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/neagu-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cristina-neagu-peste-100-de-tricouri-vandute-in-cateva-ore-ce-suma-va-dona-pentru-crucea-rosie/" rel="bookmark" title="Cristina Neagu, peste 100 de tricouri vândute în câteva ore! Ce sumă va dona pentru Crucea Roșie">Cristina Neagu, peste 100 de tricouri vândute în câteva ore! Ce sumă va dona pentru Crucea Roșie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/adrian-alexerealitatea-net/">Alexe Adrian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T20:27:29+00:00" >02/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristina Neagu a anunţat, joi, că cele 105 tricouri, inscripţionate CN8, disponibile pentru a sprijini cu fonduri Crucea Roşie Română, s-au vândut în câteva...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_68_11b" data-td_block_id="tdi_68_11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_68_11b" data-td_block_id="tdi_68_11b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_87_9f4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_87_9f4" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_9f4{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_9f4{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88_ccb tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_ccb" >
<style>

/* inline tdc_css att */

.tdi_88_ccb{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_ccb{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_ccb{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_ccb .tdm-descr a{
                    color: #000000;
                }.tdi_88_ccb .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_f45 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_f45" >
<style>

/* inline tdc_css att */

.tdi_89_f45{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_f45{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_f45{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_f45 .tdm-descr a{
                    color: #000000;
                }.tdi_89_f45 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_f90 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_f90" >
<style>
/* custom css */
.tdi_90_f90 .tdm-descr a{
                    color: #000000;
                }.tdi_90_f90 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_91_e11" class="tdc-zone"><div class="tdc_zone tdi_92_c55  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_92_c55{
                    min-height: 0;
                }.tdi_92_c55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_92_c55:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_92_c55{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_91_e11_rand_style td-element-style" ><style>
.tdi_91_e11_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_91_e11_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_93_f1e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94_e58  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_94_e58{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_94_e58.tdc-row-content-vert-center,
                    .tdi_94_e58.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_94_e58.tdc-row-content-vert-bottom,
                    .tdi_94_e58.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_94_e58.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_94_e58.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_96_81f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_81f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_96_81f{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_97_849 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_97_849" >
<style>

/* inline tdc_css att */

.tdi_97_849{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_97_849{
                    display: inline-block;
                }.tdi_97_849 .tdb-logo-a,
                .tdi_97_849 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_97_849 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_97_849 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_97_849 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_97_849 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_97_849 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_97_849 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_97_849 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_849 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_98_114 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98_114"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_98_114{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_98_114{
                    display: inline-block;
                }.tdi_98_114 .tdb-menu > li .tdb-menu-sep,
                .tdi_98_114 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_98_114 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98_114 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_98_114 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_98_114 .tdb-menu > li > a,
                .tdi_98_114 .td-subcat-more{
                    color: #ffffff;
                }.tdi_98_114 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_98_114 .tdb-menu .tdb-normal-menu ul,
                .tdi_98_114 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_98_114:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98_114 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_98_114 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_98_114 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_114 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_114 .tdb-menu > li > a,
                .tdi_98_114 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_98_114 .tdb-menu > li > a,
                .tdi_98_114 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_98_114 .td-subcat-more{
                    line-height: 48px;
                }.tdi_98_114 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_98_114 .tdb-menu > li > a:after,
				.tdi_98_114 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_98_114 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101_e8d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_e8d" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_101_e8d" 
                        id="tdi_102_664" 
                        data-td_block_id="tdi_101_e8d" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_101_e8d" 
                        id="tdi_103_646" 
                        data-td_block_id="tdi_101_e8d" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_101_e8d" 
                        id="tdi_104_795" 
                        data-td_block_id="tdi_101_e8d" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_101_e8d" 
                        id="tdi_105_4f9" 
                        data-td_block_id="tdi_101_e8d" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_101_e8d" 
                        id="tdi_106_518" 
                        data-td_block_id="tdi_101_e8d" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_101_e8d" 
                        id="tdi_107_a55" 
                        data-td_block_id="tdi_101_e8d" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_101_e8d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/" rel="bookmark" class="td-image-wrap" title="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/" rel="bookmark" title="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;">Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T13:09:31+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Florinel Coman (21 de ani) este foarte aproape de un transfer în campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a înțeles în privința...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" class="td-image-wrap" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/mihai-rotaru-324x376.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri">VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:28:33+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Universitatea Craiova se gândește deja la sezonul următor, în condițiile în care competițiile au fost suspendate din cauza pandemiei de coronavirus. Patronul Mihai Rotaru...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" class="td-image-wrap" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/mihalcea-dinamo-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;">Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:23:50+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Antrenorul lui Dinamo a rememorat un moment pe care îl consideră &quot;coșmarul vieții sale de fotbalist&quot;. 
Se întâmpla în 2005 atunci când fostul atacant al...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/un-dinamovist-pune-degetul-pe-rana-dupa-ce-danciulescu-s-a-oferit-sa-ajute-clubul-mereu-s-a-ajuns-la-cearta/" rel="bookmark" class="td-image-wrap" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/danciulescu-fani-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/un-dinamovist-pune-degetul-pe-rana-dupa-ce-danciulescu-s-a-oferit-sa-ajute-clubul-mereu-s-a-ajuns-la-cearta/" rel="bookmark" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;">Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:36:10+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristi Pulhac a luat poziție în scandalul momentului din Ștefan cel Mare. La fel ca și mulți ani foști jucători ai câinilor acesta consideră...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_101_e8d" data-td_block_id="tdi_101_e8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_101_e8d" data-td_block_id="tdi_101_e8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_108_778 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_778" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_108_778" 
                        id="tdi_109_951" 
                        data-td_block_id="tdi_108_778" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_108_778" 
                        id="tdi_110_595" 
                        data-td_block_id="tdi_108_778" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_108_778" 
                        id="tdi_111_589" 
                        data-td_block_id="tdi_108_778" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_108_778" 
                        id="tdi_112_895" 
                        data-td_block_id="tdi_108_778" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_108_778" 
                        id="tdi_113_19f" 
                        data-td_block_id="tdi_108_778" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_108_778 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/coronavirus-competitiile-interne-abandonate-scrisoarea-trimisa-de-uefa-catre-toate-federatiile/" rel="bookmark" class="td-image-wrap" title="Coronavirus | Competițiile interne, abandonate? Scrisoarea trimisă de UEFA către toate federațiile"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/trofee-romania-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/coronavirus-competitiile-interne-abandonate-scrisoarea-trimisa-de-uefa-catre-toate-federatiile/" rel="bookmark" title="Coronavirus | Competițiile interne, abandonate? Scrisoarea trimisă de UEFA către toate federațiile">Coronavirus | Competițiile interne, abandonate? Scrisoarea trimisă de UEFA către toate federațiile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:48:57+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">UEFA a trimis o scrisoare către federaţiile naţionale din Europa, în care le recomandă să nu abandoneze competiţiile interne suspendate din cauza pandemiei de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ramane-ianis-hagi-la-rangers-anuntul-facut-de-bbc/" rel="bookmark" class="td-image-wrap" title="Rămâne Ianis Hagi la Rangers? Anunțul făcut de BBC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/ianis-hagi-rangers-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ramane-ianis-hagi-la-rangers-anuntul-facut-de-bbc/" rel="bookmark" title="Rămâne Ianis Hagi la Rangers? Anunțul făcut de BBC">Rămâne Ianis Hagi la Rangers? Anunțul făcut de BBC</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:11:45+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Viitorul lui Ianis Hagi este incert, în condițiile în care împrumutul la Glasgow Rangers expiră la finalul lunii iunie. Mijlocașul în vârstă de 21...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ioan-becali-despre-clubul-la-care-ianis-hagi-poate-scrie-istorie-ar-putea-creste-frumos-acolo/" rel="bookmark" class="td-image-wrap" title="Ioan Becali, despre clubul la care Ianis Hagi poate scrie istorie: „Ar putea crește frumos acolo”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/ianis-hagi-rangers-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ioan-becali-despre-clubul-la-care-ianis-hagi-poate-scrie-istorie-ar-putea-creste-frumos-acolo/" rel="bookmark" title="Ioan Becali, despre clubul la care Ianis Hagi poate scrie istorie: „Ar putea crește frumos acolo”">Ioan Becali, despre clubul la care Ianis Hagi poate scrie istorie: „Ar putea crește frumos acolo”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T22:17:41+00:00" >02/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Impresarul Ioan Becali, 67 de ani, este de părere că oficialii lui Rangers vor activa clauza de cumpărare definitivă a lui Ianis Hagi, venit...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-pregatita-sa-organizeze-un-campionat-european-anuntul-facut-de-ministrul-ionut-stroe-sunt-foarte-deschisi/" rel="bookmark" class="td-image-wrap" title="România, pregătită să organizeze un Campionat European! Anunțul făcut de ministrul Ionuț Stroe: „Sunt foarte deschişi”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/ionut-stroe-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-pregatita-sa-organizeze-un-campionat-european-anuntul-facut-de-ministrul-ionut-stroe-sunt-foarte-deschisi/" rel="bookmark" title="România, pregătită să organizeze un Campionat European! Anunțul făcut de ministrul Ionuț Stroe: „Sunt foarte deschişi”">România, pregătită să organizeze un Campionat European! Anunțul făcut de ministrul Ionuț Stroe: „Sunt foarte deschişi”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T21:20:28+00:00" >02/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">România este capabilă să organizeze un Campionat European, este de părere Ionuț Stroe. Ministrul Tineretului și Sportului spune că a avut discuții cu omologul său...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_108_778" data-td_block_id="tdi_108_778"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_108_778" data-td_block_id="tdi_108_778"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_114_f85 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_f85" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_115_1f1" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_116_e61" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_117_858" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_118_eb5" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_119_e95" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_120_715" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_121_8f6" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_122_785" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_123_9fe" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_124_eff" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_114_f85" 
                        id="tdi_125_a57" 
                        data-td_block_id="tdi_114_f85" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_114_f85 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/mesaj-emotionant-dupa-anularea-turneului-de-la-wimbledon-am-fost-acolo-de-fiecare-data-in-ultimii-58-de-ani/" rel="bookmark" class="td-image-wrap" title="Mesaj emoționant după anularea turneului de la Wimbledon. &#8220;Am fost acolo de fiecare dată în ultimii 58 de ani&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/wimbledon-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mesaj-emotionant-dupa-anularea-turneului-de-la-wimbledon-am-fost-acolo-de-fiecare-data-in-ultimii-58-de-ani/" rel="bookmark" title="Mesaj emoționant după anularea turneului de la Wimbledon. &#8220;Am fost acolo de fiecare dată în ultimii 58 de ani&#8221;">Mesaj emoționant după anularea turneului de la Wimbledon. &#8220;Am fost acolo de fiecare dată în ultimii 58 de ani&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:37:43+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ediția din acest an a turneului de tenis de la Wimbledon nu se va juca, din cauza pandemiei de coronavirus. Este pentru prima dată...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-video-simona-halep-a-rememorat-momentele-magice-de-la-wimbledon-cel-mai-bun-meci/" rel="bookmark" class="td-image-wrap" title="FOTO VIDEO | Simona Halep a rememorat momentele magice de la Wimbledon. &#8220;Cel mai bun meci&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/halep-serena-wimbledon-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-video-simona-halep-a-rememorat-momentele-magice-de-la-wimbledon-cel-mai-bun-meci/" rel="bookmark" title="FOTO VIDEO | Simona Halep a rememorat momentele magice de la Wimbledon. &#8220;Cel mai bun meci&#8221;">FOTO VIDEO | Simona Halep a rememorat momentele magice de la Wimbledon. &#8220;Cel mai bun meci&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:53:52+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep a revăzut finala turneului de la Wimbledon de anul trecut, câștigată în fața americancei Serena Williams. Românca a retrăit momentele magice și...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-federer-isi-continua-pregatirea-sfaturi-pentru-urmaritori/" rel="bookmark" class="td-image-wrap" title="VIDEO | Federer îşi continuă pregătirea. Sfaturi pentru urmăritori"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/Federer-Londra-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-federer-isi-continua-pregatirea-sfaturi-pentru-urmaritori/" rel="bookmark" title="VIDEO | Federer îşi continuă pregătirea. Sfaturi pentru urmăritori">VIDEO | Federer îşi continuă pregătirea. Sfaturi pentru urmăritori</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T00:43:44+00:00" >03/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Chiar dacă s-a declarat devastat după ce a aflat că turneul de la Wimbledon s-a anulat în acest an, Roger Federer încearcă să îşi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/cristina-neagu-peste-100-de-tricouri-vandute-in-cateva-ore-ce-suma-va-dona-pentru-crucea-rosie/" rel="bookmark" class="td-image-wrap" title="Cristina Neagu, peste 100 de tricouri vândute în câteva ore! Ce sumă va dona pentru Crucea Roșie"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/neagu-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cristina-neagu-peste-100-de-tricouri-vandute-in-cateva-ore-ce-suma-va-dona-pentru-crucea-rosie/" rel="bookmark" title="Cristina Neagu, peste 100 de tricouri vândute în câteva ore! Ce sumă va dona pentru Crucea Roșie">Cristina Neagu, peste 100 de tricouri vândute în câteva ore! Ce sumă va dona pentru Crucea Roșie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/adrian-alexerealitatea-net/">Alexe Adrian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T20:27:29+00:00" >02/04/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristina Neagu a anunţat, joi, că cele 105 tricouri, inscripţionate CN8, disponibile pentru a sprijini cu fonduri Crucea Roşie Română, s-au vândut în câteva...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_f85" data-td_block_id="tdi_114_f85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_114_f85" data-td_block_id="tdi_114_f85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126_e93 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_e93" >
<style>

/* inline tdc_css att */

.tdi_126_e93{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_126_e93 .tdm-descr a{
                    color: #000000;
                }.tdi_126_e93 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127_ef7 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_ef7" >
<style>

/* inline tdc_css att */

.tdi_127_ef7{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_127_ef7 .tdm-descr a{
                    color: #000000;
                }.tdi_127_ef7 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_598 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_598" >
<style>
/* custom css */
.tdi_128_598 .tdm-descr a{
                    color: #000000;
                }.tdi_128_598 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_129_59e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_129_59e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_59e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://realitateasportiva.net/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în CUB" class="entry-crumb" href="https://realitateasportiva.net/cub/">CUB</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129982" class="post-129982 post type-post status-publish format-standard has-post-thumbnail category-cub category-liga-1 category-fcsb category-fotbal-intern tag-gigi-becali tag-fcsb tag-liga-1 tag-mls tag-transfer tag-florinel-coman tag-sua tag-coman tag-orlando-city" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Americanii, șocați de transferul lui Florinel Coman la Orlando City! &#8220;S-ar bate recordul clubului. E o sumă prea mare&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >03/04/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Famericanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Americanii%2C+%C8%99oca%C8%9Bi+de+transferul+lui+Florinel+Coman+la+Orlando+City%21+%E2%80%9CS-ar+bate+recordul+clubului.+E+o+sum%C4%83+prea+mare%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Famericanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Americanii%2C+%C8%99oca%C8%9Bi+de+transferul+lui+Florinel+Coman+la+Orlando+City%21+%E2%80%9CS-ar+bate+recordul+clubului.+E+o+sum%C4%83+prea+mare%E2%80%9D %0A%0A https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf7dbd3c4dfd5d7d8dfdf9a967e2fd9d5d77e2ddf96d2d396c2c4d7d8c5d0d3c4c3da96dac3df96f0dad9c4dfd8d3da96f5d9dbd7d896dad796f9c4dad7d8d2d996f5dfc2cf979690958e8484868de59bd7c496d4d7c2d396c4d3d5d9c4d2c3da96d5dac3d4c3dac3df9896f396d996c5c3db723596c6c4d3d796dbd7c4d390958e8484878d90d4d9d2cf8bdec2c2c6c58c9999c4d3d7dadfc2d7c2d3d7c5c6d9c4c2dfc0d798d8d3c299d7dbd3c4dfd5d7d8dfdf9bc5d9d5d7c2df9bd2d39bc2c4d7d8c5d0d3c4c3da9bdac3df9bd0dad9c4dfd8d3da9bd5d9dbd7d89bdad79bd9c4dad7d8d2d99bd5dfc2cf9bc59bd7c49bd4d7c2d39bc4d3d5d9c4d2c3da9bd5dac3d4c3dac3df9bd39bd99bc5c3dbd79bc6c4d3d79bdbd7c4d399">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="451" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-696x451.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-696x451.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-300x194.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-768x498.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman-648x420.jpg 648w, https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman.jpg 815w" sizes="(max-width: 696px) 100vw, 696px" alt="florinel-coman" title="florinel-coman"/></div>
            <!-- content --><h4><strong>Florinel Coman (21 de ani) este foarte aproape de un transfer în campionatul Statelor Unite, MLS! Fotbalistul de la FCSB s-a înțeles în privința condițiilor financiare cu echipa Orlando City. Vestea i-a luat prin surprindere pe fanii celor de la Orlando, care consideră că mutarea nu ar trebui făcută în plină pandemie de coronavirus.</strong></h4>
<p><em>Impresarul Giovanni Becali a anunțat că singurul lucru care mai trebuie pus la punct este suma de transfer. Gigi Becali vrea 10 milioane de dolari plus 40% dintr-un viitor transfer.</em></p>
<p><span style="color: #008000;"><strong>6 milioane de euro este cota de piață a lui Florinel Coman, potrivit Transfermarkt.</strong></span></p>
<p>&#8220;<strong>Să aducem un jucător precum Coman ar fi ceva uriaș pentru noi, dar nu știu dacă este cea mai bună decizie din punct de vedere financiar în acest moment. S-ar bate recordul de transfer al clubului și asta nu este ceva ce ar trebui să facem în acest moment.</strong></p>
<p><strong>Toate piețele economice, inclusiv cea din fotbal, au de suferit și să arunci o asemenea sumă de bani pe un jucător după care nu vei scoate profit masiv pare de neînțeles. Chiar dacă avem nevoie de un jucător de valoarea lui, mi se pare o sumă prea mare în acest moment</strong>&#8220;, a scris jurnalistul american Gavin Rushnell, un fan al echipei Orlando City.</p>
<p><em>14 goluri și 10 pase decisive a reușit Florinel Coman în acest sezon pentru FCSB, în toate competițiile.</em></p>
<p><img class="alignnone size-full wp-image-110638" src="https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman.jpg" alt="florinel-coman" width="1772" height="1329" srcset="https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman.jpg 1772w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-300x225.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-768x576.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-1024x768.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-80x60.jpg 80w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-265x198.jpg 265w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-696x522.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-1068x801.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2019/12/florinel-coman-560x420.jpg 560w" sizes="(max-width: 1772px) 100vw, 1772px" /></p>
<p><strong>Orlando City, club fondat în 2008, s-a clasat pe locul 11 în sezonul trecut din MLS, în Conferința de Est, și nu a reușit calificarea în play-off. Cel mai scump jucător din lot este uruguayanul Mauricio Pereyra (30 de ani), cotat la 5 milioane de euro.</strong></p>
<p>CITEȘTE ȘI -&gt; <a href="https://realitateasportiva.net/florinel-coman-s-a-inteles-cu-orlando-city-dar-totul-depinde-de-becali-gigi-le-a-facut-o-contraoferta-echilibrata/" target="_blank" rel="noopener noreferrer"><span style="color: #008000;"><strong><em>Florinel Coman s-a înțeles cu Orlando City, dar totul depinde de Becali! “Gigi le-a făcut o contraofertă echilibrată”</em></strong></span></a></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/gigi-becali/">gigi becali</a></li><li><a href="https://realitateasportiva.net/tag/fcsb/">fcsb</a></li><li><a href="https://realitateasportiva.net/tag/liga-1/">liga 1</a></li><li><a href="https://realitateasportiva.net/tag/mls/">mls</a></li><li><a href="https://realitateasportiva.net/tag/transfer/">transfer</a></li><li><a href="https://realitateasportiva.net/tag/florinel-coman/">Florinel Coman</a></li><li><a href="https://realitateasportiva.net/tag/sua/">sua</a></li><li><a href="https://realitateasportiva.net/tag/coman/">coman</a></li><li><a href="https://realitateasportiva.net/tag/orlando-city/">orlando city</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/ultima-ora-record-de-cazuri-noi-de-coronavirus-anuntul-facut-de-ministrul-sanatatii/">ULTIMA ORĂ | Record de cazuri noi de coronavirus! Anunțul făcut de ministrul Sănătății</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrei Ionascu"></span><meta itemprop="datePublished" content="2020-04-03T13:09:31+02:00"><meta itemprop="dateModified" content="2020-04-03T13:09:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/americanii-socati-de-transferul-lui-florinel-coman-la-orlando-city-s-ar-bate-recordul-clubului-e-o-suma-prea-mare/"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="Americanii, șocați de transferul lui Florinel Coman la Orlando City! &quot;S-ar bate recordul clubului. E o sumă prea mare&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/09/florinel-coman.jpg"><meta itemprop="width" content="815"><meta itemprop="height" content="528"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_131_ffe td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131_ffe" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_131_ffe = new tdBlock();
block_tdi_131_ffe.id = "tdi_131_ffe";
block_tdi_131_ffe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_131_ffe","td_column_number":3,"live_filter_cur_post_id":129982,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_131_ffe","tdc_css_class_style":"tdi_131_ffe_rand_style"}';
block_tdi_131_ffe.td_column_number = "3";
block_tdi_131_ffe.block_type = "td_block_related_posts";
block_tdi_131_ffe.post_count = "3";
block_tdi_131_ffe.found_posts = "13510";
block_tdi_131_ffe.header_color = "";
block_tdi_131_ffe.ajax_pagination_infinite_stop = "";
block_tdi_131_ffe.max_num_pages = "4504";
tdBlocksArray.push(block_tdi_131_ffe);
</script><h4 class="td-related-title td-block-title"><a id="tdi_132_35a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_131_ffe" href="#">ARTICOLE SIMILARE</a><a id="tdi_133_18e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_131_ffe" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_131_ffe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" class="td-image-wrap" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/mihai-rotaru-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri">VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" class="td-image-wrap" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mihalcea dinamo" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/mihalcea-dinamo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;">Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/un-dinamovist-pune-degetul-pe-rana-dupa-ce-danciulescu-s-a-oferit-sa-ajute-clubul-mereu-s-a-ajuns-la-cearta/" rel="bookmark" class="td-image-wrap" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/danciulescu-fani-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/un-dinamovist-pune-degetul-pe-rana-dupa-ce-danciulescu-s-a-oferit-sa-ajute-clubul-mereu-s-a-ajuns-la-cearta/" rel="bookmark" title="Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;">Un dinamovist pune degetul pe rană după ce Dănciulescu s-a oferit să ajute clubul: &#8220;Mereu s-a ajuns la ceartă&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_131_ffe" data-td_block_id="tdi_131_ffe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_131_ffe" data-td_block_id="tdi_131_ffe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_134_958 td_block_template_1">
<style>
/* custom css */
.tdi_134_958.td-a-rec-img{
				    text-align: left;
				}.tdi_134_958.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://testpentru.site/wp-content/uploads/2020/01/rec3.jpg"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_135_f1e td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_135_f1e" ><script>var block_tdi_135_f1e = new tdBlock();
block_tdi_135_f1e.id = "tdi_135_f1e";
block_tdi_135_f1e.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_135_f1e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_135_f1e","tdc_css_class_style":"tdi_135_f1e_rand_style"}';
block_tdi_135_f1e.td_column_number = "1";
block_tdi_135_f1e.block_type = "td_block_1";
block_tdi_135_f1e.post_count = "4";
block_tdi_135_f1e.found_posts = "22962";
block_tdi_135_f1e.header_color = "#";
block_tdi_135_f1e.ajax_pagination_infinite_stop = "";
block_tdi_135_f1e.max_num_pages = "5741";
tdBlocksArray.push(block_tdi_135_f1e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_135_f1e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" class="td-image-wrap" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Foto: Răzvan Păsărică/www.sportpictures.eu" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/arnautu-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2">”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/florian-tudorache/">Florian Tudorache</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T21:50:17+00:00" >30/03/2018</time></span>                            </div>

            <div class="td-excerpt">
                Petrolul Ploiești continuă să rămână liderul Seriei a III-a a Ligii 3 după victoria de astăzi, cu scorul de 2-0, pe terenul formației Flacăra...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_137_eee td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_137_eee" ><script>var block_tdi_137_eee = new tdBlock();
block_tdi_137_eee.id = "tdi_137_eee";
block_tdi_137_eee.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_137_eee","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_137_eee","tdc_css_class_style":"tdi_137_eee_rand_style"}';
block_tdi_137_eee.td_column_number = "1";
block_tdi_137_eee.block_type = "td_block_15";
block_tdi_137_eee.post_count = "4";
block_tdi_137_eee.found_posts = "22962";
block_tdi_137_eee.header_color = "#";
block_tdi_137_eee.ajax_pagination_infinite_stop = "";
block_tdi_137_eee.max_num_pages = "5741";
tdBlocksArray.push(block_tdi_137_eee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=tdi_137_eee class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-prima-reactie-a-lui-marius-stan-dupa-ce-stoican-a-demisionat-de-la-petrolul-regretul-tehnicianului/" rel="bookmark" class="td-image-wrap" title="EXCLUSIV | Prima reacție a lui Marius Stan după ce Stoican a demisionat de la Petrolul! Regretul tehnicianului"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EXCLUSIV | Prima reacție a lui Marius Stan după ce Stoican a demisionat de la Petrolul! Regretul tehnicianului" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/marius-stan-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-prima-reactie-a-lui-marius-stan-dupa-ce-stoican-a-demisionat-de-la-petrolul-regretul-tehnicianului/" rel="bookmark" title="EXCLUSIV | Prima reacție a lui Marius Stan după ce Stoican a demisionat de la Petrolul! Regretul tehnicianului">EXCLUSIV | Prima reacție a lui Marius Stan după ce Stoican...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ce-grosolanie-remarca-nepotrivita-a-presei-americane-la-adresa-simonei-halep/" rel="bookmark" class="td-image-wrap" title="Ce grosolănie! Remarcă nepotrivită a presei americane la adresa Simonei Halep"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ce grosolănie! Remarcă nepotrivită a presei americane la adresa Simonei Halep" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/06/Halep-Grand-Slam-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ce-grosolanie-remarca-nepotrivita-a-presei-americane-la-adresa-simonei-halep/" rel="bookmark" title="Ce grosolănie! Remarcă nepotrivită a presei americane la adresa Simonei Halep">Ce grosolănie! Remarcă nepotrivită a presei americane la adresa Simonei Halep</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/adidas-a-refuzat-o-pe-simona-dar-ii-pregateste-japonezei-naomi-osaka-un-contract-fabulos/" rel="bookmark" class="td-image-wrap" title="Adidas a refuzat-o pe Simona, dar îi pregătește japonezei Naomi Osaka un contract fabulos!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adidas a refuzat-o pe Simona, dar îi pregătește japonezei Naomi Osaka un contract fabulos!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/09/naomi-osaka-us-open-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/adidas-a-refuzat-o-pe-simona-dar-ii-pregateste-japonezei-naomi-osaka-un-contract-fabulos/" rel="bookmark" title="Adidas a refuzat-o pe Simona, dar îi pregătește japonezei Naomi Osaka un contract fabulos!">Adidas a refuzat-o pe Simona, dar îi pregătește japonezei Naomi Osaka...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-se-ia-de-o-vedeta-de-la-fcsb-a-avut-vreo-realizare/" rel="bookmark" class="td-image-wrap" title="Becali se ia de o vedetă de la FCSB: &#8220;A avut vreo realizare?&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Becali se ia de o vedetă de la FCSB: &#8220;A avut vreo realizare?&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/10/fcsb-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-se-ia-de-o-vedeta-de-la-fcsb-a-avut-vreo-realizare/" rel="bookmark" title="Becali se ia de o vedetă de la FCSB: &#8220;A avut vreo realizare?&#8221;">Becali se ia de o vedetă de la FCSB: &#8220;A avut...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_137_eee" data-td_block_id="tdi_137_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_137_eee" data-td_block_id="tdi_137_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#fe8d8e918c8abe8c9b9f92978a9f8a9b9fd0909b8a"><span class="__cf_email__" data-cfemail="b8cbc8d7caccf8caddd9d4d1ccd9ccddd996d6ddcc">[email&#160;protected]</span></a></p>
Parteneri: </br>
<a href="Realitatea.NET">Realitatea.NET</a></br>
<a href="RealitateaFinanciara.NET">RealitateaFinanciara.NET</a></br>
<a href="Tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-record-de-cazuri-noi-de-coronavirus-anuntul-facut-de-ministrul-sanatatii/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | Record de cazuri noi de coronavirus! Anunțul făcut de ministrul Sănătății"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="ULTIMA ORĂ | Record de cazuri noi de coronavirus! Anunțul făcut de ministrul Sănătății" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/coronavirus-romania-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-record-de-cazuri-noi-de-coronavirus-anuntul-facut-de-ministrul-sanatatii/" rel="bookmark" title="ULTIMA ORĂ | Record de cazuri noi de coronavirus! Anunțul făcut de ministrul Sănătății">ULTIMA ORĂ | Record de cazuri noi de coronavirus! Anunțul făcut...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:48:59+00:00" >03/04/2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" class="td-image-wrap" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/mihai-rotaru-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-craiova-face-strategia-pentru-vara-rotaru-a-anuntat-cat-trebuie-sa-incaseze-din-transferuri/" rel="bookmark" title="VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât trebuie să încaseze din transferuri">VIDEO | Craiova face strategia pentru vară! Rotaru a anunțat cât...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:28:33+00:00" >03/04/2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" class="td-image-wrap" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="mihalcea dinamo" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/mihalcea-dinamo-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mihalcea-si-episodul-de-care-nu-isi-aduce-aminte-cu-placere-dinamo-nu-a-procedat-corect-atunci-cu-mine/" rel="bookmark" title="Mihalcea și episodul de care nu vrea să își mai aducă aminte: &#8220;Dinamo nu a procedat corect față de mine&#8221;">Mihalcea și episodul de care nu vrea să își mai aducă...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:23:50+00:00" >03/04/2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e8719f64cfbd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.block-mega-child-cats {
    overflow: scroll !important;
    height: 300px !important;
    overflow-x: inherit !important;
}
html {
    overflow-x: hidden;
}
.rslive {
    top: 4px;
}
.tagdiv-type img {
    margin-bottom: 0px !important;
    margin-right: 5px !important;
}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 16px;
    margin-bottom: 0;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
li.menu-item-0 {
    height: 300px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.vc_row.tdi_4_6c9 {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.vc_row.tdi_4_6c9 {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-1510118502"><div data-ad="realitateasportiva.net_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 2.6727659702301 seconds, on 03-04-20 13:11:50 --><!-- via php -->