<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://realitateasportiva.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică</title>
	<meta name="description" content="Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la sorţi a preliminariilor pentru Campionatul Mondial." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică" />
	<meta property="og:description" content="Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la sorţi a preliminariilor pentru Campionatul Mondial." />
	<meta property="og:url" content="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" />
	<meta property="og:site_name" content="Realitatea Sportiva" />
	<meta property="article:published_time" content="2020-11-16T11:24:15+00:00" />
	<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="619" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Panaitescu Razvan">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","description":"","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3.jpg","width":1100,"height":619},{"@type":"WebPage","@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#webpage","url":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/","name":"Slab s\u0103 fii, noroc s\u0103 ai! Rom\u00e2nia, speran\u0163e pentru urna a doua valoric\u0103","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#primaryimage"},"datePublished":"2020-11-16T11:24:15+00:00","dateModified":"2020-11-16T11:24:15+00:00","description":"Posibila victorie la masa verde \u00een meciul cu Norvegia le-a readus tricolorilor speran\u0163e c\u0103 ar putea prinde urna a doua valoric\u0103 la tragerea la sor\u0163i a preliminariilor pentru Campionatul Mondial.","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/"]}]},{"@type":"Article","@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#article","isPartOf":{"@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/4e4a46260d3d4c36efee9db7a858b913"},"headline":"Slab s\u0103 fii, noroc s\u0103 ai! Rom\u00e2nia, speran\u0163e pentru urna a doua valoric\u0103","datePublished":"2020-11-16T11:24:15+00:00","dateModified":"2020-11-16T11:24:15+00:00","mainEntityOfPage":{"@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/#primaryimage"},"keywords":"cupa mondiala,echipa nationala,preliminarii,qatar,tragere la sorti,urna a doua valoric\u0103","articleSection":"CUB,Echipa Nationala","inLanguage":"ro-RO"},{"@type":"Person","@id":"https://realitateasportiva.net/#/schema/person/4e4a46260d3d4c36efee9db7a858b913","name":"Panaitescu Razvan"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A700%2C400%7CMontserrat%3A500%2C400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"1ea6932d14","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"82e398b6fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.5.3' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://realitateasportiva.net/wp-json/" /><link rel="alternate" type="application/json" href="https://realitateasportiva.net/wp-json/wp/v2/posts/171328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realitateasportiva.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realitateasportiva.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://realitateasportiva.net/?p=171328' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fslab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fslab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b9ea19cee1","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"b9ea19cee1","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-171328 single-format-standard cookies-not-set td-standard-pack slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica global-block-template-1 tdb_template_143333 wpb-js-composer js-comp-ver-6.1 vc_responsive tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_a50" class="tdc-zone"><div class="tdc_zone tdi_2_65f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_65f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_65f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_65f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_65f{
position:relative;
}
}

</style>
<div class="tdi_1_a50_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a50_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_bfa" class="tdc-row"><div class="vc_row tdi_4_16b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_16b{
                    min-height: 0;
                }.tdi_4_16b > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_16b,
				.tdi_4_16b .tdc-columns{
				    display: block;
				}.tdi_4_16b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_16b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_16b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_16b{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_bfa_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_bfa_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_21f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_21f{
                    vertical-align: baseline;
                }.tdi_6_21f .wpb_wrapper,
				.tdi_6_21f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_21f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_21f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_21f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_21f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_fba td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_fba" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_fba{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_fba{
                    display: inline-block;
                }.tdi_7_fba .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_fba .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_fba .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_562  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_562{
                    vertical-align: baseline;
                }.tdi_9_562 .wpb_wrapper,
				.tdi_9_562 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_562 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_562 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_562{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_562{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_f62 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_f62" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_f62{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_f62 .tdb-logo-a,
                .tdi_10_f62 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_f62 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_f62 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f62 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_f62 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_f62 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_f62 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_f62 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_f62 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_f62 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f62 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_10_f62 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_1e7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_1e7{
                    vertical-align: baseline;
                }.tdi_12_1e7 .wpb_wrapper,
				.tdi_12_1e7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_1e7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_1e7 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_1e7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_1e7{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_374 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_374" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_374{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_374{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_374 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_374 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_815" class="tdc-zone"><div class="tdc_zone tdi_15_1fb  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_1fb{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_1fb:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_1fb:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_1fb{
position:relative;
}
}

</style>
<div class="tdi_14_815_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_815_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_3a6" class="tdc-row"><div class="vc_row tdi_17_127  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_127{
                    min-height: 0;
                }.tdi_17_127 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_17_127,
				.tdi_17_127 .tdc-columns{
				    display: block;
				}.tdi_17_127 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_127 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_127 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_3a6_rand_style td-element-style" ></div><div class="vc_column tdi_19_563  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_563{
                    vertical-align: baseline;
                }.tdi_19_563 .wpb_wrapper,
				.tdi_19_563 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_563 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_563 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_563{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_563{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_fbf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_fbf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_fbf{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_fbf{
                    display: inline-block;
                }.tdi_20_fbf .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_fbf .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_fbf .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_711  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_711{
                    vertical-align: baseline;
                }.tdi_22_711 .wpb_wrapper,
				.tdi_22_711 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_711 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_711 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_711{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_711{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_bbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_bbb{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_bbb .tdb-logo-a,
                .tdi_23_bbb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_bbb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_bbb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_bbb .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_bbb .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_bbb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_bbb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_bbb .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_bbb .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_bbb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_bbb .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_bbb .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_929  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_929{
                    vertical-align: baseline;
                }.tdi_25_929 .wpb_wrapper,
				.tdi_25_929 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_929 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_929 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_929{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_929{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_021 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_021" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_021{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_021{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_021 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_021 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_be5" class="tdc-zone"><div class="tdc_zone tdi_28_3b6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_3b6{
                    min-height: 0;
                }.tdi_28_3b6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_3b6:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_3b6{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_3b6 { 
display:inline !important;
} }

</style>
<div class="tdi_27_be5_rand_style td-element-style" ><style>
.tdi_27_be5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_f3a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_6a5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_6a5{
                    min-height: 0;
                }.tdi_30_6a5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30_6a5,
				.tdi_30_6a5 .tdc-columns{
				    display: block;
				}.tdi_30_6a5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_6a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_6a5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_f3a_rand_style td-element-style" ></div><div class="vc_column tdi_32_666  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_666{
                    vertical-align: baseline;
                }.tdi_32_666 .wpb_wrapper,
				.tdi_32_666 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_666 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_666 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_666{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_666{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_58b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_58b" >
<style>

/* inline tdc_css att */

.tdi_33_58b{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_58b { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_58b{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_58b{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_58b{
                    display: inline-block;
                }.tdi_33_58b .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_58b .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_58b .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_58b .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">9.3</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_b5f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_b5f" >
<style>

/* inline tdc_css att */

.tdi_34_b5f{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_b5f { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_b5f{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_b5f{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_b5f{
                    display: inline-block;
                }.tdi_34_b5f .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">16 / 11 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_b2d tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_b2d"   >
<style>

/* inline tdc_css att */

.tdi_35_b2d{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_b2d i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_35_b2d i,
				.tdi_35_b2d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_35_b2d{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_1f1{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_1f1:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_1f1:before{
				    background: none;
					color: #dd3333;
				}.tdi_36_1f1 svg{
				    fill: #dd3333;
				}.tdi_36_1f1 svg *{
				    fill: inherit;
				}body .tdi_35_b2d:hover .tdi_36_1f1:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_35_b2d:hover .tdi_36_1f1 svg{
				    fill: @text_hover_color;
				}body .tdi_35_b2d:hover .tdi_36_1f1 svg *{
				    fill: inherit;
				}.tdi_35_b2d:hover .tdi_36_1f1:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_b2d:hover .tdi_36_1f1 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_b2d:hover .tdi_36_1f1 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_1f1 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_0d1 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_0d1" >
<style>

/* inline tdc_css att */

.tdi_37_0d1{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_0d1 .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_0d1 .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_0d1 .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_ddb tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_ddb" >
<style>

/* inline tdc_css att */

.tdi_38_ddb{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_ddb .tdm-descr a{
                    color: #000000;
                }.tdi_38_ddb .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_1a5 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_1a5" >
<style>

/* inline tdc_css att */

.tdi_39_1a5{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_1a5 .tdm-descr a{
                    color: #000000;
                }.tdi_39_1a5 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_617 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_617" >
<style>

/* inline tdc_css att */

.tdi_40_617{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_617 .tdm-descr a{
                    color: #000000;
                }.tdi_40_617 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_b62" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_42_bfb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_bfb{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_bfb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_bfb .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_bfb .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_bfb .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_bfb .tdc-row-divider-top{
				    top: 3px;
				}.tdi_42_bfb,
				.tdi_42_bfb .tdc-columns{
				    display: block;
				}.tdi_42_bfb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_bfb > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_bfb.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_bfb{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_bfb .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_bfb{
position:relative;
}
}

</style>
<div class="tdi_41_b62_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_b62_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_b62_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_b62_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_bfb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_bfb{
                    vertical-align: baseline;
                }.tdi_44_bfb .wpb_wrapper,
				.tdi_44_bfb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_bfb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_bfb .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_bfb{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_316  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_316{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_316,
				.tdi_46_316 .tdc-inner-columns{
				    display: block;
				}.tdi_46_316 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46_316 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_316 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_316.tdc-row-content-vert-center,
                    .tdi_46_316.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_316.tdc-row-content-vert-bottom,
                    .tdi_46_316.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_316.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_316.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_316{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_316 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_316 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_316{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_316{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_ebe  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_ebe{
                    vertical-align: baseline;
                }.tdi_48_ebe .wpb_wrapper,
				.tdi_48_ebe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_ebe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_ebe{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_ebe{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_ebe{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_66b  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_66b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50_66b,
				.tdi_50_66b .tdc-inner-columns{
				    display: block;
				}.tdi_50_66b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_66b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_66b .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_66b.tdc-row-content-vert-center,
                    .tdi_50_66b.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_66b.tdc-row-content-vert-bottom,
                    .tdi_50_66b.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_66b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_66b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_66b{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_66b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_225_rand_style td-element-style" ><style> 
.tdi_49_225_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_184  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_184{
                    vertical-align: baseline;
                }.tdi_52_184 .wpb_wrapper,
				.tdi_52_184 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_184 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_184{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_bf6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_bf6" >
<style>

/* inline tdc_css att */

.tdi_53_bf6{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_bf6{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_bf6{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_bf6{
                    display: inline-block;
                }.tdi_53_bf6 .tdb-logo-a,
                .tdi_53_bf6 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_bf6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_bf6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_bf6 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_bf6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_bf6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_bf6 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_bf6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_bf6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_bf6 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_bf6 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_bf6_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_bf6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_5b2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_5b2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_5b2{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_5b2{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_5b2{
                    display: inline-block;
                }.tdi_54_5b2 .td_block_inner{
                    text-align: right;
                }.tdi_54_5b2 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_5b2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_5b2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_5b2 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_5b2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_5b2 .tdb-menu > li > a,
                .tdi_54_5b2 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_5b2 .tdb-menu > li > a,
                .tdi_54_5b2 .td-subcat-more,
                .tdi_54_5b2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_5b2 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_5b2 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_5b2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_5b2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_5b2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_5b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_5b2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_5b2 .tdb-menu > li > a,
                .tdi_54_5b2 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_5b2 .tdb-menu > li > a,
                .tdi_54_5b2 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_5b2 .tdb-menu > li > a,
                .tdi_54_5b2 .td-subcat-more,
                .tdi_54_5b2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_5b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_5b2 .tdb-menu > li.current-menu-item > a,
				.tdi_54_5b2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_5b2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_5b2 .tdb-menu > li:hover > a,
				.tdi_54_5b2 .tdb-menu > li.tdb-hover > a,
				.tdi_54_5b2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_5b2 .tdb-menu > li > a:after,
				.tdi_54_5b2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_5b2 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_12b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_12b" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_55_12b" 
                        id="tdi_56_6b1" 
                        data-td_block_id="tdi_55_12b" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_55_12b" 
                        id="tdi_57_5bf" 
                        data-td_block_id="tdi_55_12b" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_55_12b" 
                        id="tdi_58_e1e" 
                        data-td_block_id="tdi_55_12b" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_55_12b" 
                        id="tdi_59_155" 
                        data-td_block_id="tdi_55_12b" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_55_12b" 
                        id="tdi_60_e9e" 
                        data-td_block_id="tdi_55_12b" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_55_12b" 
                        id="tdi_61_157" 
                        data-td_block_id="tdi_55_12b" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55_12b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" class="td-image-wrap " title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică">Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:24:15+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" class="td-image-wrap " title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/radoi-5-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;">EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:57+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Naționala a primit un cadou nesperat din partea norvegienilor, care s-au expus unei decizii nefavorabile din partea Comisiei de Disciplină a UEFA, în urma...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" class="td-image-wrap " title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/danut-lupu-324x393.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;">Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:37+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dănuţ Lupu a fost testat pozitiv săptămâna trecută cu noul coronavirus şi a fost internat în secţia ATI a spitalului Colentina.
Dacă la început medicii...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" class="td-image-wrap " title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/amica-romania-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor">FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:13:41+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mirel Rădoi a reacţionat repede după anularea amicalului cu Norvegia! În seara în care era programată revanşa contra nordicilor, tricolorii au jucat între ei...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_12b" data-td_block_id="tdi_55_12b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_55_12b" data-td_block_id="tdi_55_12b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_d6e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_d6e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_62_d6e" 
                        id="tdi_63_b5b" 
                        data-td_block_id="tdi_62_d6e" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_62_d6e" 
                        id="tdi_64_5c7" 
                        data-td_block_id="tdi_62_d6e" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_62_d6e" 
                        id="tdi_65_225" 
                        data-td_block_id="tdi_62_d6e" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_62_d6e" 
                        id="tdi_66_0e5" 
                        data-td_block_id="tdi_62_d6e" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_62_d6e" 
                        id="tdi_67_b22" 
                        data-td_block_id="tdi_62_d6e" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62_d6e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/tragedie-o-legenda-s-a-stins-din-viata-a-cucerit-cupa-campionilor-si-5-titluri-de-campion/" rel="bookmark" class="td-image-wrap " title="Tragedie! O legendă s-a stins din viață. A cucerit Cupa Campionilor și 5 titluri de campion" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/RayClemence-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/tragedie-o-legenda-s-a-stins-din-viata-a-cucerit-cupa-campionilor-si-5-titluri-de-campion/" rel="bookmark" title="Tragedie! O legendă s-a stins din viață. A cucerit Cupa Campionilor și 5 titluri de campion">Tragedie! O legendă s-a stins din viață. A cucerit Cupa Campionilor și 5 titluri de campion</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T00:19:17+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fostul portar al lui Liverpool și al naționalei Angliei, Ray Clemence (72 ani), s-a stins din viață.
Ray Clemence a jucat la Scunthorpe United (1965-1967),...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/claudiu-keseru-ajuta-bolnavii-de-covid-19-gest-exemplar-al-fotbalistului/" rel="bookmark" class="td-image-wrap " title="Claudiu Keșeru ajută bolnavii de COVID-19. Gest exemplar al fotbalistului" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/ClaudiuKeseru-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/claudiu-keseru-ajuta-bolnavii-de-covid-19-gest-exemplar-al-fotbalistului/" rel="bookmark" title="Claudiu Keșeru ajută bolnavii de COVID-19. Gest exemplar al fotbalistului">Claudiu Keșeru ajută bolnavii de COVID-19. Gest exemplar al fotbalistului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T21:10:13+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Atacantul Claudiu Keşeru (33 de ani) a donat plasmă pentru a ajuta bolnavii de coronavirus.
Jucătorul legitimat la Ludogoreț a mers la Centrul de transfuzii...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/adi-petre-si-calitatile-pe-care-nu-si-le-a-expus-la-fscb-l-am-evaluat-cu-atentie/" rel="bookmark" class="td-image-wrap " title="Adi Petre şi calităţile pe care nu şi le-a expus la FSCB! ,,L-am evaluat cu atenţie&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/adi-petre-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/adi-petre-si-calitatile-pe-care-nu-si-le-a-expus-la-fscb-l-am-evaluat-cu-atentie/" rel="bookmark" title="Adi Petre şi calităţile pe care nu şi le-a expus la FSCB! ,,L-am evaluat cu atenţie&#8221;">Adi Petre şi calităţile pe care nu şi le-a expus la FSCB! ,,L-am evaluat cu atenţie&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T16:58:09+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Adi Petre a plecat de la FCSB în acest început de sezon, sub formă de împrumut în Serie B, la Cosenza.
Deşi nu a umplut...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lacatus-dezvaluiri-despre-maradona-a-inceput-sa-mi-cante-si-m-a-invitat-la-masa/" rel="bookmark" class="td-image-wrap " title="Lăcătuș, dezvăluiri despre Maradona: &#8220;A început să-mi cânte și m-a invitat la masă&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/04/lacatus-5-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lacatus-dezvaluiri-despre-maradona-a-inceput-sa-mi-cante-si-m-a-invitat-la-masa/" rel="bookmark" title="Lăcătuș, dezvăluiri despre Maradona: &#8220;A început să-mi cânte și m-a invitat la masă&#8221;">Lăcătuș, dezvăluiri despre Maradona: &#8220;A început să-mi cânte și m-a invitat la masă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T09:58:22+03:00" >14.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Marius Lăcătuș a povestit cum a decurs una dintre întâlnirile cu Diego Armando Maradona. 
Cei doi au fost rivali în campionatele din Italia, Spania...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_d6e" data-td_block_id="tdi_62_d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_d6e" data-td_block_id="tdi_62_d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68_b10 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_b10" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_69_f22" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_70_221" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_71_625" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_72_b00" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_73_bbb" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_74_1b1" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_75_ebb" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_76_b1b" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_77_566" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_78_beb" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_79_bb5" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_80_21b" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_81_c6b" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_82_b72" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_83_2b1" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_84_525" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_85_25e" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_68_b10" 
                        id="tdi_86_a12" 
                        data-td_block_id="tdi_68_b10" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68_b10 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/formula-1/" class="td-post-category">Formula 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lewis-hamilton-egalul-lui-michael-schumacher-britanicul-a-castigat-al-7-lea-titlu-mondial/" rel="bookmark" class="td-image-wrap " title="FOTO | Lewis Hamilton, egalul lui Michael Schumacher. Britanicul a câștigat al 7-lea titlu mondial" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/07/hamilton-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lewis-hamilton-egalul-lui-michael-schumacher-britanicul-a-castigat-al-7-lea-titlu-mondial/" rel="bookmark" title="FOTO | Lewis Hamilton, egalul lui Michael Schumacher. Britanicul a câștigat al 7-lea titlu mondial">FOTO | Lewis Hamilton, egalul lui Michael Schumacher. Britanicul a câștigat al 7-lea titlu mondial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T17:23:46+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Lewis Hamilton (35 de ani, Mercedes) a câștigat Marele Premiu al Turciei, duminică, și l-a egalat pe Michael  Schumacher, la numărul de titluri mondiale,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/mircea-covataru-fost-antrenor-de-lupte-la-ceahlaul-piatra-neamt-a-murit-in-incendiul-de-la-ati/" rel="bookmark" class="td-image-wrap " title="Mircea Covătaru, fost antrenor de lupte la Ceahlăul Piatra Neamţ, a murit în incendiul de la ATI" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/Covataru-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mircea-covataru-fost-antrenor-de-lupte-la-ceahlaul-piatra-neamt-a-murit-in-incendiul-de-la-ati/" rel="bookmark" title="Mircea Covătaru, fost antrenor de lupte la Ceahlăul Piatra Neamţ, a murit în incendiul de la ATI">Mircea Covătaru, fost antrenor de lupte la Ceahlăul Piatra Neamţ, a murit în incendiul de la ATI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T13:13:17+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Un fum negru s-a abătut asupra sportului din Neamţ, după ce Mircea Covătaru, fost antrenor de lupte al clubului Ceahlăul Piatra Neamţ, a decedat.
Antrenorul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/laude-pentru-simona-halep-venite-din-partea-unei-alte-sportive-ea-nu-greseste-o-minge/" rel="bookmark" class="td-image-wrap " title="Laude pentru Simona Halep, venite din partea unei alte sportive: &#8220;Ea nu greșeste o minge!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/09/halep-roma-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laude-pentru-simona-halep-venite-din-partea-unei-alte-sportive-ea-nu-greseste-o-minge/" rel="bookmark" title="Laude pentru Simona Halep, venite din partea unei alte sportive: &#8220;Ea nu greșeste o minge!&#8221;">Laude pentru Simona Halep, venite din partea unei alte sportive: &#8220;Ea nu greșeste o minge!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T19:46:42+03:00" >14.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fostul lider mondial WTA, Simona Halep, este catalogată de ceilalți sportivi ca fiind unul dintre profesioniștii terenul de tenis!
Actualul loc 2 în clasamentul mondial...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/irina-bara-a-fost-eliminata-in-semifinalele-turneului-de-la-linz/" rel="bookmark" class="td-image-wrap " title="Irina Bara a fost eliminată în semifinalele turneului de la Linz!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/IrinaBara-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/irina-bara-a-fost-eliminata-in-semifinalele-turneului-de-la-linz/" rel="bookmark" title="Irina Bara a fost eliminată în semifinalele turneului de la Linz!">Irina Bara a fost eliminată în semifinalele turneului de la Linz!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T19:26:35+03:00" >13.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">România a rămas fără reprezentate la ultimul turneu WTA al anului.
După eliminările Soranei Cârstea și Irinei Begu, Irina Bara, ultima româncă aflată în turneul...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_68_b10" data-td_block_id="tdi_68_b10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_68_b10" data-td_block_id="tdi_68_b10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_66f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_66f" >
<style>

/* inline tdc_css att */

.tdi_89_66f{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_66f{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_66f{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_66f .tdm-descr a{
                    color: #000000;
                }.tdi_89_66f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_bcb tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_bcb" >
<style>

/* inline tdc_css att */

.tdi_90_bcb{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_bcb{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_bcb{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_bcb .tdm-descr a{
                    color: #000000;
                }.tdi_90_bcb .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_45c tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_45c" >
<style>
/* custom css */
.tdi_91_45c .tdm-descr a{
                    color: #000000;
                }.tdi_91_45c .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_92_2bd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_92_2bd" >
<style>

/* inline tdc_css att */

.tdi_92_2bd{
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_2bd{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_2bd{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_93_bb2" class="tdc-zone"><div class="tdc_zone tdi_94_252  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_94_252{
                    min-height: 0;
                }.tdi_94_252:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_94_252:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_94_252{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_93_bb2_rand_style td-element-style" ><style>
.tdi_93_bb2_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_93_bb2_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_95_b2f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_c8b  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_96_c8b{
                    min-height: 0;
                }.tdi_96_c8b,
				.tdi_96_c8b .tdc-columns{
				    display: block;
				}.tdi_96_c8b .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_96_c8b.tdc-row-content-vert-center,
                    .tdi_96_c8b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_96_c8b.tdc-row-content-vert-bottom,
                    .tdi_96_c8b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_96_c8b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_96_c8b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_98_6b2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98_6b2{
                    vertical-align: baseline;
                }.tdi_98_6b2 .wpb_wrapper,
				.tdi_98_6b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_6b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_6b2 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_6b2{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_99_5a5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_99_5a5" >
<style>

/* inline tdc_css att */

.tdi_99_5a5{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_99_5a5{
                    display: inline-block;
                }.tdi_99_5a5 .tdb-logo-a,
                .tdi_99_5a5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_99_5a5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_99_5a5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_99_5a5 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_99_5a5 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_99_5a5 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_99_5a5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_99_5a5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_5a5 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_100_b62 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_100_b62"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_100_b62{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_100_b62{
                    display: inline-block;
                }.tdi_100_b62 .tdb-menu > li .tdb-menu-sep,
                .tdi_100_b62 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_100_b62 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_100_b62 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_100_b62 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_100_b62 .tdb-menu > li > a,
                .tdi_100_b62 .td-subcat-more{
                    color: #ffffff;
                }.tdi_100_b62 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_100_b62 .tdb-menu .tdb-normal-menu ul,
                .tdi_100_b62 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_100_b62:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_100_b62 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_100_b62 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_100_b62 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_b62 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_b62 .tdb-menu > li > a,
                .tdi_100_b62 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_100_b62 .tdb-menu > li > a,
                .tdi_100_b62 .td-subcat-more,
                .tdi_100_b62 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_100_b62 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_100_b62 .tdb-menu > li > a:after,
				.tdi_100_b62 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_100_b62 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101_6b2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_6b2" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_102_46b" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_103_dc6" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_104_b16" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_105_5f6" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_106_511" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_107_b6f" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_101_6b2" 
                        id="tdi_108_666" 
                        data-td_block_id="tdi_101_6b2" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_101_6b2 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" class="td-image-wrap " title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică">Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:24:15+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" class="td-image-wrap " title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/radoi-5-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;">EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:57+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Naționala a primit un cadou nesperat din partea norvegienilor, care s-au expus unei decizii nefavorabile din partea Comisiei de Disciplină a UEFA, în urma...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" class="td-image-wrap " title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/danut-lupu-324x393.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;">Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:37+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dănuţ Lupu a fost testat pozitiv săptămâna trecută cu noul coronavirus şi a fost internat în secţia ATI a spitalului Colentina.
Dacă la început medicii...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" class="td-image-wrap " title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/amica-romania-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor">FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:13:41+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mirel Rădoi a reacţionat repede după anularea amicalului cu Norvegia! În seara în care era programată revanşa contra nordicilor, tricolorii au jucat între ei...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_101_6b2" data-td_block_id="tdi_101_6b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_101_6b2" data-td_block_id="tdi_101_6b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_109_b55 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_b55" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_109_b55" 
                        id="tdi_110_b2b" 
                        data-td_block_id="tdi_109_b55" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_109_b55" 
                        id="tdi_111_656" 
                        data-td_block_id="tdi_109_b55" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_109_b55" 
                        id="tdi_112_fc6" 
                        data-td_block_id="tdi_109_b55" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_109_b55" 
                        id="tdi_113_4b6" 
                        data-td_block_id="tdi_109_b55" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_109_b55" 
                        id="tdi_114_ff4" 
                        data-td_block_id="tdi_109_b55" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_109_b55" 
                        id="tdi_115_44b" 
                        data-td_block_id="tdi_109_b55" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_109_b55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/tragedie-o-legenda-s-a-stins-din-viata-a-cucerit-cupa-campionilor-si-5-titluri-de-campion/" rel="bookmark" class="td-image-wrap " title="Tragedie! O legendă s-a stins din viață. A cucerit Cupa Campionilor și 5 titluri de campion" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/RayClemence-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/tragedie-o-legenda-s-a-stins-din-viata-a-cucerit-cupa-campionilor-si-5-titluri-de-campion/" rel="bookmark" title="Tragedie! O legendă s-a stins din viață. A cucerit Cupa Campionilor și 5 titluri de campion">Tragedie! O legendă s-a stins din viață. A cucerit Cupa Campionilor și 5 titluri de campion</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T00:19:17+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fostul portar al lui Liverpool și al naționalei Angliei, Ray Clemence (72 ani), s-a stins din viață.
Ray Clemence a jucat la Scunthorpe United (1965-1967),...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/claudiu-keseru-ajuta-bolnavii-de-covid-19-gest-exemplar-al-fotbalistului/" rel="bookmark" class="td-image-wrap " title="Claudiu Keșeru ajută bolnavii de COVID-19. Gest exemplar al fotbalistului" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/ClaudiuKeseru-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/claudiu-keseru-ajuta-bolnavii-de-covid-19-gest-exemplar-al-fotbalistului/" rel="bookmark" title="Claudiu Keșeru ajută bolnavii de COVID-19. Gest exemplar al fotbalistului">Claudiu Keșeru ajută bolnavii de COVID-19. Gest exemplar al fotbalistului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T21:10:13+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Atacantul Claudiu Keşeru (33 de ani) a donat plasmă pentru a ajuta bolnavii de coronavirus.
Jucătorul legitimat la Ludogoreț a mers la Centrul de transfuzii...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/adi-petre-si-calitatile-pe-care-nu-si-le-a-expus-la-fscb-l-am-evaluat-cu-atentie/" rel="bookmark" class="td-image-wrap " title="Adi Petre şi calităţile pe care nu şi le-a expus la FSCB! ,,L-am evaluat cu atenţie&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/adi-petre-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/adi-petre-si-calitatile-pe-care-nu-si-le-a-expus-la-fscb-l-am-evaluat-cu-atentie/" rel="bookmark" title="Adi Petre şi calităţile pe care nu şi le-a expus la FSCB! ,,L-am evaluat cu atenţie&#8221;">Adi Petre şi calităţile pe care nu şi le-a expus la FSCB! ,,L-am evaluat cu atenţie&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T16:58:09+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Adi Petre a plecat de la FCSB în acest început de sezon, sub formă de împrumut în Serie B, la Cosenza.
Deşi nu a umplut...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lacatus-dezvaluiri-despre-maradona-a-inceput-sa-mi-cante-si-m-a-invitat-la-masa/" rel="bookmark" class="td-image-wrap " title="Lăcătuș, dezvăluiri despre Maradona: &#8220;A început să-mi cânte și m-a invitat la masă&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/04/lacatus-5-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lacatus-dezvaluiri-despre-maradona-a-inceput-sa-mi-cante-si-m-a-invitat-la-masa/" rel="bookmark" title="Lăcătuș, dezvăluiri despre Maradona: &#8220;A început să-mi cânte și m-a invitat la masă&#8221;">Lăcătuș, dezvăluiri despre Maradona: &#8220;A început să-mi cânte și m-a invitat la masă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T09:58:22+03:00" >14.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Marius Lăcătuș a povestit cum a decurs una dintre întâlnirile cu Diego Armando Maradona. 
Cei doi au fost rivali în campionatele din Italia, Spania...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_b55" data-td_block_id="tdi_109_b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_109_b55" data-td_block_id="tdi_109_b55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116_8c2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_8c2" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_117_2b1" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_118_c5c" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_119_b5c" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_120_2bf" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_121_b6c" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_122_5f9" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_123_b8b" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_124_dcb" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_125_359" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_126_922" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_116_8c2" 
                        id="tdi_127_bfb" 
                        data-td_block_id="tdi_116_8c2" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_116_8c2 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/formula-1/" class="td-post-category">Formula 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lewis-hamilton-egalul-lui-michael-schumacher-britanicul-a-castigat-al-7-lea-titlu-mondial/" rel="bookmark" class="td-image-wrap " title="FOTO | Lewis Hamilton, egalul lui Michael Schumacher. Britanicul a câștigat al 7-lea titlu mondial" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/07/hamilton-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lewis-hamilton-egalul-lui-michael-schumacher-britanicul-a-castigat-al-7-lea-titlu-mondial/" rel="bookmark" title="FOTO | Lewis Hamilton, egalul lui Michael Schumacher. Britanicul a câștigat al 7-lea titlu mondial">FOTO | Lewis Hamilton, egalul lui Michael Schumacher. Britanicul a câștigat al 7-lea titlu mondial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T17:23:46+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Lewis Hamilton (35 de ani, Mercedes) a câștigat Marele Premiu al Turciei, duminică, și l-a egalat pe Michael  Schumacher, la numărul de titluri mondiale,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/mircea-covataru-fost-antrenor-de-lupte-la-ceahlaul-piatra-neamt-a-murit-in-incendiul-de-la-ati/" rel="bookmark" class="td-image-wrap " title="Mircea Covătaru, fost antrenor de lupte la Ceahlăul Piatra Neamţ, a murit în incendiul de la ATI" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/Covataru-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mircea-covataru-fost-antrenor-de-lupte-la-ceahlaul-piatra-neamt-a-murit-in-incendiul-de-la-ati/" rel="bookmark" title="Mircea Covătaru, fost antrenor de lupte la Ceahlăul Piatra Neamţ, a murit în incendiul de la ATI">Mircea Covătaru, fost antrenor de lupte la Ceahlăul Piatra Neamţ, a murit în incendiul de la ATI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T13:13:17+03:00" >15.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Un fum negru s-a abătut asupra sportului din Neamţ, după ce Mircea Covătaru, fost antrenor de lupte al clubului Ceahlăul Piatra Neamţ, a decedat.
Antrenorul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/laude-pentru-simona-halep-venite-din-partea-unei-alte-sportive-ea-nu-greseste-o-minge/" rel="bookmark" class="td-image-wrap " title="Laude pentru Simona Halep, venite din partea unei alte sportive: &#8220;Ea nu greșeste o minge!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/09/halep-roma-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laude-pentru-simona-halep-venite-din-partea-unei-alte-sportive-ea-nu-greseste-o-minge/" rel="bookmark" title="Laude pentru Simona Halep, venite din partea unei alte sportive: &#8220;Ea nu greșeste o minge!&#8221;">Laude pentru Simona Halep, venite din partea unei alte sportive: &#8220;Ea nu greșeste o minge!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T19:46:42+03:00" >14.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fostul lider mondial WTA, Simona Halep, este catalogată de ceilalți sportivi ca fiind unul dintre profesioniștii terenul de tenis!
Actualul loc 2 în clasamentul mondial...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/irina-bara-a-fost-eliminata-in-semifinalele-turneului-de-la-linz/" rel="bookmark" class="td-image-wrap " title="Irina Bara a fost eliminată în semifinalele turneului de la Linz!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/IrinaBara-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/irina-bara-a-fost-eliminata-in-semifinalele-turneului-de-la-linz/" rel="bookmark" title="Irina Bara a fost eliminată în semifinalele turneului de la Linz!">Irina Bara a fost eliminată în semifinalele turneului de la Linz!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T19:26:35+03:00" >13.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">România a rămas fără reprezentate la ultimul turneu WTA al anului.
După eliminările Soranei Cârstea și Irinei Begu, Irina Bara, ultima româncă aflată în turneul...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_8c2" data-td_block_id="tdi_116_8c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_116_8c2" data-td_block_id="tdi_116_8c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_6bf tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_6bf" >
<style>

/* inline tdc_css att */

.tdi_130_6bf{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_130_6bf .tdm-descr a{
                    color: #000000;
                }.tdi_130_6bf .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131_b25 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131_b25" >
<style>

/* inline tdc_css att */

.tdi_131_b25{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_131_b25 .tdm-descr a{
                    color: #000000;
                }.tdi_131_b25 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_33b tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_33b" >
<style>
/* custom css */
.tdi_132_33b .tdm-descr a{
                    color: #000000;
                }.tdi_132_33b .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_133_5b0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_133_5b0" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_5b0{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="171328" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-143333"
                    class="post-143333 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_134_96b" class="tdc-zone"><div class="tdc_zone tdi_135_b1b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_135_b1b{
                    min-height: 0;
                }
</style><div id="tdi_136_1f8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_137_196  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_137_196{
                    min-height: 0;
                }.tdi_137_196,
				.tdi_137_196 .tdc-columns{
				    display: block;
				}.tdi_137_196 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_137_196 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_137_196 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_137_196{
padding-top:20px !important;
}

.tdi_137_196 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_196{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_196{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_196{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_139_1bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139_1bb{
                    vertical-align: baseline;
                }.tdi_139_1bb .wpb_wrapper,
				.tdi_139_1bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139_1bb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_139_1bb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_140_f2b td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_140_f2b{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_140_f2b.td-a-rec{
					text-align: center;
				}.tdi_140_f2b .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-0'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_141_ffb tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_141_ffb" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap tdb_title tdi_142_c2d tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142_c2d" >
<style>

/* inline tdc_css att */

.tdi_142_c2d{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_c2d{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_c2d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_c2d{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_c2d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_142_c2d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_142_c2d{
					text-align: left;
				}.tdi_142_c2d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_142_c2d .tdb-title-text{
					font-family:Montserrat !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142_c2d .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142_c2d .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_142_c2d .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_144_1fc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144_1fc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144_1fc,
				.tdi_144_1fc .tdc-inner-columns{
				    display: block;
				}.tdi_144_1fc .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_146_562  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146_562{
                    vertical-align: baseline;
                }.tdi_146_562 .wpb_wrapper,
				.tdi_146_562 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_562 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_147_8f7 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_147_8f7" >
<style>

/* inline tdc_css att */

.tdi_147_8f7{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_8f7{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_147_8f7{
                    display: inline-block;
                }.tdi_147_8f7 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_147_8f7 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_147_8f7 .tdb-author-name{
					color: #000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">De către</span> <a class="tdb-author-name" href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_148_bcb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148_bcb"   >
<style>

/* inline tdc_css att */

.tdi_148_bcb{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_148_bcb i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_148_bcb i,
				.tdi_148_bcb .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_148_bcb{
				    display: inline-block;
				}
</style>
<style>
.tdi_149_6a5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_149_6a5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_149_6a5 svg{
				    fill: #c4c4c4;
				}.tdi_149_6a5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_149_6a5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_150_7b5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_150_7b5" >
<style>

/* inline tdc_css att */

.tdi_150_7b5{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_150_7b5{
                    display: inline-block;
                
					color: #000000;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_150_7b5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:24:15+03:00">16.11.2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_151_1bd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_152_b16  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_b16{
                    min-height: 0;
                }.tdi_152_b16,
				.tdi_152_b16 .tdc-columns{
				    display: block;
				}.tdi_152_b16 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_b16 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_b16 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_154_b12  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_154_b12{
                    vertical-align: baseline;
                }.tdi_154_b12 .wpb_wrapper,
				.tdi_154_b12 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_b12 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_154_b12 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_154_b12{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_b12{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_b12{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_155_132 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155_132" >
<style>

/* inline tdc_css att */

.tdi_155_132{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_155_132 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155_132{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_132{
display:inline-block !important;
}
}

</style><div id="tdi_155_132" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fslab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Slab+s%C4%83+fii%2C+noroc+s%C4%83+ai%21+Rom%C3%A2nia%2C+speran%C5%A3e+pentru+urna+a+doua+valoric%C4%83&url=https%3A%2F%2Frealitateasportiva.net%2Fslab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Slab+s%C4%83+fii%2C+noroc+s%C4%83+ai%21+Rom%C3%A2nia%2C+speran%C5%A3e+pentru+urna+a+doua+valoric%C4%83 %0A%0A https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4a75393f28202f293e7719262b286a398ec96a2c2323666a24253825296a398ec96a2b236b6a18252789e824232b666a393a2f382b248fe92f6a3a2f243e383f6a3f38242b6a2b6a2e253f2b6a3c2b26253823298ec96c28252e3377223e3e3a39706565382f2b26233e2b3e2f2b393a25383e233c2b64242f3e6539262b2867392b672c232367242538252967392b672b23673825272b24232b67393a2f382b243e2f673a2f243e383f673f38242b672b672e253f2b673c2b26253823292b65">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_155_132">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_156_bbb tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_156_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_156_bbb{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_bbb .td-audio-player{
                    font-size: 12px;
                }.tdi_156_bbb .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_156_bbb:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="1068" 
                                        height="601" 
                                        class="entry-thumb td-modal-image lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20601'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-1068x601.jpg" data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-1068x601.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-300x169.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-1024x576.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-768x432.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-696x392.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-746x420.jpg 746w, https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3.jpg 1100w" data-sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="romania belarus 5 3"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_157_62c td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_157_62c" >
<style>
/* custom css */
.tdi_157_62c,
                .tdi_157_62c > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_157_62c h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_62c h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_62c h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_62c h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_62c li{
			        font-family:Roboto !important;
		        }.tdi_157_62c .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_157_62c .wp-caption-text,
				.tdi_157_62c figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_157_62c,
				.tdi_157_62c p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_62c,
                .tdi_157_62c > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_157_62c .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_157_62c,
                .tdi_157_62c > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_157_62c .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_157_62c .wp-caption-text,
				.tdi_157_62c figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong>Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la sorţi a preliminariilor pentru Campionatul Mondial.</strong></h4>
<p>Campania de calificare va începe în martie anul viitor, însă tragerea la sorţi va avea loc pe 7 decembrie, la Zurich. Pentru a prinde un loc în urna a doua valorică, România trebuie să se situeze printre primele 20 de reprezentative ale continentului.</p>
<p>Înfrângerile suferite de Irlanda şi Rusia la sfârşitul săptămânii au dus naţionala condusă de Mirel Rădoi pe locul al 21-lea în clasamentul european.</p>
<p>În acest moment, cu o victorie la masa verde în meciul cu Norvegia, România ar avea şanse mari să prindă ultimul loc în urna a doua valorică.</p>
<p><strong>Practic, ca să urce în urna a doua valorică la tragerea la sorţi, România trebuie să depăşească naţionala Rusiei, care va întâlni Serbia miercuri, la aceeaşi oră la care tricolorii vor juca la Belfast.</strong> Tricolorii au la dispoziţie două scenarii favorabile:</p>
<ul>
<li><span style="color: #ff0000;">batem la Belfast și Rusia nu câștigă la Belgrad (se ajunge la topul următor: 20. România 1473.09 p / 21. Rusia 1469.03 p la remiză sau 1461.53 p la înfrângere);</span></li>
<li><span style="color: #ff0000;">remizăm în Irlanda de Nord și Rusia pierde în Serbia (se ajunge la topul următor: 20. România 1465.59 p / 21. Rusia 1461.53 p).</span></li>
</ul>
<p>Campionatul Mondial din 2022 va fi organizat în premieră de Qatar. Tot pentru prima oară în istoria competiţiei, turneul final se va disputa în perioada 21 noiembrie &#8211; 18 decembrie.</p>
<p>România a evoluat ultima oară la Campionatul Mondial în 1998, la turneul final din Franţa.</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_158_bb3 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_158_bb3" >
<style>

/* inline tdc_css att */

.tdi_158_bb3{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="vc_row_inner tdi_160_555  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160_555{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160_555,
				.tdi_160_555 .tdc-inner-columns{
				    display: block;
				}.tdi_160_555 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_555{
margin-top:30px !important;
}

.tdi_160_555 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_162_bd8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_162_bd8{
                    vertical-align: baseline;
                }.tdi_162_bd8 .wpb_wrapper,
				.tdi_162_bd8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_bd8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_163_8e1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_8e1" >
<style>

/* inline tdc_css att */

.tdi_163_8e1{
margin-bottom:20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_8e1{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_163_8e1 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #ffffff;
                
                    background-color: #037c00;
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_163_8e1 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_163_8e1 a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_163_8e1 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163_8e1 span{
                    padding: 2px 8px;
                }.tdi_163_8e1 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_163_8e1 span{
                    padding: 2px 8px;
                }.tdi_163_8e1 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/cupa-mondiala/">cupa mondiala</a></li><li><a href="https://realitateasportiva.net/tag/echipa-nationala/">echipa nationala</a></li><li><a href="https://realitateasportiva.net/tag/preliminarii/">preliminarii</a></li><li><a href="https://realitateasportiva.net/tag/qatar/">qatar</a></li><li><a href="https://realitateasportiva.net/tag/tragere-la-sorti/">tragere la sorti</a></li><li><a href="https://realitateasportiva.net/tag/urna-a-doua-valorica/">urna a doua valorică</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_164_b58 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164_b58" >
<style>

/* inline tdc_css att */

.tdi_164_b58{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_164_b58 .td-post-sharing,
				.tdi_164_b58 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_164_b58" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fslab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Slab+s%C4%83+fii%2C+noroc+s%C4%83+ai%21+Rom%C3%A2nia%2C+speran%C5%A3e+pentru+urna+a+doua+valoric%C4%83&url=https%3A%2F%2Frealitateasportiva.net%2Fslab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Slab+s%C4%83+fii%2C+noroc+s%C4%83+ai%21+Rom%C3%A2nia%2C+speran%C5%A3e+pentru+urna+a+doua+valoric%C4%83 %0A%0A https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a137d424f4c0e5deaad0e484747020e40415c414d0e5deaad0e4f470f0e7c4143ed8c40474f020e5d5e4b5c4f40eb8d4b0e5e4b405a5c5b0e5b5c404f0e4f0e4a415b4f0e584f42415c474deaad084c414a5713465a5a5e5d1401015c4b4f42475a4f5a4b4f5d5e415c5a47584f00404b5a015d424f4c035d4f034847470340415c414d035d4f034f47035c41434f40474f035d5e4b5c4f405a4b035e4b405a5c5b035b5c404f034f034a415b4f03584f42415c474d4f01">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_164_b58">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_165_8bc td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_165_8bc" >
<style>

/* inline tdc_css att */

.tdi_165_8bc{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/">Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_166_f2b td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_166_f2b" >
<style>

/* inline tdc_css att */

.tdi_166_f2b{
margin-bottom:30px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">De la același autor</span></h4></div><div id=tdi_166_f2b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" class="td-image-wrap " title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică">Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:24:15+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/" rel="bookmark" class="td-image-wrap " title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/09/gigi-becali-fcsb-1-696x522.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/" rel="bookmark" title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;">Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:04:44+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Medicamentele importate de Gigi Becali din Rusia dau rezultate pentru bolnavii de COVID-19. Cel puţin aşa susţine Dănuţ Coman după experienţa dificilă prin care...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" class="td-image-wrap " title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/amica-romania.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor">FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:13:41+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mirel Rădoi a reacţionat repede după anularea amicalului cu Norvegia! În seara în care era programată revanşa contra nordicilor, tricolorii au jucat între ei...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-juventus-egalata-in-minutul-95-caicedo-a-salvat-lazio/" rel="bookmark" class="td-image-wrap " title="VIDEO | Juventus, egalată în minutul 95! Caicedo a salvat Lazio" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/lazio-caicedo-696x439.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-juventus-egalata-in-minutul-95-caicedo-a-salvat-lazio/" rel="bookmark" title="VIDEO | Juventus, egalată în minutul 95! Caicedo a salvat Lazio">VIDEO | Juventus, egalată în minutul 95! Caicedo a salvat Lazio</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/video/" class="td-post-category">Video</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T16:58:28+03:00" >08.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Juventus a ratat victoria pe terenul lui Lazio în minutul 95. Caicedo a înscris golul care a salvat echipa lui Inzaghi după ce Cristiano...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/video-juventus-egalata-in-minutul-95-caicedo-a-salvat-lazio/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/veste-proasta-pentru-barcelona-verdict-necrutator-pentru-ansu-fati/" rel="bookmark" class="td-image-wrap " title="Veste proastă pentru Barcelona! Verdict necruţător pentru Ansu Fati" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/ansu-fati-accidentare-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/veste-proasta-pentru-barcelona-verdict-necrutator-pentru-ansu-fati/" rel="bookmark" title="Veste proastă pentru Barcelona! Verdict necruţător pentru Ansu Fati">Veste proastă pentru Barcelona! Verdict necruţător pentru Ansu Fati</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T16:08:19+03:00" >08.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Barcelona a învins Betis Sevilla cu 5-2 şi a pus capăt unei serii de patru meciuri fără victorie în campionat. Nu a fost însă...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/veste-proasta-pentru-barcelona-verdict-necrutator-pentru-ansu-fati/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/efectul-petrescu-la-cfr-mi-am-pierdut-pofta-de-fotbal/" rel="bookmark" class="td-image-wrap " title="Efectul Petrescu! &#8220;La CFR mi-am pierdut pofta de fotbal!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2019/10/u21-baluta-pascanu-man-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/efectul-petrescu-la-cfr-mi-am-pierdut-pofta-de-fotbal/" rel="bookmark" title="Efectul Petrescu! &#8220;La CFR mi-am pierdut pofta de fotbal!&#8221;">Efectul Petrescu! &#8220;La CFR mi-am pierdut pofta de fotbal!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T14:59:40+03:00" >08.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Un internaţional de tineret arată cu degetul spre CFR Cluj. Plecat din Liga 1 în Spania, fotbalistul spune că regretă perioada petrecută la clubul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/efectul-petrescu-la-cfr-mi-am-pierdut-pofta-de-fotbal/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_167_c25 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_167_c25" >
<style>

/* inline tdc_css att */

.tdi_167_c25{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div><div class="vc_column tdi_169_fb9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_fb9{
                    vertical-align: baseline;
                }.tdi_169_fb9 .wpb_wrapper,
				.tdi_169_fb9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_fb9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_169_fb9 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_169_fb9{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_fb9{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_fb9{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_170_88f tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170_88f" >
<style>

/* inline tdc_css att */

.tdi_170_88f{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-0'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_171_4cb td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_171_4cb" >
<style>
.td-theme-wrap .tdi_171_4cb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_4cb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_4cb .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_171_4cb .block-title > *,
            .td-theme-wrap .tdi_171_4cb .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_171_4cb .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_171_4cb .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_171_4cb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_4cb .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_4cb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_4cb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_4cb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_4cb .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_171_4cb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_4cb .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_171_4cb .td-read-more a,
            .td-theme-wrap .tdi_171_4cb .td-weather-information:before,
            .td-theme-wrap .tdi_171_4cb .td-weather-week:before,
            .td-theme-wrap .tdi_171_4cb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_4cb .td-post-category,
            .td-theme-wrap .tdi_171_4cb .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_171_4cb{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimele știri</span></h4></div><div id=tdi_171_4cb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" class="td-image-wrap " title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/" rel="bookmark" title="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică">Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:24:15+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Posibila victorie la masa verde în meciul cu Norvegia le-a readus tricolorilor speranţe că ar putea prinde urna a doua valorică la tragerea la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/" rel="bookmark" class="td-image-wrap " title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/09/gigi-becali-fcsb-1-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/" rel="bookmark" title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;">Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:04:44+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Medicamentele importate de Gigi Becali din Rusia dau rezultate pentru bolnavii de COVID-19. Cel puţin aşa susţine Dănuţ Coman după experienţa dificilă prin care...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_172_f92 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_172_f92" >
<style>

/* inline tdc_css att */

.tdi_172_f92{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-1'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_173_96b td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_173_96b" >
<style>
.td-theme-wrap .tdi_173_96b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_173_96b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_173_96b .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_173_96b .block-title > *,
            .td-theme-wrap .tdi_173_96b .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_173_96b .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_173_96b .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_173_96b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_173_96b .td_quote_on_blocks,
            .td-theme-wrap .tdi_173_96b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_173_96b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_173_96b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_173_96b .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_173_96b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_173_96b .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_173_96b .td-read-more a,
            .td-theme-wrap .tdi_173_96b .td-weather-information:before,
            .td-theme-wrap .tdi_173_96b .td-weather-week:before,
            .td-theme-wrap .tdi_173_96b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_173_96b .td-post-category,
            .td-theme-wrap .tdi_173_96b .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_173_96b{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=tdi_173_96b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/vine-florin-bratu-in-locul-lui-contra-la-dinamo-e-greu-sa-refuzi-si-sa-lasi-clubul-la-greu/" rel="bookmark" class="td-image-wrap " title="Vine Florin Bratu în locul lui Contra la Dinamo? ,,E greu să refuzi şi să laşi clubul la greu&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2018/07/Florin-Bratu.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/vine-florin-bratu-in-locul-lui-contra-la-dinamo-e-greu-sa-refuzi-si-sa-lasi-clubul-la-greu/" rel="bookmark" title="Vine Florin Bratu în locul lui Contra la Dinamo? ,,E greu să refuzi şi să laşi clubul la greu&#8221;">Vine Florin Bratu în locul lui Contra la Dinamo? ,,E greu să refuzi şi să laşi clubul la greu&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T12:28:45+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Situaţia de la Dinamo este una tot mai tensionată, după ce Cosmin Contra a intrat la negocieri cu spaniolii pentru a înceta colaborarea.
Dacă se...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/vine-florin-bratu-in-locul-lui-contra-la-dinamo-e-greu-sa-refuzi-si-sa-lasi-clubul-la-greu/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-lui-balint-cand-a-vazut-o-fotografie-cu-toma-sapasu-cel-care-l-ar-fi-imprumutat-pe-cortacero-acolo-e-o-oferta/" rel="bookmark" class="td-image-wrap " title="Reacția lui Balint când a văzut o poză cu Toma Sapasu, cel care l-ar fi împrumutat pe Cortacero: &#8220;Acolo e o ofertă!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2019/09/gabi-balint-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-lui-balint-cand-a-vazut-o-fotografie-cu-toma-sapasu-cel-care-l-ar-fi-imprumutat-pe-cortacero-acolo-e-o-oferta/" rel="bookmark" title="Reacția lui Balint când a văzut o poză cu Toma Sapasu, cel care l-ar fi împrumutat pe Cortacero: &#8220;Acolo e o ofertă!&#8221;">Reacția lui Balint când a văzut o poză cu Toma Sapasu, cel care l-ar fi împrumutat pe Cortacero: &#8220;Acolo e o ofertă!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T00:57:56+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gabi Balint s-a amuzat teribil când a văzut imaginea cu Toma Sapasu, un personaj misterios care ar fi în spatele lui Pablo Cortacero.
Restanțele salariale...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/reactia-lui-balint-cand-a-vazut-o-fotografie-cu-toma-sapasu-cel-care-l-ar-fi-imprumutat-pe-cortacero-acolo-e-o-oferta/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/o-fosta-legenda-dinamovista-trage-semnalul-de-alarma-e-o-mare-inselatorie-pusa-la-cale-de-acesti-oameni/" rel="bookmark" class="td-image-wrap " title="O fostă legendă dinamovistă trage semnalul de alarmă: &#8220;E o mare înşelătorie pusă la cale de acești oameni!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/dinamo-5-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/o-fosta-legenda-dinamovista-trage-semnalul-de-alarma-e-o-mare-inselatorie-pusa-la-cale-de-acesti-oameni/" rel="bookmark" title="O fostă legendă dinamovistă trage semnalul de alarmă: &#8220;E o mare înşelătorie pusă la cale de acești oameni!&#8221;">O fostă legendă dinamovistă trage semnalul de alarmă: &#8220;E o mare înşelătorie pusă la cale de acești oameni!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T00:32:18+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Situația de la Dinamo este un haos total sub conducerea acționarilor spanioli, iar clubul din Ștefan cel Mare are probleme din punct de vedere...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/o-fosta-legenda-dinamovista-trage-semnalul-de-alarma-e-o-mare-inselatorie-pusa-la-cale-de-acesti-oameni/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ce-se-intampla-cu-dan-petrescu-oficialii-de-la-cluj-au-facut-anuntul-in-privinta-despartirii-de-antrenor/" rel="bookmark" class="td-image-wrap " title="Ce se întâmplă cu Dan Petrescu! Oficialii de la Cluj au făcut anunţul în privinţa despărţirii de antrenor" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/petrescu-2-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ce-se-intampla-cu-dan-petrescu-oficialii-de-la-cluj-au-facut-anuntul-in-privinta-despartirii-de-antrenor/" rel="bookmark" title="Ce se întâmplă cu Dan Petrescu! Oficialii de la Cluj au făcut anunţul în privinţa despărţirii de antrenor">Ce se întâmplă cu Dan Petrescu! Oficialii de la Cluj au făcut anunţul în privinţa despărţirii de antrenor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T12:03:37+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Viitorul lui Dan Petrescu la CFR Cluj părea pus sub semnul întrebării în ultima perioadă, după declaraţiile acestuia.
Situaţia a fost însă lămurită de un...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/ce-se-intampla-cu-dan-petrescu-oficialii-de-la-cluj-au-facut-anuntul-in-privinta-despartirii-de-antrenor/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_174_caa tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174_caa" >
<style>

/* inline tdc_css att */

.tdi_174_caa{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-2'); });
</script>
	</div></div></div>
</div></div></div></div></div></div><div id="tdi_175_1f6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_176_c6c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_176_c6c{
                    min-height: 0;
                }.tdi_176_c6c,
				.tdi_176_c6c .tdc-columns{
				    display: block;
				}.tdi_176_c6c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_176_c6c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_176_c6c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_176_c6c{
padding-top:30px !important;
}

.tdi_176_c6c .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_178_56c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178_56c{
                    vertical-align: baseline;
                }.tdi_178_56c .wpb_wrapper,
				.tdi_178_56c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178_56c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_178_56c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_179_172 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_179_172{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_179_172.td-a-rec{
					text-align: center;
				}.tdi_179_172 .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-1' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-1'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_title tdi_180_ac2 td-pb-border-top titlu-categorie td_block_template_1 td-fix-index"  data-td-block-uid="tdi_180_ac2" >
<style>
.td-theme-wrap .tdi_180_ac2 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_180_ac2 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_180_ac2 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_180_ac2 .block-title > *,
            .td-theme-wrap .tdi_180_ac2 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_180_ac2 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_180_ac2 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_180_ac2 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_180_ac2 .td_quote_on_blocks,
            .td-theme-wrap .tdi_180_ac2 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_180_ac2 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_180_ac2 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_180_ac2 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_180_ac2 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_180_ac2 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_180_ac2 .td-read-more a,
            .td-theme-wrap .tdi_180_ac2 .td-weather-information:before,
            .td-theme-wrap .tdi_180_ac2 .td-weather-week:before,
            .td-theme-wrap .tdi_180_ac2 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_180_ac2 .td-post-category,
            .td-theme-wrap .tdi_180_ac2 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_180_ac2{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
.tdi_180_ac2 .td-block-title a,
				.tdi_180_ac2 .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:20px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180_ac2 .td-block-title a,
				.tdi_180_ac2 .td-block-title span{
					font-family:Montserrat !important;font-size:14px !important;line-height:19px !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180_ac2 .td-block-title a,
				.tdi_180_ac2 .td-block-title span{
					font-family:Montserrat !important;font-size:12px !important;line-height:18px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articole similare</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_181_7bb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_181_7bb" >
<style>

/* inline tdc_css att */

.tdi_181_7bb{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_181_7bb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" class="td-image-wrap " title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/radoi-5-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;">EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:57+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Naționala a primit un cadou nesperat din partea norvegienilor, care s-au expus unei decizii nefavorabile din partea Comisiei de Disciplină a UEFA, în urma...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" class="td-image-wrap " title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/danut-lupu-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;">Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:37+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dănuţ Lupu a fost testat pozitiv săptămâna trecută cu noul coronavirus şi a fost internat în secţia ATI a spitalului Colentina.
Dacă la început medicii...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" class="td-image-wrap " title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/amica-romania-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/" rel="bookmark" title="FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor">FOTO | Naţionala, amical caritabil la Mogoşoaia! Unde ajung tricourile tricolorilor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:13:41+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mirel Rădoi a reacţionat repede după anularea amicalului cu Norvegia! În seara în care era programată revanşa contra nordicilor, tricolorii au jucat între ei...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/foto-nationala-amical-caritabil-la-mogosoaia-unde-ajung-tricourile-tricolorilor/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/florin-talpan-declaratie-de-dragoste-pentru-suporterii-csa-steaua-voi-mi-ati-dat-putere-m-ati-motivat-sa-lupt/" rel="bookmark" class="td-image-wrap " title="Florin Talpan, declaraţie de dragoste pentru suporterii CSA Steaua: ,,Voi mi-aţi dat putere, m-aţi motivat să lupt&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2018/06/Talpan.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/florin-talpan-declaratie-de-dragoste-pentru-suporterii-csa-steaua-voi-mi-ati-dat-putere-m-ati-motivat-sa-lupt/" rel="bookmark" title="Florin Talpan, declaraţie de dragoste pentru suporterii CSA Steaua: ,,Voi mi-aţi dat putere, m-aţi motivat să lupt&#8221;">Florin Talpan, declaraţie de dragoste pentru suporterii CSA Steaua: ,,Voi mi-aţi dat putere, m-aţi motivat să lupt&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:06:57+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Florin Talpan, inamicul numărul unu al celor de la FCSB, este tot mai prezent în viaţa echipei care activează în Liga a 3-a.
Juristul de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/florin-talpan-declaratie-de-dragoste-pentru-suporterii-csa-steaua-voi-mi-ati-dat-putere-m-ati-motivat-sa-lupt/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/vine-florin-bratu-in-locul-lui-contra-la-dinamo-e-greu-sa-refuzi-si-sa-lasi-clubul-la-greu/" rel="bookmark" class="td-image-wrap " title="Vine Florin Bratu în locul lui Contra la Dinamo? ,,E greu să refuzi şi să laşi clubul la greu&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2018/07/Florin-Bratu.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/vine-florin-bratu-in-locul-lui-contra-la-dinamo-e-greu-sa-refuzi-si-sa-lasi-clubul-la-greu/" rel="bookmark" title="Vine Florin Bratu în locul lui Contra la Dinamo? ,,E greu să refuzi şi să laşi clubul la greu&#8221;">Vine Florin Bratu în locul lui Contra la Dinamo? ,,E greu să refuzi şi să laşi clubul la greu&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T12:28:45+03:00" >16.11.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Situaţia de la Dinamo este una tot mai tensionată, după ce Cosmin Contra a intrat la negocieri cu spaniolii pentru a înceta colaborarea.
Dacă se...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/vine-florin-bratu-in-locul-lui-contra-la-dinamo-e-greu-sa-refuzi-si-sa-lasi-clubul-la-greu/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_182_252 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_182_252" >
<style>

/* inline tdc_css att */

.tdi_182_252{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_183_266 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_183_266{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_183_266.td-a-rec{
					text-align: center;
				}.tdi_183_266 .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard3 -->
<div id='div-gpt-ad-1526894254196-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-2'); });
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Panaitescu Razvan"></span><meta itemprop="datePublished" content="2020-11-16T14:24:15+03:00"><meta itemprop="dateModified" content="2020-11-16T14:24:15+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/slab-sa-fii-noroc-sa-ai-romania-sperante-pentru-urna-a-doua-valorica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/09/realitatea_sportiva-300x112.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline" content="Slab să fii, noroc să ai! România, speranţe pentru urna a doua valorică"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/11/romania-belarus-5-3.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="619"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#ed9e9d829f99ad9f888c8184998c99888cc3838899"><span class="__cf_email__" data-cfemail="c5b6b5aab7b185b7a0a4a9acb1a4b1a0a4ebaba0b1">[email&#160;protected]</span></a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/" rel="bookmark" class="td-image-wrap " title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;" ><img width="324" height="160" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/09/gigi-becali-fcsb-1-324x160.jpg"  data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/09/gigi-becali-fcsb-1-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/09/gigi-becali-fcsb-1-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="gigi-becali-fcsb" title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;" /></a></div>                <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/un-presedinte-din-liga-1-confirma-medicamentele-lui-becali-m-au-vindecat/" rel="bookmark" title="Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;">Un preşedinte din Liga 1 confirmă: &#8220;Medicamentele lui Becali m-au vindecat!&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:04:44+03:00" >16.11.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" class="td-image-wrap " title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;" ><img width="324" height="160" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/10/radoi-5-324x160.jpg"  data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/10/radoi-5-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/10/radoi-5-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/excusiv-problema-pe-care-radoi-trebuie-sa-o-rezolve-de-urgenta-la-nationala-ne-ingrijoreaza-pe-toti/" rel="bookmark" title="EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de urgență la națională: &#8220;Ne îngrijorează pe toți&#8221;">EXCUSIV | Problema pe care Rădoi trebuie să o rezolve de...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:57+03:00" >16.11.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" class="td-image-wrap " title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;" ><img width="324" height="160" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/11/danut-lupu-324x160.jpg"  data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/11/danut-lupu-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/11/danut-lupu-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/noi-detalii-despre-starea-de-sanatate-a-lui-danut-lupu-are-un-corp-puternic/" rel="bookmark" title="Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are un corp puternic&#8221;">Noi detalii despre starea de sănătate a lui Dănuţ Lupu! ,,Are...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:52:37+03:00" >16.11.2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fb261bcd9791
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><?php
<!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->


<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>Gică Popescu, în exclusivitate la Realitatea Sportivă! Duminică, de la 18:00, doar la Realitatea Plus. Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1603036800000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = 'ACUM';-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--        	cdArray = [];-->
<!--      		if (d > 0) {-->
<!--          	if (d > 1) {-->
<!--            	cdArray.push(d + " zile");-->
<!--            } else {-->
<!--            	cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--          	if (h > 1) {-->
<!--            	cdArray.push(h + " ore");-->
<!--            } else {-->
<!--            	cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--          	if (m > 1) {-->
<!--            	cdArray.push(m + " minute");-->
<!--            } else {-->
<!--            	cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--          	if (s > 1) {-->
<!--            	cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--            	cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-965401217"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://realitateasportiva.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 398/406 objects using memcached
Page Caching using memcached 
Lazy Loading
Database Caching 65/72 queries in 0.595 seconds using memcached

Served from: realitateasportiva.net @ 2020-11-16 14:25:48 by W3 Total Cache
-->