<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rednic, mesaj pentru şefii LPF şi FRF! &quot;Ăsta nu este fotbal!&quot;</title>
	<meta name="description" content="Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele la finalul meciului câştigat de Poli Iaşi, 1-0 cu Chindia Târgovişte." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rednic, mesaj pentru şefii LPF şi FRF! &quot;Ăsta nu este fotbal!&quot;" />
	<meta property="og:description" content="Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele la finalul meciului câştigat de Poli Iaşi, 1-0 cu Chindia Târgovişte." />
	<meta property="og:url" content="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" />
	<meta property="og:site_name" content="Realitatea Sportiva" />
	<meta property="article:published_time" content="2020-08-02T13:51:00+00:00" />
	<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg" />
	<meta property="og:image:width" content="924" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","description":"","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg","width":924,"height":600,"caption":"SURSA FOTO: Gazeta Sporturilor"},{"@type":"WebPage","@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#webpage","url":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/","name":"Rednic, mesaj pentru \u015fefii LPF \u015fi FRF! \"\u0102sta nu este fotbal!\"","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#primaryimage"},"datePublished":"2020-08-02T13:51:00+00:00","dateModified":"2020-08-02T13:51:00+00:00","description":"Mircea Rednic cere oprirea campionatului \u015fi schimbarea formatului \u00een Liga 1, care s\u0103 ajung\u0103 la un num\u0103r de 16 echipe. Antrenorul \u015fi-a prezentat argumentele la finalul meciului c\u00e2\u015ftigat de Poli Ia\u015fi, 1-0 cu Chindia T\u00e2rgovi\u015fte.","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/"]}]},{"@type":"Article","@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#article","isPartOf":{"@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/4e4a46260d3d4c36efee9db7a858b913"},"headline":"Rednic, mesaj pentru \u015fefii LPF \u015fi FRF! &#8220;\u0102sta nu este fotbal!&#8221;","datePublished":"2020-08-02T13:51:00+00:00","dateModified":"2020-08-02T13:51:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/#primaryimage"},"keywords":"liga 1,rednic,program,retrogradare,playout,16 echipe \u00een liga 1","articleSection":"CUB,Liga 1","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://realitateasportiva.net/#/schema/person/4e4a46260d3d4c36efee9db7a858b913","name":"Panaitescu Razvan"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A700%2C400%7CMontserrat%3A500%2C400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"cddb2b0245","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"51bf46a2be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=149834' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Frednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Frednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0771043e61","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"0771043e61","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-149834 single-format-standard cookies-not-set td-standard-pack rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal global-block-template-1 tdb_template_143333 wpb-js-composer js-comp-ver-6.1 vc_responsive tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/">UTA Arad</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/">FC Argeș</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_243" class="tdc-zone"><div class="tdc_zone tdi_2_3e5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_3e5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3e5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3e5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_3e5{
position:relative;
}
}

</style>
<div class="tdi_1_243_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_243_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_757" class="tdc-row"><div class="vc_row tdi_4_564  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_564{
                    min-height: 0;
                }.tdi_4_564 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_564,
				.tdi_4_564 .tdc-columns{
				    display: block;
				}.tdi_4_564 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_564 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_564 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_564{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_757_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_757_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_044  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_044{
                    vertical-align: baseline;
                }.tdi_6_044 .wpb_wrapper,
				.tdi_6_044 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_044 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_044 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_044{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_044{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_e47" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e47{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e47{
                    display: inline-block;
                }.tdi_7_e47 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e47 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e47 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_4f4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_4f4{
                    vertical-align: baseline;
                }.tdi_9_4f4 .wpb_wrapper,
				.tdi_9_4f4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_4f4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_4f4 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_4f4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_4f4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_444 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_444" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_444{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_444 .tdb-logo-a,
                .tdi_10_444 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_444 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_444 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_444 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_444 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_444 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_444 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_444 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_444 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_444 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_444 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_10_444 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_4a2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_4a2{
                    vertical-align: baseline;
                }.tdi_12_4a2 .wpb_wrapper,
				.tdi_12_4a2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_4a2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_4a2 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_4a2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_4a2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_a2a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_a2a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_a2a{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_a2a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_a2a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_a2a .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_e7b" class="tdc-zone"><div class="tdc_zone tdi_15_b56  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_b56{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_b56:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_b56:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_b56{
position:relative;
}
}

</style>
<div class="tdi_14_e7b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_e7b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_165" class="tdc-row"><div class="vc_row tdi_17_4dd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_4dd{
                    min-height: 0;
                }.tdi_17_4dd > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_17_4dd,
				.tdi_17_4dd .tdc-columns{
				    display: block;
				}.tdi_17_4dd .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_4dd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_4dd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_165_rand_style td-element-style" ></div><div class="vc_column tdi_19_00e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_00e{
                    vertical-align: baseline;
                }.tdi_19_00e .wpb_wrapper,
				.tdi_19_00e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_00e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_00e .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_00e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_00e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_7c7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_7c7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_7c7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_7c7{
                    display: inline-block;
                }.tdi_20_7c7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_7c7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_7c7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_67c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_67c{
                    vertical-align: baseline;
                }.tdi_22_67c .wpb_wrapper,
				.tdi_22_67c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_67c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_67c .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_67c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_67c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_5ca td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_5ca" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_5ca{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_5ca .tdb-logo-a,
                .tdi_23_5ca h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_5ca .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_5ca .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_5ca .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_5ca .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_5ca .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_5ca .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_5ca .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_5ca .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_5ca .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_5ca .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_5ca .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_f55  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_f55{
                    vertical-align: baseline;
                }.tdi_25_f55 .wpb_wrapper,
				.tdi_25_f55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_f55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_f55 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_f55{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_f55{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_ef2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ef2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_ef2{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_ef2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_ef2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_ef2 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_e65" class="tdc-zone"><div class="tdc_zone tdi_28_1ef  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_1ef{
                    min-height: 0;
                }.tdi_28_1ef:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_1ef:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_1ef{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_1ef { 
display:inline !important;
} }

</style>
<div class="tdi_27_e65_rand_style td-element-style" ><style>
.tdi_27_e65_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_264" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_576  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_576{
                    min-height: 0;
                }.tdi_30_576 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30_576,
				.tdi_30_576 .tdc-columns{
				    display: block;
				}.tdi_30_576 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_576 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_576 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_264_rand_style td-element-style" ></div><div class="vc_column tdi_32_4e5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_4e5{
                    vertical-align: baseline;
                }.tdi_32_4e5 .wpb_wrapper,
				.tdi_32_4e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_4e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_4e5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_4e5{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_4e5{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_35d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_35d" >
<style>

/* inline tdc_css att */

.tdi_33_35d{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_35d { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_35d{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_35d{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_35d{
                    display: inline-block;
                }.tdi_33_35d .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_35d .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_35d .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_35d .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">28.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_4ca td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_4ca" >
<style>

/* inline tdc_css att */

.tdi_34_4ca{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_4ca { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_4ca{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_4ca{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_4ca{
                    display: inline-block;
                }.tdi_34_4ca .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">02 / 08 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_fe7 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_fe7"   >
<style>

/* inline tdc_css att */

.tdi_35_fe7{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_fe7 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_35_fe7 i,
				.tdi_35_fe7 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_35_fe7{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_060{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_060:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_060:before{
				    background: none;
					color: #dd3333;
				}.tdi_36_060 svg{
				    fill: #dd3333;
				}.tdi_36_060 svg *{
				    fill: inherit;
				}body .tdi_35_fe7:hover .tdi_36_060:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_35_fe7:hover .tdi_36_060 svg{
				    fill: @text_hover_color;
				}body .tdi_35_fe7:hover .tdi_36_060 svg *{
				    fill: inherit;
				}.tdi_35_fe7:hover .tdi_36_060:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_fe7:hover .tdi_36_060 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_fe7:hover .tdi_36_060 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_060 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_5d4 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_5d4" >
<style>

/* inline tdc_css att */

.tdi_37_5d4{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_5d4 .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_5d4 .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_5d4 .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_23a tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_23a" >
<style>

/* inline tdc_css att */

.tdi_38_23a{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_23a .tdm-descr a{
                    color: #000000;
                }.tdi_38_23a .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_26f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_26f" >
<style>

/* inline tdc_css att */

.tdi_39_26f{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_26f .tdm-descr a{
                    color: #000000;
                }.tdi_39_26f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_f46 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_f46" >
<style>

/* inline tdc_css att */

.tdi_40_f46{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_f46 .tdm-descr a{
                    color: #000000;
                }.tdi_40_f46 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_ec5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_42_467  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_467{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_467 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_467 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_467 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_467 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_467 .tdc-row-divider-top{
				    top: 3px;
				}.tdi_42_467,
				.tdi_42_467 .tdc-columns{
				    display: block;
				}.tdi_42_467 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_467 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_467.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_467{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_467 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_467{
position:relative;
}
}

</style>
<div class="tdi_41_ec5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_ec5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_ec5_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_ec5_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_e00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_e00{
                    vertical-align: baseline;
                }.tdi_44_e00 .wpb_wrapper,
				.tdi_44_e00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_e00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_e00 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_e00{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_ff3  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_ff3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_ff3,
				.tdi_46_ff3 .tdc-inner-columns{
				    display: block;
				}.tdi_46_ff3 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46_ff3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_ff3 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_ff3.tdc-row-content-vert-center,
                    .tdi_46_ff3.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_ff3.tdc-row-content-vert-bottom,
                    .tdi_46_ff3.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_ff3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_ff3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_ff3{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_ff3 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_ff3 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_ff3{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_ff3{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_6ff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_6ff{
                    vertical-align: baseline;
                }.tdi_48_6ff .wpb_wrapper,
				.tdi_48_6ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_6ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_6ff{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_6ff{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_6ff{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_6c6  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_6c6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50_6c6,
				.tdi_50_6c6 .tdc-inner-columns{
				    display: block;
				}.tdi_50_6c6 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_6c6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_6c6 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_6c6.tdc-row-content-vert-center,
                    .tdi_50_6c6.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_6c6.tdc-row-content-vert-bottom,
                    .tdi_50_6c6.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_6c6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_6c6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_6c6{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_6c6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_466_rand_style td-element-style" ><style> 
.tdi_49_466_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_f16  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_f16{
                    vertical-align: baseline;
                }.tdi_52_f16 .wpb_wrapper,
				.tdi_52_f16 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_f16 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_f16{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_2ca td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_2ca" >
<style>

/* inline tdc_css att */

.tdi_53_2ca{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_2ca{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_2ca{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_2ca{
                    display: inline-block;
                }.tdi_53_2ca .tdb-logo-a,
                .tdi_53_2ca h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_2ca .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_2ca .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_2ca .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_2ca .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_2ca .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_2ca .tdb-logo-text-title{
                    display: block;
                }.tdi_53_2ca .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_2ca .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_2ca .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_2ca .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_2ca_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_2ca_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_45f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_45f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_45f{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_45f{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_45f{
                    display: inline-block;
                }.tdi_54_45f .td_block_inner{
                    text-align: right;
                }.tdi_54_45f .tdb-menu > li .tdb-menu-sep,
                .tdi_54_45f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_45f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_45f .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_45f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_45f .tdb-menu > li > a,
                .tdi_54_45f .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_45f .tdb-menu > li > a,
                .tdi_54_45f .td-subcat-more,
                .tdi_54_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_45f .tdb-menu .tdb-normal-menu ul,
                .tdi_54_45f .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_45f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_45f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_45f .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_45f .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_45f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_45f .tdb-menu > li > a,
                .tdi_54_45f .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_45f .tdb-menu > li > a,
                .tdi_54_45f .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_45f .tdb-menu > li > a,
                .tdi_54_45f .td-subcat-more,
                .tdi_54_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_45f .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_45f .tdb-menu > li.current-menu-item > a,
				.tdi_54_45f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_45f .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_45f .tdb-menu > li:hover > a,
				.tdi_54_45f .tdb-menu > li.tdb-hover > a,
				.tdi_54_45f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_45f .tdb-menu > li > a:after,
				.tdi_54_45f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_45f class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_c26 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_c26" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_56_6ec" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_57_c52" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_58_0d4" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_59_db4" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_60_9c2" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_61_596" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="22010" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/"
                    >UTA Arad</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_62_c6b" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="22011" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/"
                    >FC Argeș</a><a 
                        class="mega-menu-sub-cat-tdi_55_c26" 
                        id="tdi_63_697" 
                        data-td_block_id="tdi_55_c26" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55_c26 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" class="td-image-wrap " title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;">Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:51:00+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" class="td-image-wrap " title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/chindia-poli-iasi-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași">VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:23:29+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Târgoviștenii nu mai pot evita unul dintre ultimele două locuri ale clasamentului după ce au pierdut toate cele 6 meicuri disputate în deplasare în...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-2/" class="td-post-category">Liga 2</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/live-blog-ziua-decisiva-pentru-promovarea-in-liga-1-mioveni-petrolul-fc-arges-uta-rapid-turris-de-la-ora-1830/" rel="bookmark" class="td-image-wrap " title="LIVE BLOG | Ziua decisivă pentru promovarea în Liga 1! Mioveni &#8211; Petrolul, FC Argeș &#8211; UTA, Rapid &#8211; Turris, de la ora 18:30" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/play-off-liga-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/live-blog-ziua-decisiva-pentru-promovarea-in-liga-1-mioveni-petrolul-fc-arges-uta-rapid-turris-de-la-ora-1830/" rel="bookmark" title="LIVE BLOG | Ziua decisivă pentru promovarea în Liga 1! Mioveni &#8211; Petrolul, FC Argeș &#8211; UTA, Rapid &#8211; Turris, de la ora 18:30">LIVE BLOG | Ziua decisivă pentru promovarea în Liga 1! Mioveni &#8211; Petrolul, FC Argeș &#8211; UTA, Rapid &#8211; Turris, de la ora 18:30</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:21:16+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cele două echipe care promovează direct din Liga a 2-a, precum și echipa care va disputa barajul de promovare, vor fi stabilite în această...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-botosani/" class="td-post-category">FC Botoșani</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" class="td-image-wrap " title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/05/valeriu-iftime2-324x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;">Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:19:56+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Botoșani a obținut calificarea în preliminariile Europa League, după ce FCSB a câștigat Cupa României.
Valeriu Iftime nu ar vrea să întâlnească o echipă...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_c26" data-td_block_id="tdi_55_c26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_55_c26" data-td_block_id="tdi_55_c26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_b61 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_b61" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_64_b61" 
                        id="tdi_65_093" 
                        data-td_block_id="tdi_64_b61" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_64_b61" 
                        id="tdi_66_e63" 
                        data-td_block_id="tdi_64_b61" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_64_b61" 
                        id="tdi_67_693" 
                        data-td_block_id="tdi_64_b61" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_64_b61" 
                        id="tdi_68_222" 
                        data-td_block_id="tdi_64_b61" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_64_b61" 
                        id="tdi_69_44c" 
                        data-td_block_id="tdi_64_b61" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_64_b61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-botosani/" class="td-post-category">FC Botoșani</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" class="td-image-wrap " title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/05/valeriu-iftime2-324x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;">Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:19:56+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Botoșani a obținut calificarea în preliminariile Europa League, după ce FCSB a câștigat Cupa României.
Valeriu Iftime nu ar vrea să întâlnească o echipă...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/" rel="bookmark" class="td-image-wrap " title="Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/milan-cagliari-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/" rel="bookmark" title="Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;">Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:30:22+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Finalul sezonului în campionatul italian a însemnat și finalul colaborării dintre Cagliari și Walter Zenga. 
Antrenorul a fost anunțat la sfârșitul meciului cu AC Milan,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" class="td-image-wrap " title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/LUCESCU-KIEV-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;">Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:18:42+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu foloseşte intens timpul scurt pe care îl are la dispoziţie până la primele meciuri oficiale cu Dinamo Kiev! Jucătorii noii sale echipe...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/" rel="bookmark" class="td-image-wrap " title="VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/juventus-titlu-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/" rel="bookmark" title="VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul">VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T13:43:54+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Juventus a pierdut cu Roma, scor 1-3, în ultima etapă din Serie A. A fost însă sărbătoare la Torino: campionii au primit trofeul pentru...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_b61" data-td_block_id="tdi_64_b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_64_b61" data-td_block_id="tdi_64_b61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_70_ded td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70_ded" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_71_cf5" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_72_ccf" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_73_cdc" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_74_e5c" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_75_248" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_76_5cc" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_77_58b" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_78_5e5" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_79_aaa" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_80_496" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_81_fe8" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_82_e8f" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_83_49c" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_84_c44" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_85_fc6" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_86_42f" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_87_82f" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_70_ded" 
                        id="tdi_88_642" 
                        data-td_block_id="tdi_70_ded" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_70_ded class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" class="td-image-wrap " title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios-324x366.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic">„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:49:33+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nick Kyrgios refuză să revină pe terenul de tenis în timpul pandemiei de coronavirus. Australianul atrage atenția asupra riscurilor la care se supun jucătorii...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" class="td-image-wrap " title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;">Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:48:50+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Organizatorii US Open, ultimul turneu de Mare Șlem al anului, au anunțat că plănuiesc să înceapă competiția așa cum era programat, pe 31 august,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-gemenele-fara-frica-junioarele-care-au-ambitia-sa-ajunga-campioane-mondiale-la-triatlon/" rel="bookmark" class="td-image-wrap " title="VIDEO | Gemenele fără frică! Junioarele care au ambiția să ajungă campioane mondiale la triatlon" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/gemenele-bianca-si-beatrice-chirea-2-324x400.jpeg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-gemenele-fara-frica-junioarele-care-au-ambitia-sa-ajunga-campioane-mondiale-la-triatlon/" rel="bookmark" title="VIDEO | Gemenele fără frică! Junioarele care au ambiția să ajungă campioane mondiale la triatlon">VIDEO | Gemenele fără frică! Junioarele care au ambiția să ajungă campioane mondiale la triatlon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:05:24+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Finala Campionatului Național pentru copii de 12 și 13 ani este a doua competiție organizată de Federația Română de Atletism după debutul pandemiei, cu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ion-tiriac-arunca-bomba-veste-trista-primita-de-simona-halep/" rel="bookmark" class="td-image-wrap " title="Ion Țiriac aruncă BOMBA! Veste tristă primită de Simona Halep" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/04/ion-tiriac-catre-simona-halep-cand-ajungi-la-jumatate-de-miliard-sa-imi-spui-si-mie-ca-sa-bat-din-palme-pana-atunci-esti-un-sportiv-sarac-158660-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ion-tiriac-arunca-bomba-veste-trista-primita-de-simona-halep/" rel="bookmark" title="Ion Țiriac aruncă BOMBA! Veste tristă primită de Simona Halep">Ion Țiriac aruncă BOMBA! Veste tristă primită de Simona Halep</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T17:43:36+03:00" >01.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep ar fi trebuit să revină pe teren odată cu turneul de la Palermo, care se va desfășura în perioada 3-9 august, însă...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_ded" data-td_block_id="tdi_70_ded"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_70_ded" data-td_block_id="tdi_70_ded"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_e48 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_e48" >
<style>

/* inline tdc_css att */

.tdi_91_e48{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_e48{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_e48{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_e48 .tdm-descr a{
                    color: #000000;
                }.tdi_91_e48 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_92_c6c tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_c6c" >
<style>

/* inline tdc_css att */

.tdi_92_c6c{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_c6c{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_c6c{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_c6c .tdm-descr a{
                    color: #000000;
                }.tdi_92_c6c .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_c44 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_c44" >
<style>
/* custom css */
.tdi_93_c44 .tdm-descr a{
                    color: #000000;
                }.tdi_93_c44 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_94_009 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94_009" >
<style>

/* inline tdc_css att */

.tdi_94_009{
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_009{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_009{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_95_c2c" class="tdc-zone"><div class="tdc_zone tdi_96_6ac  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_96_6ac{
                    min-height: 0;
                }.tdi_96_6ac:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_96_6ac:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_96_6ac{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_95_c2c_rand_style td-element-style" ><style>
.tdi_95_c2c_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_95_c2c_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_97_5fe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_969  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_98_969{
                    min-height: 0;
                }.tdi_98_969,
				.tdi_98_969 .tdc-columns{
				    display: block;
				}.tdi_98_969 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_98_969.tdc-row-content-vert-center,
                    .tdi_98_969.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_98_969.tdc-row-content-vert-bottom,
                    .tdi_98_969.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_98_969.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_98_969.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_100_ee1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_ee1{
                    vertical-align: baseline;
                }.tdi_100_ee1 .wpb_wrapper,
				.tdi_100_ee1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_ee1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_ee1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_ee1{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_101_69a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_101_69a" >
<style>

/* inline tdc_css att */

.tdi_101_69a{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_101_69a{
                    display: inline-block;
                }.tdi_101_69a .tdb-logo-a,
                .tdi_101_69a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_101_69a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_101_69a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_101_69a .tdb-logo-img{
                    max-width: 126px;
                }.tdi_101_69a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_101_69a .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_101_69a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_101_69a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_69a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_102_4b2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_102_4b2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_102_4b2{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_102_4b2{
                    display: inline-block;
                }.tdi_102_4b2 .tdb-menu > li .tdb-menu-sep,
                .tdi_102_4b2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_102_4b2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_102_4b2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_102_4b2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_102_4b2 .tdb-menu > li > a,
                .tdi_102_4b2 .td-subcat-more{
                    color: #ffffff;
                }.tdi_102_4b2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_102_4b2 .tdb-menu .tdb-normal-menu ul,
                .tdi_102_4b2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_102_4b2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_102_4b2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_102_4b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_102_4b2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_4b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_4b2 .tdb-menu > li > a,
                .tdi_102_4b2 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_102_4b2 .tdb-menu > li > a,
                .tdi_102_4b2 .td-subcat-more,
                .tdi_102_4b2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_102_4b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_102_4b2 .tdb-menu > li > a:after,
				.tdi_102_4b2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_102_4b2 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_103_c0e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_c0e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_104_f6f" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_105_26a" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_106_ec2" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_107_af6" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_108_e66" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_109_55a" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_110_1f4" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="22010" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/"
                    >UTA Arad</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_111_7ee" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="22011" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/"
                    >FC Argeș</a><a 
                        class="mega-menu-sub-cat-tdi_103_c0e" 
                        id="tdi_112_637" 
                        data-td_block_id="tdi_103_c0e" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_103_c0e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" class="td-image-wrap " title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;">Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:51:00+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" class="td-image-wrap " title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/chindia-poli-iasi-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași">VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:23:29+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Târgoviștenii nu mai pot evita unul dintre ultimele două locuri ale clasamentului după ce au pierdut toate cele 6 meicuri disputate în deplasare în...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-2/" class="td-post-category">Liga 2</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/live-blog-ziua-decisiva-pentru-promovarea-in-liga-1-mioveni-petrolul-fc-arges-uta-rapid-turris-de-la-ora-1830/" rel="bookmark" class="td-image-wrap " title="LIVE BLOG | Ziua decisivă pentru promovarea în Liga 1! Mioveni &#8211; Petrolul, FC Argeș &#8211; UTA, Rapid &#8211; Turris, de la ora 18:30" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/play-off-liga-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/live-blog-ziua-decisiva-pentru-promovarea-in-liga-1-mioveni-petrolul-fc-arges-uta-rapid-turris-de-la-ora-1830/" rel="bookmark" title="LIVE BLOG | Ziua decisivă pentru promovarea în Liga 1! Mioveni &#8211; Petrolul, FC Argeș &#8211; UTA, Rapid &#8211; Turris, de la ora 18:30">LIVE BLOG | Ziua decisivă pentru promovarea în Liga 1! Mioveni &#8211; Petrolul, FC Argeș &#8211; UTA, Rapid &#8211; Turris, de la ora 18:30</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:21:16+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cele două echipe care promovează direct din Liga a 2-a, precum și echipa care va disputa barajul de promovare, vor fi stabilite în această...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-botosani/" class="td-post-category">FC Botoșani</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" class="td-image-wrap " title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/05/valeriu-iftime2-324x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;">Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:19:56+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Botoșani a obținut calificarea în preliminariile Europa League, după ce FCSB a câștigat Cupa României.
Valeriu Iftime nu ar vrea să întâlnească o echipă...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_c0e" data-td_block_id="tdi_103_c0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_103_c0e" data-td_block_id="tdi_103_c0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_113_4fe td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_4fe" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_113_4fe" 
                        id="tdi_114_243" 
                        data-td_block_id="tdi_113_4fe" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_113_4fe" 
                        id="tdi_115_fa9" 
                        data-td_block_id="tdi_113_4fe" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_113_4fe" 
                        id="tdi_116_44e" 
                        data-td_block_id="tdi_113_4fe" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_113_4fe" 
                        id="tdi_117_469" 
                        data-td_block_id="tdi_113_4fe" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_113_4fe" 
                        id="tdi_118_ac4" 
                        data-td_block_id="tdi_113_4fe" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_113_4fe" 
                        id="tdi_119_554" 
                        data-td_block_id="tdi_113_4fe" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_113_4fe class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-botosani/" class="td-post-category">FC Botoșani</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" class="td-image-wrap " title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/05/valeriu-iftime2-324x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;">Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:19:56+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Botoșani a obținut calificarea în preliminariile Europa League, după ce FCSB a câștigat Cupa României.
Valeriu Iftime nu ar vrea să întâlnească o echipă...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/" rel="bookmark" class="td-image-wrap " title="Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/milan-cagliari-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/" rel="bookmark" title="Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;">Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:30:22+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Finalul sezonului în campionatul italian a însemnat și finalul colaborării dintre Cagliari și Walter Zenga. 
Antrenorul a fost anunțat la sfârșitul meciului cu AC Milan,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" class="td-image-wrap " title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/LUCESCU-KIEV-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;">Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:18:42+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu foloseşte intens timpul scurt pe care îl are la dispoziţie până la primele meciuri oficiale cu Dinamo Kiev! Jucătorii noii sale echipe...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/" rel="bookmark" class="td-image-wrap " title="VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/juventus-titlu-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/" rel="bookmark" title="VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul">VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T13:43:54+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Juventus a pierdut cu Roma, scor 1-3, în ultima etapă din Serie A. A fost însă sărbătoare la Torino: campionii au primit trofeul pentru...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_4fe" data-td_block_id="tdi_113_4fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_113_4fe" data-td_block_id="tdi_113_4fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_120_64c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_64c" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_121_4ef" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_122_46e" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_123_ce6" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_124_c6e" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_125_642" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_126_eaa" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_127_465" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_128_24e" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_129_de6" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_130_4ae" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_120_64c" 
                        id="tdi_131_2f4" 
                        data-td_block_id="tdi_120_64c" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_120_64c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" class="td-image-wrap " title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios-324x366.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic">„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:49:33+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nick Kyrgios refuză să revină pe terenul de tenis în timpul pandemiei de coronavirus. Australianul atrage atenția asupra riscurilor la care se supun jucătorii...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" class="td-image-wrap " title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;">Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:48:50+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Organizatorii US Open, ultimul turneu de Mare Șlem al anului, au anunțat că plănuiesc să înceapă competiția așa cum era programat, pe 31 august,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-gemenele-fara-frica-junioarele-care-au-ambitia-sa-ajunga-campioane-mondiale-la-triatlon/" rel="bookmark" class="td-image-wrap " title="VIDEO | Gemenele fără frică! Junioarele care au ambiția să ajungă campioane mondiale la triatlon" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/gemenele-bianca-si-beatrice-chirea-2-324x400.jpeg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-gemenele-fara-frica-junioarele-care-au-ambitia-sa-ajunga-campioane-mondiale-la-triatlon/" rel="bookmark" title="VIDEO | Gemenele fără frică! Junioarele care au ambiția să ajungă campioane mondiale la triatlon">VIDEO | Gemenele fără frică! Junioarele care au ambiția să ajungă campioane mondiale la triatlon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:05:24+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Finala Campionatului Național pentru copii de 12 și 13 ani este a doua competiție organizată de Federația Română de Atletism după debutul pandemiei, cu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ion-tiriac-arunca-bomba-veste-trista-primita-de-simona-halep/" rel="bookmark" class="td-image-wrap " title="Ion Țiriac aruncă BOMBA! Veste tristă primită de Simona Halep" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/04/ion-tiriac-catre-simona-halep-cand-ajungi-la-jumatate-de-miliard-sa-imi-spui-si-mie-ca-sa-bat-din-palme-pana-atunci-esti-un-sportiv-sarac-158660-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ion-tiriac-arunca-bomba-veste-trista-primita-de-simona-halep/" rel="bookmark" title="Ion Țiriac aruncă BOMBA! Veste tristă primită de Simona Halep">Ion Țiriac aruncă BOMBA! Veste tristă primită de Simona Halep</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T17:43:36+03:00" >01.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep ar fi trebuit să revină pe teren odată cu turneul de la Palermo, care se va desfășura în perioada 3-9 august, însă...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_120_64c" data-td_block_id="tdi_120_64c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_120_64c" data-td_block_id="tdi_120_64c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_f66 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_f66" >
<style>

/* inline tdc_css att */

.tdi_134_f66{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_134_f66 .tdm-descr a{
                    color: #000000;
                }.tdi_134_f66 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_65e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_65e" >
<style>

/* inline tdc_css att */

.tdi_135_65e{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_135_65e .tdm-descr a{
                    color: #000000;
                }.tdi_135_65e .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136_fa1 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136_fa1" >
<style>
/* custom css */
.tdi_136_fa1 .tdm-descr a{
                    color: #000000;
                }.tdi_136_fa1 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_137_fae td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_137_fae" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_fae{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="149834" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-143333"
                    class="post-143333 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_138_e4c" class="tdc-zone"><div class="tdc_zone tdi_139_4b5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_139_4b5{
                    min-height: 0;
                }
</style><div id="tdi_140_555" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_141_f5b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141_f5b{
                    min-height: 0;
                }.tdi_141_f5b,
				.tdi_141_f5b .tdc-columns{
				    display: block;
				}.tdi_141_f5b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_f5b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_f5b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_141_f5b{
padding-top:20px !important;
}

.tdi_141_f5b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_f5b{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_f5b{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_f5b{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_143_6ec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_6ec{
                    vertical-align: baseline;
                }.tdi_143_6ec .wpb_wrapper,
				.tdi_143_6ec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_6ec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_143_6ec .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_144_44e td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_144_44e{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_144_44e.td-a-rec{
					text-align: center;
				}.tdi_144_44e .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-0'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_145_ebb tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_145_ebb" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap tdb_title tdi_146_6b2 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146_6b2" >
<style>

/* inline tdc_css att */

.tdi_146_6b2{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_6b2{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_6b2{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_6b2{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_6b2 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_146_6b2 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_146_6b2{
					text-align: left;
				}.tdi_146_6b2 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_146_6b2 .tdb-title-text{
					font-family:Montserrat !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_6b2 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_6b2 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_146_6b2 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_148_e29  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148_e29{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148_e29,
				.tdi_148_e29 .tdc-inner-columns{
				    display: block;
				}.tdi_148_e29 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_150_cc6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150_cc6{
                    vertical-align: baseline;
                }.tdi_150_cc6 .wpb_wrapper,
				.tdi_150_cc6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_cc6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_151_e54 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_151_e54" >
<style>

/* inline tdc_css att */

.tdi_151_e54{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151_e54{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_e54{
                    display: inline-block;
                }.tdi_151_e54 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_151_e54 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_151_e54 .tdb-author-name{
					color: #000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">De către</span> <a class="tdb-author-name" href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_152_5cc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152_5cc"   >
<style>

/* inline tdc_css att */

.tdi_152_5cc{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_152_5cc i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_152_5cc i,
				.tdi_152_5cc .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_152_5cc{
				    display: inline-block;
				}
</style>
<style>
.tdi_153_45f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_153_45f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_153_45f svg{
				    fill: #c4c4c4;
				}.tdi_153_45f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_153_45f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_154_e3a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_154_e3a" >
<style>

/* inline tdc_css att */

.tdi_154_e3a{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_154_e3a{
                    display: inline-block;
                
					color: #000000;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_154_e3a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:51:00+03:00">02.08.2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_155_fd6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_156_d6d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156_d6d{
                    min-height: 0;
                }.tdi_156_d6d,
				.tdi_156_d6d .tdc-columns{
				    display: block;
				}.tdi_156_d6d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_156_d6d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_156_d6d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_158_abe  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_158_abe{
                    vertical-align: baseline;
                }.tdi_158_abe .wpb_wrapper,
				.tdi_158_abe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_abe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_158_abe .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_158_abe{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_abe{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_abe{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_159_ac5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_159_ac5" >
<style>

/* inline tdc_css att */

.tdi_159_ac5{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159_ac5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159_ac5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_ac5{
display:inline-block !important;
}
}

</style><div id="tdi_159_ac5" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Frednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rednic%2C+mesaj+pentru+%C5%9Fefii+LPF+%C5%9Fi+FRF%21+%E2%80%9C%C4%82sta+nu+este+fotbal%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Frednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rednic%2C+mesaj+pentru+%C5%9Fefii+LPF+%C5%9Fi+FRF%21+%E2%80%9C%C4%82sta+nu+este+fotbal%21%E2%80%9D %0A%0A https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#251a5650474f404651187740414b4c460905484056444f0555404b51575005e0ba40434c4c0569756305e0ba4c05637763040503061d1717151ee1a7565144054b50054056514005434a514744490403061d1717141e03474a415c184d515155561f0a0a574044494c514451404456554a57514c53440b4b40510a5740414b4c4608484056444f0855404b515750085640434c4c0849554308564c084357430844565144084b50084056514008434a514744490a">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_159_ac5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_160_5ea tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_160_5ea" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160_5ea{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_160_5ea .td-audio-player{
                    font-size: 12px;
                }.tdi_160_5ea .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_160_5ea:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg" 
                                        data-caption="SURSA FOTO: Gazeta Sporturilor"
                                    >
                                    
                                    <img 
                                        width="924" 
                                        height="600" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg 924w, https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-300x195.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-768x499.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-696x452.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-647x420.jpg 647w" sizes="(max-width: 924px) 100vw, 924px" 
                                        alt="" 
                                        title="901460-rkx5445-mircea-rednic-saluta-galeria"
                                    />
                                    </a><figcaption class="tdb-caption-text">SURSA FOTO: Gazeta Sporturilor</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_161_fa7 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_161_fa7" >
<style>
/* custom css */
.tdi_161_fa7,
                .tdi_161_fa7 > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_161_fa7 h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_fa7 h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_fa7 h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_fa7 h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_fa7 li{
			        font-family:Roboto !important;
		        }.tdi_161_fa7 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_161_fa7 .wp-caption-text,
				.tdi_161_fa7 figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_161_fa7,
				.tdi_161_fa7 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_fa7,
                .tdi_161_fa7 > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_161_fa7 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_161_fa7,
                .tdi_161_fa7 > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_161_fa7 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_161_fa7 .wp-caption-text,
				.tdi_161_fa7 figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong>Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele la finalul meciului câştigat de Poli Iaşi, 1-0 cu Chindia Târgovişte.</strong></h4>
<p>Rednic a ţinut să le transmită un mesaj preşedinţilor LPF şi FRF după victoria importantă pentru echipa sa în lupta pentru evitarea retrogradării.</p>
<p><em><strong>&#8220;Aş vrea să transmit un mesaj şi pentru domnul preşedinte Burleanu şi pentru Gino Iorgulescu. În perioada asta toată lumea a avut de suferit, şi sentimental şi financiar. Nu ştiu în ce domeniu nu s-au pierdut bani. E foarte greu, vorbesc şi de Dinamo, să îi programezi din două în două zile. Nici mie nu îmi convine, echipele cu care joacă Dinamo, Sibiu e salvată, Sepsi e salvată, Chindia are şanse minime să se salveze. E clar că altfel s-ar fi jucat dacă se jucau meciurile cum fuseseră programate. Aţi văzut ce se întâmplă în Belgia, în Turcia nu a retrogradat nimeni. Nu ştiu de ce noi nu putem să facem 16 echipe. Să intre două şi ultima să dea baraj cu locul al treilea din Liga a 2-a. În condiţiile astea nu putem să jucăm, ăsta nu e fotbal. </strong></em></p>
<p><em><strong>Pentru binele fotbalului, pentru sănătatea noastră, a jucătorilor, ar fi bine să se ia o decizie care să mulţumească pe toată lumea. Toată lumea trebuie să facă eforturi, numai noi o ţinem pe a noastră. Haideţi să ne uităm şi la condiţiile în care trebuie să jucăm. De ce vrem noi să complicăm, să fim mai berbeci decât alţii. Aşteptăm decizia FRF, dacă Liga face o propunere&#8221; </strong></em>&#8211; a declarat Rednic la finalul partidei.</p>
<p>Poli Iaşi a jucat meciul cu Chindia Târgovişte la mai puţin de 72 de ore de la partida precedentă, cu FC Voluntari.</p>
<p>Rednic a vorbit şi despre situaţia din playoff, unde o remiză între Craiova şi CFR Cluj ar încurca socotelile luptei pentru titlu. Meciul dintre Astra şi Craiova a fost amânat de trei ori!</p>
<p><em><strong>&#8220;Aţi văzut ce se întâmplă şi în playoff, meciurile nu s-au jucat din cauza cazurilor de COVID-19. Mai bine puneau direct Craiova şi CFR să joace un meci pentru titlu, că tot acolo s-a ajuns!&#8221;</strong></em> &#8211; a declarat Rednic.</p>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_162_d94 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_162_d94" >
<style>

/* inline tdc_css att */

.tdi_162_d94{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="vc_row_inner tdi_164_be2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164_be2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_164_be2,
				.tdi_164_be2 .tdc-inner-columns{
				    display: block;
				}.tdi_164_be2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164_be2{
margin-top:30px !important;
}

.tdi_164_be2 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_166_c6b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166_c6b{
                    vertical-align: baseline;
                }.tdi_166_c6b .wpb_wrapper,
				.tdi_166_c6b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166_c6b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_167_dc4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167_dc4" >
<style>

/* inline tdc_css att */

.tdi_167_dc4{
margin-bottom:20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_dc4{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_167_dc4 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #ffffff;
                
                    background-color: #037c00;
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_167_dc4 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_167_dc4 a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167_dc4 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167_dc4 span{
                    padding: 2px 8px;
                }.tdi_167_dc4 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_167_dc4 span{
                    padding: 2px 8px;
                }.tdi_167_dc4 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/liga-1/">liga 1</a></li><li><a href="https://realitateasportiva.net/tag/rednic/">rednic</a></li><li><a href="https://realitateasportiva.net/tag/program/">program</a></li><li><a href="https://realitateasportiva.net/tag/retrogradare/">retrogradare</a></li><li><a href="https://realitateasportiva.net/tag/playout/">playout</a></li><li><a href="https://realitateasportiva.net/tag/16-echipe-in-liga-1/">16 echipe în liga 1</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_168_ede td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168_ede" >
<style>

/* inline tdc_css att */

.tdi_168_ede{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_168_ede .td-post-sharing,
				.tdi_168_ede .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_168_ede" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Frednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rednic%2C+mesaj+pentru+%C5%9Fefii+LPF+%C5%9Fi+FRF%21+%E2%80%9C%C4%82sta+nu+este+fotbal%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Frednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rednic%2C+mesaj+pentru+%C5%9Fefii+LPF+%C5%9Fi+FRF%21+%E2%80%9C%C4%82sta+nu+este+fotbal%21%E2%80%9D %0A%0A https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127d4a4b41464c030f424a5c4e450f5f4a415b5d5a0feab04a4946460f637f690feab0460f697d690e0f090c171d1d1f14ebad5c5b4e0f415a0f4a5c5b4a0f49405b4d4e430e090c171d1d1e14094d404b5612475b5b5f5c1500005d4a4e43465b4e5b4a4e5c5f405d5b46594e01414a5b005d4a4b41464c02424a5c4e45025f4a415b5d5a025c4a49464602435f49025c4602495d49024e5c5b4e02415a024a5c5b4a0249405b4d4e4300">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_168_ede">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_169_fea td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169_fea" >
<style>

/* inline tdc_css att */

.tdi_169_fea{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/">„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_170_cf2 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_170_cf2" >
<style>

/* inline tdc_css att */

.tdi_170_cf2{
margin-bottom:30px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">De la același autor</span></h4></div><div id=tdi_170_cf2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" class="td-image-wrap " title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria-696x452.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;">Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:51:00+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" class="td-image-wrap " title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/LUCESCU-KIEV-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;">Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:18:42+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu foloseşte intens timpul scurt pe care îl are la dispoziţie până la primele meciuri oficiale cu Dinamo Kiev! Jucătorii noii sale echipe...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/fundasul-dorit-de-becali-pleaca-din-liga-1-a-fugit-puiul-cu-ata/" rel="bookmark" class="td-image-wrap " title="Fundaşul dorit de Becali pleacă din Liga 1: &#8220;A fugit puiul cu aţa!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/04/chindris-botosani-696x470.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fundasul-dorit-de-becali-pleaca-din-liga-1-a-fugit-puiul-cu-ata/" rel="bookmark" title="Fundaşul dorit de Becali pleacă din Liga 1: &#8220;A fugit puiul cu aţa!&#8221;">Fundaşul dorit de Becali pleacă din Liga 1: &#8220;A fugit puiul cu aţa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-botosani/" class="td-post-category">FC Botoșani</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T14:52:37+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Andrei Chindriş, fundaşul de 21 de ani al lui FC Botoşani, pleacă din Liga 1! Jucătorul dorit recent de Gigi Becali la FCSB se...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/fundasul-dorit-de-becali-pleaca-din-liga-1-a-fugit-puiul-cu-ata/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/" rel="bookmark" class="td-image-wrap " title="VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/juventus-titlu-696x464.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/" rel="bookmark" title="VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul">VIDEO | Sărbătoare la Juventus! Campionii au primit trofeul</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T13:43:54+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Juventus a pierdut cu Roma, scor 1-3, în ultima etapă din Serie A. A fost însă sărbătoare la Torino: campionii au primit trofeul pentru...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/video-sarbatoare-la-juventus-campionii-au-primit-trofeul/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ianis-hagi-titular-in-prima-etapa-debut-cu-dreptul-pentru-rangers/" rel="bookmark" class="td-image-wrap " title="Ianis Hagi, titular în prima etapă! Debut cu dreptul pentru Rangers" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/bucurie-hagi-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ianis-hagi-titular-in-prima-etapa-debut-cu-dreptul-pentru-rangers/" rel="bookmark" title="Ianis Hagi, titular în prima etapă! Debut cu dreptul pentru Rangers">Ianis Hagi, titular în prima etapă! Debut cu dreptul pentru Rangers</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T16:43:03+03:00" >01.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Glasgow Rangers a deschis noul sezon din Scoţia cu o victorie la limită în deplasare, 1-0 cu Aberdeen. Ianis Hagi a fost titular în...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/ianis-hagi-titular-in-prima-etapa-debut-cu-dreptul-pentru-rangers/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-dinamo-si-viitorul-finaliste-in-liga-elitelor-cine-merge-in-uefa-youth-league/" rel="bookmark" class="td-image-wrap " title="VIDEO | Dinamo şi Viitorul, finaliste în Liga Elitelor! Cine merge în UEFA Youth League?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/viitorul-u19-696x465.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-dinamo-si-viitorul-finaliste-in-liga-elitelor-cine-merge-in-uefa-youth-league/" rel="bookmark" title="VIDEO | Dinamo şi Viitorul, finaliste în Liga Elitelor! Cine merge în UEFA Youth League?">VIDEO | Dinamo şi Viitorul, finaliste în Liga Elitelor! Cine merge în UEFA Youth League?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/video/" class="td-post-category">Video</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T15:53:24+03:00" >01.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dinamo şi Viitorul s-au calificat în finala competiţiei Liga Elitelor! Cele două echipe U19 se vor înfrunta luni în partida a cărei miză este...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/video-dinamo-si-viitorul-finaliste-in-liga-elitelor-cine-merge-in-uefa-youth-league/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_171_f0e tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_171_f0e" >
<style>

/* inline tdc_css att */

.tdi_171_f0e{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div><div class="vc_column tdi_173_9ef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_173_9ef{
                    vertical-align: baseline;
                }.tdi_173_9ef .wpb_wrapper,
				.tdi_173_9ef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_9ef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_173_9ef .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_173_9ef{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_9ef{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_9ef{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_174_27f tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174_27f" >
<style>

/* inline tdc_css att */

.tdi_174_27f{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-0'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_175_dae td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_175_dae" >
<style>
.td-theme-wrap .tdi_175_dae .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_175_dae .td-subcat-item a:hover,
            .td-theme-wrap .tdi_175_dae .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_175_dae .block-title > *,
            .td-theme-wrap .tdi_175_dae .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_175_dae .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_175_dae .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_175_dae .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_175_dae .td_quote_on_blocks,
            .td-theme-wrap .tdi_175_dae .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_175_dae .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_175_dae .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_175_dae .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_175_dae .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_175_dae .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_175_dae .td-read-more a,
            .td-theme-wrap .tdi_175_dae .td-weather-information:before,
            .td-theme-wrap .tdi_175_dae .td-weather-week:before,
            .td-theme-wrap .tdi_175_dae .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_175_dae .td-post-category,
            .td-theme-wrap .tdi_175_dae .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_175_dae{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimele știri</span></h4></div><div id=tdi_175_dae class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" class="td-image-wrap " title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/" rel="bookmark" title="Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;">Rednic, mesaj pentru şefii LPF şi FRF! &#8220;Ăsta nu este fotbal!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:51:00+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Rednic cere oprirea campionatului şi schimbarea formatului în Liga 1, care să ajungă la un număr de 16 echipe. Antrenorul şi-a prezentat argumentele...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" class="td-image-wrap " title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic">„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:49:33+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nick Kyrgios refuză să revină pe terenul de tenis în timpul pandemiei de coronavirus. Australianul atrage atenția asupra riscurilor la care se supun jucătorii...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_176_6e9 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_176_6e9" >
<style>

/* inline tdc_css att */

.tdi_176_6e9{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-1'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_177_665 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_177_665" >
<style>
.td-theme-wrap .tdi_177_665 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_177_665 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_177_665 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_177_665 .block-title > *,
            .td-theme-wrap .tdi_177_665 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_177_665 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_177_665 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_177_665 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_177_665 .td_quote_on_blocks,
            .td-theme-wrap .tdi_177_665 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_177_665 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_177_665 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_177_665 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_177_665 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_177_665 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_177_665 .td-read-more a,
            .td-theme-wrap .tdi_177_665 .td-weather-information:before,
            .td-theme-wrap .tdi_177_665 .td-weather-week:before,
            .td-theme-wrap .tdi_177_665 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_177_665 .td-post-category,
            .td-theme-wrap .tdi_177_665 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_177_665{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=tdi_177_665 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/raspunsul-oficialilor-craiovei-dupa-provocarile-venite-din-partea-fanilor-rivalei-nu-reusim-sa-linistim-niste-bezmetici/" rel="bookmark" class="td-image-wrap " title="Oltenii, cuvinte grele la adresa rivalilor din oraș: “Niște bezmetici”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/craiova-fani-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/u-craiova/" class="td-post-category">U Craiova</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/raspunsul-oficialilor-craiovei-dupa-provocarile-venite-din-partea-fanilor-rivalei-nu-reusim-sa-linistim-niste-bezmetici/" rel="bookmark" title="Oltenii, cuvinte grele la adresa rivalilor din oraș: “Niște bezmetici”">Oltenii, cuvinte grele la adresa rivalilor din oraș: “Niște bezmetici”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T13:14:47+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Craiova este atât de aproape de un titlu la care puțini se gândeau în momentul reluării sezonului. 
Dar nu tot orașul va sărbători în cazul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/raspunsul-oficialilor-craiovei-dupa-provocarile-venite-din-partea-fanilor-rivalei-nu-reusim-sa-linistim-niste-bezmetici/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/antrenorul-din-liga-1-care-anunta-plecari-masive-de-la-echipa-avem-oferte-pentru-toti-jucatorii/" rel="bookmark" class="td-image-wrap " title="Antrenorul din Liga 1 care anunță plecări masive de la echipă: &#8220;Avem oferte pentru toți jucătorii&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/botosani-485x360.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/antrenorul-din-liga-1-care-anunta-plecari-masive-de-la-echipa-avem-oferte-pentru-toti-jucatorii/" rel="bookmark" title="Antrenorul din Liga 1 care anunță plecări masive de la echipă: &#8220;Avem oferte pentru toți jucătorii&#8221;">Antrenorul din Liga 1 care anunță plecări masive de la echipă: &#8220;Avem oferte pentru toți jucătorii&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T09:26:48+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Botoșani a terminat cu o victorie sezonul din play-off, iar echipa antrenată de Marius Croitoru va termina stagiunea cu siguranță între primele 5...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/antrenorul-din-liga-1-care-anunta-plecari-masive-de-la-echipa-avem-oferte-pentru-toti-jucatorii/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" class="td-image-wrap " title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;">Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:48:50+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Organizatorii US Open, ultimul turneu de Mare Șlem al anului, au anunțat că plănuiesc să înceapă competiția așa cum era programat, pe 31 august,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" class="td-image-wrap " title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/LUCESCU-KIEV-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/" rel="bookmark" title="Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;">Lucescu şi-a pus la treabă jucătorii: &#8220;Nu îmi mai simţeam picioarele!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:18:42+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu foloseşte intens timpul scurt pe care îl are la dispoziţie până la primele meciuri oficiale cu Dinamo Kiev! Jucătorii noii sale echipe...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/lucescu-si-a-pus-la-treaba-jucatorii-nu-imi-mai-simteam-picioarele/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_178_44f tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_178_44f" >
<style>

/* inline tdc_css att */

.tdi_178_44f{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-2'); });
</script>
	</div></div></div>
</div></div></div></div></div></div><div id="tdi_179_e26" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_180_c62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_180_c62{
                    min-height: 0;
                }.tdi_180_c62,
				.tdi_180_c62 .tdc-columns{
				    display: block;
				}.tdi_180_c62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_180_c62 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_180_c62 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_180_c62{
padding-top:30px !important;
}

.tdi_180_c62 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_182_616  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_182_616{
                    vertical-align: baseline;
                }.tdi_182_616 .wpb_wrapper,
				.tdi_182_616 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_182_616 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_182_616 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_183_540 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_183_540{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_183_540.td-a-rec{
					text-align: center;
				}.tdi_183_540 .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-1' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-1'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_title tdi_184_003 td-pb-border-top titlu-categorie td_block_template_1 td-fix-index"  data-td-block-uid="tdi_184_003" >
<style>
.td-theme-wrap .tdi_184_003 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_184_003 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_184_003 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_184_003 .block-title > *,
            .td-theme-wrap .tdi_184_003 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_184_003 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_184_003 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_184_003 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_184_003 .td_quote_on_blocks,
            .td-theme-wrap .tdi_184_003 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_184_003 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_184_003 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_184_003 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_184_003 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_184_003 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_184_003 .td-read-more a,
            .td-theme-wrap .tdi_184_003 .td-weather-information:before,
            .td-theme-wrap .tdi_184_003 .td-weather-week:before,
            .td-theme-wrap .tdi_184_003 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_184_003 .td-post-category,
            .td-theme-wrap .tdi_184_003 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_184_003{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
.tdi_184_003 .td-block-title a,
				.tdi_184_003 .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:20px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_184_003 .td-block-title a,
				.tdi_184_003 .td-block-title span{
					font-family:Montserrat !important;font-size:14px !important;line-height:19px !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_184_003 .td-block-title a,
				.tdi_184_003 .td-block-title span{
					font-family:Montserrat !important;font-size:12px !important;line-height:18px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articole similare</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_185_e1f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_185_e1f" >
<style>

/* inline tdc_css att */

.tdi_185_e1f{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_185_e1f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" class="td-image-wrap " title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic">„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:49:33+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nick Kyrgios refuză să revină pe terenul de tenis în timpul pandemiei de coronavirus. Australianul atrage atenția asupra riscurilor la care se supun jucătorii...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" class="td-image-wrap " title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;">Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:48:50+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Organizatorii US Open, ultimul turneu de Mare Șlem al anului, au anunțat că plănuiesc să înceapă competiția așa cum era programat, pe 31 august,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" class="td-image-wrap " title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/chindia-poli-iasi-485x360.jpg)" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași">VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:23:29+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Târgoviștenii nu mai pot evita unul dintre ultimele două locuri ale clasamentului după ce au pierdut toate cele 6 meicuri disputate în deplasare în...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" class="td-image-wrap " title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/05/valeriu-iftime2-485x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-botosani/" class="td-post-category">FC Botoșani</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/" rel="bookmark" title="Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;">Valeriu Iftime se gândește deja la aventura europeană: &#8220;Pornim cu ultima șansă&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:19:56+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Botoșani a obținut calificarea în preliminariile Europa League, după ce FCSB a câștigat Cupa României.
Valeriu Iftime nu ar vrea să întâlnească o echipă...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/valeriu-iftime-se-gandeste-deja-la-aventura-europeana-pornim-cu-ultima-sansa/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/" rel="bookmark" class="td-image-wrap " title="Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/08/milan-cagliari-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/" rel="bookmark" title="Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;">Aventură încheiată prematur! Antrenorul trecut prin Liga 1 care părăsește Serie A: &#8220;Nu am nimic să îmi reproșez&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T15:30:22+03:00" >02.08.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Finalul sezonului în campionatul italian a însemnat și finalul colaborării dintre Cagliari și Walter Zenga. 
Antrenorul a fost anunțat la sfârșitul meciului cu AC Milan,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/aventura-incheiata-prematur-antrenorul-trecut-prin-liga-1-care-paraseste-serie-a-nu-am-nimic-sa-imi-reprosez/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_186_ec6 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_186_ec6" >
<style>

/* inline tdc_css att */

.tdi_186_ec6{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_187_262 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_187_262{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_187_262.td-a-rec{
					text-align: center;
				}.tdi_187_262 .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard3 -->
<div id='div-gpt-ad-1526894254196-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-2'); });
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Panaitescu Razvan"></span><meta itemprop="datePublished" content="2020-08-02T16:51:00+03:00"><meta itemprop="dateModified" content="2020-08-02T16:51:00+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/rednic-mesaj-pentru-sefii-lpf-si-frf-asta-nu-este-fotbal/"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline" content="Rednic, mesaj pentru şefii LPF şi FRF! &quot;Ăsta nu este fotbal!&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/02/901460-rkx5445-mircea-rednic-saluta-galeria.jpg"><meta itemprop="width" content="924"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#364546594442764453575a5f425742535718585342"><span class="__cf_email__" data-cfemail="a9dad9c6dbdde9dbccc8c5c0ddc8ddccc887c7ccdd">[email&#160;protected]</span></a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" class="td-image-wrap " title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic" ><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2018/09/kyrgios-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="kyrgios" title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic" /></a></div>                <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-dansati-pe-mese-ca-sa-faceti-bani-nebunul-kyrgios-un-nou-atac-la-djokovic/" rel="bookmark" title="„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac la Djokovic">„Nu dansaţi pe mese pentru bani!” Nebunul Kyrgios, un nou atac...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:49:33+03:00" >02.08.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" class="td-image-wrap " title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;" ><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/06/Halep-US-Open-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;" /></a></div>                <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/presiune-mare-pe-organizatorii-us-open-e-o-idee-nebuneasca-nu-este-momentul-potrivit/" rel="bookmark" title="Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu este momentul potrivit&#8221;">Presiune mare pe organizatorii US Open! &#8220;E o idee nebunească. Nu...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:48:50+03:00" >02.08.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" class="td-image-wrap " title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași" ><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/08/chindia-poli-iasi-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/08/chindia-poli-iasi-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/08/chindia-poli-iasi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-primul-verdict-in-play-out-chindia-este-retrogradata-dupa-infrangerea-de-la-iasi/" rel="bookmark" title="VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea de la Iași">VIDEO | Primul verdict în play-out! Chindia este retrogradată după înfrângerea...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T16:23:29+03:00" >02.08.2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f26c4ebc7cbc
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->
<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>Dan Alexa și Dan Tudorache vin la Realitatea Sportivă! Începem duminică, de la 18:00. Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1594571400000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = "ACUM";-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--        	cdArray = [];-->
<!--      		if (d > 0) {-->
<!--          	if (d > 1) {-->
<!--            	cdArray.push(d + " zile");-->
<!--            } else {-->
<!--            	cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--          	if (h > 1) {-->
<!--            	cdArray.push(h + " ore");-->
<!--            } else {-->
<!--            	cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--          	if (m > 1) {-->
<!--            	cdArray.push(m + " minute");-->
<!--            } else {-->
<!--            	cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--          	if (s > 1) {-->
<!--            	cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--            	cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-847184584"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 4.8750159740448 seconds, on 02-08-20 16:51:39 --><!-- via php -->