<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="FCSB 2 a obținut o nouă victorie în Seria a 4-a din Liga 3, după ce s-a impus în fața echipei secunde a Rapidului cu scorul de 3-0. "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/" />
<meta property="og:locale" content="ro_RO">
<meta property="og:type" content="article">
<meta property="og:title" content="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3">
<meta property="og:description" content="FCSB 2 a obținut o nouă victorie în Seria a 4-a din Liga 3, după ce s-a impus în fața echipei secunde a Rapidului cu scorul de 3-0. ">
<meta property="og:url" content="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/">
<meta property="og:site_name" content="Realitatea Sportiva">
<meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/">
<meta property="article:tag" content="csa steaua">
<meta property="article:tag" content="dragos nedelcu">
<meta property="article:tag" content="fcsb 2">
<meta property="article:tag" content="liga 3">
<meta property="article:tag" content="promovare">
<meta property="article:tag" content="realitatea">
<meta property="article:section" content="CUB">
<meta property="og:updated_time" content="2021-03-26T22:23:13+03:00">
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg">
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg">
<meta property="og:image:width" content="1400">
<meta property="og:image:height" content="933">
<meta property="og:image:alt" content="Liga 3">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3">
<meta name="twitter:description" content="FCSB 2 a obținut o nouă victorie în Seria a 4-a din Liga 3, după ce s-a impus în fața echipei secunde a Rapidului cu scorul de 3-0. ">
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://realitateasportiva.net/#place"},{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net","email":"sport@realitatea.net","logo":{"@type":"ImageObject","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png"},"location":{"@id":"https://realitateasportiva.net/#place"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net","name":"Realitatea Sportiv\u0103","publisher":{"@id":"https://realitateasportiva.net/#organization"},"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#primaryImage","url":"https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg","width":"1400","height":"933"},{"@type":"BreadcrumbList","@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://realitateasportiva.net","name":"Acas\u0103"}},{"@type":"ListItem","position":"2","item":{"@id":"https://realitateasportiva.net/cub/","name":"CUB"}},{"@type":"ListItem","position":"3","item":{"@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/","name":"Provocare pentru CSA Steaua! Gigi Becali a trimis din nou \u00eent\u0103riri la satelitul din Liga 3"}}]},{"@type":"WebPage","@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#webpage","url":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/","name":"Provocare pentru CSA Steaua! Gigi Becali a trimis din nou \u00eent\u0103riri la satelitul din Liga 3","datePublished":"2021-03-26T22:21:19+03:00","dateModified":"2021-03-26T22:23:13+03:00","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#primaryImage"},"inLanguage":"ro-RO","breadcrumb":{"@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#breadcrumb"}},{"@type":"NewsArticle","headline":"Provocare pentru CSA Steaua! Gigi Becali a trimis din nou \u00eent\u0103riri la satelitul din Liga 3","datePublished":"2021-03-26T22:21:19+03:00","dateModified":"2021-03-26T22:23:13+03:00","author":{"@type":"Person","name":"Drafta George"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"description":"FCSB 2 a ob\u021binut o nou\u0103 victorie \u00een Seria a 4-a din Liga 3, dup\u0103 ce s-a impus \u00een fa\u021ba echipei secunde a Rapidului cu scorul de 3-0.\u00a0","@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#richSnippet","isPartOf":{"@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#webpage"},"image":{"@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#primaryImage"},"inLanguage":"ro-RO","mainEntityOfPage":{"@id":"https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fbjk-style-css'  href='https://realitateasportiva.net/wp-content/plugins/fb-live-video-autoembed/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300%7CMontserrat%3A500%2C400%7CRoboto%3A400%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fbjk-fbinit-js-extra'>
/* <![CDATA[ */
var fbjk_fbinit_localize = {"appid":"213719237211115"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/fb-live-video-autoembed/js/fbinit.js?ver=5.6.2' id='fbjk-fbinit-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://realitateasportiva.net/wp-json/" /><link rel="alternate" type="application/json" href="https://realitateasportiva.net/wp-json/wp/v2/posts/200228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realitateasportiva.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realitateasportiva.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://realitateasportiva.net/?p=200228' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fprovocare-csa-steaua-fcsb-2-liga-3-intariri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fprovocare-csa-steaua-fcsb-2-liga-3-intariri%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c2115a9c5d","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"c2115a9c5d","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>  
window.__cmpConfig = {useOnly1stPartyCookie: true};
</script>
<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script> <script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", fif: {enabled: true, force: false, sequential: false}, xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: realitatea_ro.realitateasportiva.net.Articol */
ado.master({id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', server: 'ro.adocean.pl' });
</script>
<!--  end master  --><link rel="preload" as="script" href="https://live.demand.supply/up.js">
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">		<style type="text/css" id="wp-custom-css">
			.tdb-mobile-search-icon {
	display: none;
}

tdb-search-icon {
	display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-200228 single-format-standard td-standard-pack provocare-csa-steaua-fcsb-2-liga-3-intariri global-block-template-1 tdb_template_143333 aa-prefix-reali- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li id="menu-item-187331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187331"><a href="https://realitateasportiva.net/stiri-exclusive/">EXCLUSIV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_63e" class="tdc-zone"><div class="tdc_zone tdi_2_ecb  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_ecb{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_ecb:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_ecb:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ecb{
position:relative;
}
}

</style>
<div class="tdi_1_63e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_63e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_3ce" class="tdc-row"><div class="vc_row tdi_4_e22  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_e22,
                .tdi_4_e22 .tdc-columns{
                    min-height: 0;
                }.tdi_4_e22 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_e22,
				.tdi_4_e22 .tdc-columns{
				    display: block;
				}.tdi_4_e22 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_e22 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_e22 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_e22{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_3ce_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_3ce_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_cc1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_cc1{
                    vertical-align: baseline;
                }.tdi_6_cc1 > .wpb_wrapper,
				.tdi_6_cc1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_cc1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_cc1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_cc1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_cc1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5c5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_5c5" >
<style>
/* custom css */
.tdi_7_5c5{
                    display: inline-block;
                }.tdi_7_5c5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_5c5 .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_834  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_834{
                    vertical-align: baseline;
                }.tdi_9_834 > .wpb_wrapper,
				.tdi_9_834 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_834 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_834 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_834{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_834{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_829 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_829" >
<style>
/* custom css */
.tdi_10_829 .tdb-logo-a,
                .tdi_10_829 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_829 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_829 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_829 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_829 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_829 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_829 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_829 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_829 .tdb-logo-a,
                .tdi_10_829 h1{
                    flex-direction: row;
                }.tdi_10_829 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_e8e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_e8e{
                    vertical-align: baseline;
                }.tdi_12_e8e > .wpb_wrapper,
				.tdi_12_e8e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_e8e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_e8e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_e8e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e8e{
width:20% !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_13_554" class="tdc-zone"><div class="tdc_zone tdi_14_dcd  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_14_dcd{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_503" class="tdc-row"><div class="vc_row tdi_16_65e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_65e,
                .tdi_16_65e .tdc-columns{
                    min-height: 0;
                }.tdi_16_65e,
				.tdi_16_65e .tdc-columns{
				    display: block;
				}.tdi_16_65e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_65e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_65e{
                    vertical-align: baseline;
                }.tdi_18_65e > .wpb_wrapper,
				.tdi_18_65e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_65e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_65e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19_ece" class="tdc-zone"><div class="tdc_zone tdi_20_ae5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_ae5{
                    min-height: 0;
                }.tdi_20_ae5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_20_ae5:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_20_ae5{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_20_ae5 { 
display:inline !important;
} }

</style>
<div class="tdi_19_ece_rand_style td-element-style" ><style>
.tdi_19_ece_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_858" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_36c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_36c,
                .tdi_22_36c .tdc-columns{
                    min-height: 0;
                }.tdi_22_36c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_22_36c,
				.tdi_22_36c .tdc-columns{
				    display: block;
				}.tdi_22_36c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_36c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_36c .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_21_858_rand_style td-element-style" ></div><div class="vc_column tdi_24_52e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_52e{
                    vertical-align: baseline;
                }.tdi_24_52e > .wpb_wrapper,
				.tdi_24_52e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_52e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_52e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_52e{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_52e{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_25_06e tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_25_06e"   >
<style>

/* inline tdc_css att */

.tdi_25_06e{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_25_06e i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_25_06e i,
				.tdi_25_06e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_25_06e{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_26_2d6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_26_2d6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_26_2d6:before{
				    background: none;
					color: #dd3333;
				}.tdi_26_2d6 svg{
				    fill: #dd3333;
				}.tdi_26_2d6 svg *{
				    fill: inherit;
				}body .tdi_25_06e:hover .tdi_26_2d6:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_25_06e:hover .tdi_26_2d6 svg{
				    fill: @text_hover_color;
				}body .tdi_25_06e:hover .tdi_26_2d6 svg *{
				    fill: inherit;
				}.tdi_25_06e:hover .tdi_26_2d6:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_25_06e:hover .tdi_26_2d6 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_25_06e:hover .tdi_26_2d6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_26_2d6 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27_07e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_07e" >
<style>

/* inline tdc_css att */

.tdi_27_07e{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_27_07e .tdm-descr a{
                    color: #dd3333;
                }.tdi_27_07e .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_27_07e .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_28_35e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_35e" >
<style>

/* inline tdc_css att */

.tdi_28_35e{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_28_35e .tdm-descr a{
                    color: #000000;
                }.tdi_28_35e .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_29_e5e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_e5e" >
<style>

/* inline tdc_css att */

.tdi_29_e5e{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_29_e5e .tdm-descr a{
                    color: #000000;
                }.tdi_29_e5e .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30_565 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_565" >
<style>

/* inline tdc_css att */

.tdi_30_565{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_30_565 .tdm-descr a{
                    color: #000000;
                }.tdi_30_565 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_31_95d" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_32_057  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_057,
                .tdi_32_057 .tdc-columns{
                    min-height: 0;
                }.tdi_32_057 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_32_057{
					position: relative;
				}.tdi_32_057 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_32_057 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_32_057 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_32_057 .tdc-row-divider-top{
				    top: 3px;
				}.tdi_32_057,
				.tdi_32_057 .tdc-columns{
				    display: block;
				}.tdi_32_057 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_057{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_32_057 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_32_057{
position:relative;
}
}

</style>
<div class="tdi_31_95d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_95d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_31_95d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_31_95d_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_34_5d3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_5d3{
                    vertical-align: baseline;
                }.tdi_34_5d3 > .wpb_wrapper,
				.tdi_34_5d3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_5d3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_5d3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_5d3{
border-color:#2e7d32 !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_30a  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_30a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_30a,
				.tdi_36_30a .tdc-inner-columns{
				    display: block;
				}.tdi_36_30a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_30a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_30a .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_30a.tdc-row-content-vert-center,
                    .tdi_36_30a.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_30a.tdc-row-content-vert-bottom,
                    .tdi_36_30a.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_30a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_30a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_30a{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_36_30a .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_30a { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_30a{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_30a{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_38_3ee  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_3ee{
                    vertical-align: baseline;
                }.tdi_38_3ee .vc_column-inner > .wpb_wrapper,
				.tdi_38_3ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_3ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_3ee{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_3ee{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_3ee{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_40_023  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_023{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_023,
				.tdi_40_023 .tdc-inner-columns{
				    display: block;
				}.tdi_40_023 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_023 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_023 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_023.tdc-row-content-vert-center,
                    .tdi_40_023.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_023.tdc-row-content-vert-bottom,
                    .tdi_40_023.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_023.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_023.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_023{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_40_023 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_e2d_rand_style td-element-style" ><style> 
.tdi_39_e2d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_42_6e9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_6e9{
                    vertical-align: baseline;
                }.tdi_42_6e9 .vc_column-inner > .wpb_wrapper,
				.tdi_42_6e9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_6e9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_6e9{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_43_dd6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_dd6" >
<style>
/* custom css */
.tdi_43_dd6{
                    display: inline-block;
                }.tdi_43_dd6 .tdb-logo-a,
                .tdi_43_dd6 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_43_dd6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_dd6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_dd6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_dd6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_43_dd6 .tdb-logo-text-title{
                    display: block;
                }.tdi_43_dd6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_dd6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_44_dd2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_dd2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_dd2{
                    display: inline-block;
                }.tdi_44_dd2 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_dd2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_dd2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_dd2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_dd2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_dd2 .tdb-menu > li > a,
                .tdi_44_dd2 .td-subcat-more{
                    color: #ffffff;
                }.tdi_44_dd2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_dd2 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_dd2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_dd2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_dd2 .tdb-menu > li > a:after,
				.tdi_44_dd2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_dd2 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_45_ed2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_ed2" >
<style>
/* custom css */
.tdi_45_ed2 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_45_ed2 .block-mega-child-cats{
					text-align: right;
				}.tdi_45_ed2:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_45_ed2:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_45_ed2.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_45_ed2.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_45_ed2 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_45_ed2 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_45_ed2 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_45_ed2 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_45_ed2 .entry-thumb{
					background-position: center 50%;
				}.tdi_45_ed2 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_45_ed2 .td-module-meta-info,
				.ie11 .tdi_45_ed2 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_45_ed2 .td-post-vid-time{
					display: block;
				}.tdi_45_ed2 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_45_ed2 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_45_ed2 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_45_ed2 .td-post-category{
					display: inline-block;
				}.tdi_45_ed2 .td-post-author-name{
					display: none;
				}.tdi_45_ed2 .td-post-date,
				.tdi_45_ed2 .td-post-author-name span{
					display: none;
				}.tdi_45_ed2 .entry-review-stars{
					display: inline-block;
				}.tdi_45_ed2 .td-icon-star,
                .tdi_45_ed2 .td-icon-star-empty,
                .tdi_45_ed2 .td-icon-star-half{
					font-size: 15px;
				}.tdi_45_ed2 .td-module-comments{
					display: none;
				}.tdi_45_ed2 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_45_ed2 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_ed2 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_45_ed2 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_45_ed2 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_ed2 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_45_ed2 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_45_ed2 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_45_ed2 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_45_ed2 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_45_ed2 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_45_ed2 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_45_ed2" 
                        id="tdi_46_615" 
                        data-td_block_id="tdi_45_ed2" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_45_ed2" 
                        id="tdi_47_599" 
                        data-td_block_id="tdi_45_ed2" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_45_ed2" 
                        id="tdi_48_ed2" 
                        data-td_block_id="tdi_45_ed2" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_45_ed2" 
                        id="tdi_49_266" 
                        data-td_block_id="tdi_45_ed2" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_45_ed2" 
                        id="tdi_50_61e" 
                        data-td_block_id="tdi_45_ed2" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_45_ed2 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" class="td-image-wrap " title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/07/lpf-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent">Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T00:18:14+03:00" >27.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La ultima întrunire a European Leagues, LPF a fost primită în Comitetul Executiv al forului care reunește ligile profesioniste din 37 de țări europene. 
12...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" class="td-image-wrap " title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/mihaila-ianis-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial">&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T23:28:55+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Doi fotbaliști eligibili pentru reprezentativa U21 au înscris aseară pe Arena Națională în disputa cu una dintre participantele la Euro. 
Mihăilă și Ianis Hagi au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/" class="td-post-category">Alte eșaloane</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/" rel="bookmark" class="td-image-wrap " title="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/" rel="bookmark" title="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3">Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T22:21:19+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FCSB 2 a obținut o nouă victorie în Liga 3. S-a impus în fața echipei secunde a Rapidului cu scorul de 3-0. 
Meciul s-a jucat...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/rednic-pune-degetul-pe-rana-tricolorilor/" rel="bookmark" class="td-image-wrap " title="Rednic pune degetul pe rana tricolorilor. &#8220;Trebuie să le trimiţi taxiul ca să revină în zona lor!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/MirceaRednic-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rednic-pune-degetul-pe-rana-tricolorilor/" rel="bookmark" title="Rednic pune degetul pe rana tricolorilor. &#8220;Trebuie să le trimiţi taxiul ca să revină în zona lor!&#8221;">Rednic pune degetul pe rana tricolorilor. &#8220;Trebuie să le trimiţi taxiul ca să revină în zona lor!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T22:04:17+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Rednic a analizat evoluţia tricolorilor în meciul cu Macedonia de Nord. Antrenorul în vârstă de 58 de ani a scos în evidenţă prestaţiile...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_ed2" data-td_block_id="tdi_45_ed2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_ed2" data-td_block_id="tdi_45_ed2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_de5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_de5" >
<style>
/* custom css */
.tdi_51_de5 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_51_de5 .block-mega-child-cats{
					text-align: right;
				}.tdi_51_de5:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_51_de5:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51_de5.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_51_de5.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_51_de5 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_51_de5 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_51_de5 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_51_de5 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_51_de5 .entry-thumb{
					background-position: center 50%;
				}.tdi_51_de5 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_51_de5 .td-module-meta-info,
				.ie11 .tdi_51_de5 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_51_de5 .td-post-vid-time{
					display: block;
				}.tdi_51_de5 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_51_de5 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_51_de5 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_51_de5 .td-post-category{
					display: inline-block;
				}.tdi_51_de5 .td-post-author-name{
					display: none;
				}.tdi_51_de5 .td-post-date,
				.tdi_51_de5 .td-post-author-name span{
					display: none;
				}.tdi_51_de5 .entry-review-stars{
					display: inline-block;
				}.tdi_51_de5 .td-icon-star,
                .tdi_51_de5 .td-icon-star-empty,
                .tdi_51_de5 .td-icon-star-half{
					font-size: 15px;
				}.tdi_51_de5 .td-module-comments{
					display: none;
				}.tdi_51_de5 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_51_de5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_de5 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_de5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_51_de5 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_de5 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_de5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_51_de5 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_de5 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_de5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_de5 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_51_de5 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_51_de5" 
                        id="tdi_52_562" 
                        data-td_block_id="tdi_51_de5" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_51_de5" 
                        id="tdi_53_5e5" 
                        data-td_block_id="tdi_51_de5" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_51_de5" 
                        id="tdi_54_e22" 
                        data-td_block_id="tdi_51_de5" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_51_de5" 
                        id="tdi_55_336" 
                        data-td_block_id="tdi_51_de5" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_51_de5" 
                        id="tdi_56_526" 
                        data-td_block_id="tdi_51_de5" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_51_de5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/sigurjonsson-mijlocasul-islandez-accidentat/" rel="bookmark" class="td-image-wrap " title="Sigurjonsson, mijlocaşul islandez al lui CFR, accidentat în Germania! &#8220;Nu mai vedea cu un ochi!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/sigurjonsson-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sigurjonsson-mijlocasul-islandez-accidentat/" rel="bookmark" title="Sigurjonsson, mijlocaşul islandez al lui CFR, accidentat în Germania! &#8220;Nu mai vedea cu un ochi!&#8221;">Sigurjonsson, mijlocaşul islandez al lui CFR, accidentat în Germania! &#8220;Nu mai vedea cu un ochi!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T20:16:41+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Runar Sigurjonsson, mijlocaşul lui CFR Cluj, a fost titular în naţionala Islandei la meciul din deplasare cu Germania. Nordicii au pierdut la scor de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-a-mai-pierdut-un-jucator/" rel="bookmark" class="td-image-wrap " title="România a mai pierdut un jucător! Atacantul din Premier League a debutat cu gol la altă națională" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/01/theo-corbeanu-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-a-mai-pierdut-un-jucator/" rel="bookmark" title="România a mai pierdut un jucător! Atacantul din Premier League a debutat cu gol la altă națională">România a mai pierdut un jucător! Atacantul din Premier League a debutat cu gol la altă națională</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T12:06:55+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">România a mai pierdut un tânăr jucător promițător care era eligilbil pentru naționala mare.
Theo Corbeanu are 18 ani și tocmai a debutat cu gol...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/euro-2020/" class="td-post-category">EURO 2020</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/euro-cu-spectatori-11-000-de-fani-vor-fi-primiti-in-tribune/" rel="bookmark" class="td-image-wrap " title="EURO cu spectatori! 11.000 de fani vor fi primiţi în tribune" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2019/06/suporteri-romani-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/euro-cu-spectatori-11-000-de-fani-vor-fi-primiti-in-tribune/" rel="bookmark" title="EURO cu spectatori! 11.000 de fani vor fi primiţi în tribune">EURO cu spectatori! 11.000 de fani vor fi primiţi în tribune</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T19:55:39+03:00" >25.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Campionatul European se va disputa în această vară conform planului iniţial pus la punct de UEFA. 12 ţări vor găzdui partidele de la turneul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/covid-19-in-nationala-germaniei/" rel="bookmark" class="td-image-wrap " title="NEWS ALERT | COVID-19 în naționala Germaniei! Ce se întâmplă cu nemții înaintea jocului cu reprezentativa lui Rădoi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/12/germania-324x382.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/covid-19-in-nationala-germaniei/" rel="bookmark" title="NEWS ALERT | COVID-19 în naționala Germaniei! Ce se întâmplă cu nemții înaintea jocului cu reprezentativa lui Rădoi">NEWS ALERT | COVID-19 în naționala Germaniei! Ce se întâmplă cu nemții înaintea jocului cu reprezentativa lui Rădoi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T15:41:15+03:00" >25.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Panică în lotul Germaniei înainte de debutul în preliminariile Campionatului Mondial din 2022!
Cu doar câteva ore înainte de starul campaniei de calificare pentru turneul...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_de5" data-td_block_id="tdi_51_de5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_de5" data-td_block_id="tdi_51_de5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_65e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_65e" >
<style>
/* custom css */
.tdi_57_65e .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_57_65e .block-mega-child-cats{
					text-align: right;
				}.tdi_57_65e:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_57_65e:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_65e.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_57_65e.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_57_65e .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_57_65e .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_57_65e .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_57_65e .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_57_65e .entry-thumb{
					background-position: center 50%;
				}.tdi_57_65e .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_57_65e .td-module-meta-info,
				.ie11 .tdi_57_65e .td-module-meta-info{
				 	flex: auto;
			    }.tdi_57_65e .td-post-vid-time{
					display: block;
				}.tdi_57_65e .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_57_65e .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_57_65e .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_57_65e .td-post-category{
					display: inline-block;
				}.tdi_57_65e .td-post-author-name{
					display: none;
				}.tdi_57_65e .td-post-date,
				.tdi_57_65e .td-post-author-name span{
					display: none;
				}.tdi_57_65e .entry-review-stars{
					display: inline-block;
				}.tdi_57_65e .td-icon-star,
                .tdi_57_65e .td-icon-star-empty,
                .tdi_57_65e .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_65e .td-module-comments{
					display: none;
				}.tdi_57_65e .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_57_65e .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_65e .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_65e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_57_65e .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_65e .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_65e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_57_65e .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_65e .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_65e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_65e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_57_65e .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57_65e" 
                        id="tdi_58_e63" 
                        data-td_block_id="tdi_57_65e" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_57_65e" 
                        id="tdi_59_205" 
                        data-td_block_id="tdi_57_65e" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_57_65e" 
                        id="tdi_60_0fe" 
                        data-td_block_id="tdi_57_65e" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_57_65e" 
                        id="tdi_61_626" 
                        data-td_block_id="tdi_57_65e" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_57_65e" 
                        id="tdi_62_e36" 
                        data-td_block_id="tdi_57_65e" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57_65e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/auto-moto/" class="td-post-category">Auto-Moto</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/accident-grav-in-fagaras/" rel="bookmark" class="td-image-wrap " title="FOTO | Accident grav în Făgăraş! SMURD-ul a intervenit pentru descarcerare" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/ACCIDENT-RALIU2-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/accident-grav-in-fagaras/" rel="bookmark" title="FOTO | Accident grav în Făgăraş! SMURD-ul a intervenit pentru descarcerare">FOTO | Accident grav în Făgăraş! SMURD-ul a intervenit pentru descarcerare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T21:40:50+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Un echipaj bulgar participant la Raliul Braşovului a ieşit din cursă după un accident grav! Bolidul a izbit un cap de pod, iar copilotul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-lui-neagu-dupa-ce-a-fost-acuzata-ca-i-a-cerut-unei-handbaliste-din-muntenegru-sa-se-dea-la-o-parte/" rel="bookmark" class="td-image-wrap " title="Reacția Cristinei Neagu, după ce a fost acuzată că i-a cerut unei handbaliste din Muntenegru să se dea la o parte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/Cristina-Neagu-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-lui-neagu-dupa-ce-a-fost-acuzata-ca-i-a-cerut-unei-handbaliste-din-muntenegru-sa-se-dea-la-o-parte/" rel="bookmark" title="Reacția Cristinei Neagu, după ce a fost acuzată că i-a cerut unei handbaliste din Muntenegru să se dea la o parte">Reacția Cristinei Neagu, după ce a fost acuzată că i-a cerut unei handbaliste din Muntenegru să se dea la o parte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T02:39:16+03:00" >26.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristina Neagu și oficiali ai Federației Române de Handbal au negat informaţiile conform cărora bucureșteanca i-a cerut unei jucătoare din Muntenegru să se dea...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/cristina-neagu-tinta-acuzatii-incredibile/" rel="bookmark" class="td-image-wrap " title="Cristina Neagu, ţinta unor acuzaţii incredibile! &#8220;Mi-a spus &#8216;te rog, ratează!&#039;&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/cristina-neagu-profimedia-2-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cristina-neagu-tinta-acuzatii-incredibile/" rel="bookmark" title="Cristina Neagu, ţinta unor acuzaţii incredibile! &#8220;Mi-a spus &#8216;te rog, ratează!&#039;&#8221;">Cristina Neagu, ţinta unor acuzaţii incredibile! &#8220;Mi-a spus &#8216;te rog, ratează!&#039;&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T20:50:27+03:00" >25.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristina Neagu a fost ţinta unor acuzaţii directe după turneul de calificare la Jocurile Olimpice. Jovanka Radicevic, extrema dreaptă a Muntenegrului, a povestit că...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-si-a-aflat-adversarele-din-grupa/" rel="bookmark" class="td-image-wrap " title="România și-a aflat adversarele din grupa de calificare la CE 2022 de handbal feminin! Cu cine se va duela" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/RomaniaHandbal1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-si-a-aflat-adversarele-din-grupa/" rel="bookmark" title="România și-a aflat adversarele din grupa de calificare la CE 2022 de handbal feminin! Cu cine se va duela">România și-a aflat adversarele din grupa de calificare la CE 2022 de handbal feminin! Cu cine se va duela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T18:27:10+03:00" >25.03.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Naționala feminină de handbal a României și-a aflat adversarele pentru calificarea la Campionatul European din 2022.
După ce în turneul preolimpic a ratat calificarea la...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_65e" data-td_block_id="tdi_57_65e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_65e" data-td_block_id="tdi_57_65e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187331"><a href="https://realitateasportiva.net/stiri-exclusive/"><div class="tdb-menu-item-text">EXCLUSIV</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_644" class="tdc-zone"><div class="tdc_zone tdi_66_df6  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_df6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_67_025" class="tdc-row"><div class="vc_row tdi_68_265  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_265,
                .tdi_68_265 .tdc-columns{
                    min-height: 0;
                }.tdi_68_265,
				.tdi_68_265 .tdc-columns{
				    display: block;
				}.tdi_68_265 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70_f55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_f55{
                    vertical-align: baseline;
                }.tdi_70_f55 > .wpb_wrapper,
				.tdi_70_f55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_f55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_f55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="200228" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-143333"
                    class="post-143333 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div class="reali-sulvo-desktop" id="reali-1305125405"><div data-ad="realitateasportiva.net_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1"  class="demand-supply"></div></div><div id="tdi_71_200" class="tdc-zone"><div class="tdc_zone tdi_72_d5e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_72_d5e{
                    min-height: 0;
                }
</style><div id="tdi_73_d59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_6d6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_6d6,
                .tdi_74_6d6 .tdc-columns{
                    min-height: 0;
                }.tdi_74_6d6,
				.tdi_74_6d6 .tdc-columns{
				    display: block;
				}.tdi_74_6d6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74_6d6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74_6d6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_74_6d6{
padding-top:20px !important;
}

.tdi_74_6d6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_6d6{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_6d6{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_6d6{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_76_6b6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_6b6{
                    vertical-align: baseline;
                }.tdi_76_6b6 > .wpb_wrapper,
				.tdi_76_6b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_6b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_6b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_77_2c3 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_77_2c3" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_text_with_title tdi_78_053 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_053" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanrosmglkvspaq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.970x250_1 */
ado.slave('adoceanrosmglkvspaq', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_79_6a0 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_6a0" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap tdb_title tdi_80_300 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_300" >
<style>

/* inline tdc_css att */

.tdi_80_300{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_300{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_300{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_300{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_300 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_300 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_300{
					text-align: left;
				}.tdi_80_300 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_80_300 .tdb-title-text{
					font-family:Montserrat !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_300 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_300 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_300 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_302  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_302{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_302,
				.tdi_82_302 .tdc-inner-columns{
				    display: block;
				}.tdi_82_302 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_84_62e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_62e{
                    vertical-align: baseline;
                }.tdi_84_62e .vc_column-inner > .wpb_wrapper,
				.tdi_84_62e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_62e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_5e6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_5e6" >
<style>

/* inline tdc_css att */

.tdi_85_5e6{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_5e6{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_5e6{
                    display: inline-block;
                }.tdi_85_5e6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_5e6 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_5e6 .tdb-author-name{
					color: #000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://realitateasportiva.net/author/george-draftarealitatea-net/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">De către</span> <a class="tdb-author-name" href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_5e5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_5e5"   >
<style>

/* inline tdc_css att */

.tdi_86_5e5{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_86_5e5 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_86_5e5 i,
				.tdi_86_5e5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_5e5{
				    display: inline-block;
				}
</style>
<style>
.tdi_87_332{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_332:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_87_332 svg{
				    fill: #c4c4c4;
				}.tdi_87_332 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_87_332 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_e45 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_e45" >
<style>

/* inline tdc_css att */

.tdi_88_e45{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_88_e45{
                    display: inline-block;
                
					color: #000000;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_88_e45 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-26T22:21:19+03:00">26.03.2021</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_89_55e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_90_5ea  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_5ea,
                .tdi_90_5ea .tdc-columns{
                    min-height: 0;
                }.tdi_90_5ea,
				.tdi_90_5ea .tdc-columns{
				    display: block;
				}.tdi_90_5ea .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_5ea {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_5ea .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_92_c32  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92_c32{
                    vertical-align: baseline;
                }.tdi_92_c32 > .wpb_wrapper,
				.tdi_92_c32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92_c32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92_c32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92_c32{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_c32{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_c32{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_93_5e2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_5e2" >
<style>

/* inline tdc_css att */

.tdi_93_5e2{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_93_5e2 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_5e2{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_5e2{
display:inline-block !important;
}
}

</style><div id="tdi_93_5e2" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fprovocare-csa-steaua-fcsb-2-liga-3-intariri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Provocare+pentru+CSA+Steaua%21+Gigi+Becali+a+trimis+din+nou+%C3%AEnt%C4%83riri+la+satelitul+din+Liga+3&url=https%3A%2F%2Frealitateasportiva.net%2Fprovocare-csa-steaua-fcsb-2-liga-3-intariri%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Provocare+pentru+CSA+Steaua%21+Gigi+Becali+a+trimis+din+nou+%C3%AEnt%C4%83riri+la+satelitul+din+Liga+3 %0A%0A https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f19cbea3baa3afadbea9ecbca9a2b8beb9ec8f9f8dec9fb8a9adb9adedec8ba5aba5ec8ea9afada0a5ecadecb8bea5a1a5bfeca8a5a2eca2a3b9ec0f62a2b8084fbea5bea5eca0adecbfadb8a9a0a5b8b9a0eca8a5a2ec80a5abadecffeaaea3a8b5f1a4b8b8bcbff6e3e3bea9ada0a5b8adb8a9adbfbca3beb8a5baade2a2a9b8e3bcbea3baa3afadbea9e1afbfade1bfb8a9adb9ade1aaafbfaee1fee1a0a5abade1ffe1a5a2b8adbea5bea5e3">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93_5e2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_94_e55 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_e55" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_e55{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_e55 .td-audio-player{
                    font-size: 12px;
                }.tdi_94_e55 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_94_e55:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img width="1068" height="712" class="entry-thumb td-modal-image" src="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-1068x712.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-1068x712.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-300x200.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-1024x682.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-768x512.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-696x464.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-630x420.jpg 630w, https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg 1400w" sizes="(max-width: 1068px) 100vw, 1068px" alt="fcsb 2 1" title="fcsb 2" />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_95_233 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_95_233" >
<style>
/* custom css */
.tdi_95_233,
                .tdi_95_233 > p,
                .tdi_95_233 .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_95_233 h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_233 h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_233 h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_233 h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_233 li{
			        font-family:Roboto !important;
		        }.tdi_95_233 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_95_233 .wp-caption-text,
				.tdi_95_233 figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_95_233,
				.tdi_95_233 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_233,
                .tdi_95_233 > p,
                .tdi_95_233 .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_95_233 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_95_233,
                .tdi_95_233 > p,
                .tdi_95_233 .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_95_233 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_95_233 .wp-caption-text,
				.tdi_95_233 figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong>FCSB 2 a obținut o nouă victorie în Liga 3. S-a impus în fața echipei secunde a Rapidului cu scorul de 3-0. </strong></h4>
<p>Meciul s-a jucat în etapa a 13-a a campionatului, iar în urma acestui rezultat, roș-albaștrii au redevenit lideri cu un punct peste rivala din Ghencea. Bogdan Argeș Vintilă a primit din nou un ajutor consistent de la prima echipă a clubului patronat de Gigi Becali. Dragoș Nedelcu a fost căpitanul celor de la FCSB 2, fotbalistul fiind titularizat în defensivă, acolo unde a evoluat și în derbyul cu CSA Steaua din urmă cu două săptămâni.</p>
<p><img loading="lazy" class="alignnone wp-image-114575 size-full" src="https://realitateasportiva.net/wp-content/uploads/2020/01/dragos-nedelcu-fcsb.jpg" alt="dragos-nedelcu-fcsb" width="924" height="600" srcset="https://realitateasportiva.net/wp-content/uploads/2020/01/dragos-nedelcu-fcsb.jpg 924w, https://realitateasportiva.net/wp-content/uploads/2020/01/dragos-nedelcu-fcsb-300x195.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/01/dragos-nedelcu-fcsb-768x499.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/01/dragos-nedelcu-fcsb-696x452.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/01/dragos-nedelcu-fcsb-647x420.jpg 647w" sizes="(max-width: 924px) 100vw, 924px" / title="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3 1"></p>
<p>Niță a marcat primul gol al meciului împotriva satelitului giuleștenilor, iar în ultimul sfert de oră Buziuc a reușit o dublă. După această înfrângere, Rapid 2 este pe poziția a 8-a în clasament, cu 14 puncte. Etapa viitoare, FCSB 2 o va întâlni pe Tunari.</p>
<h3>CITEȘTE ȘI &#8211;&gt;&gt; <span style="color: #008000;"><strong>Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”</strong></span></h3>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_96_5e0 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_96_5e0" >
<style>

/* inline tdc_css att */

.tdi_96_5e0{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="vc_row_inner tdi_98_a5e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_a5e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_a5e,
				.tdi_98_a5e .tdc-inner-columns{
				    display: block;
				}.tdi_98_a5e .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_a5e{
margin-top:30px !important;
}

.tdi_98_a5e .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_100_6eb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_6eb{
                    vertical-align: baseline;
                }.tdi_100_6eb .vc_column-inner > .wpb_wrapper,
				.tdi_100_6eb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_6eb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_101_b52 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_b52" >
<style>

/* inline tdc_css att */

.tdi_101_b52{
margin-bottom:20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_b52{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_b52 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #ffffff;
                
                    background-color: #037c00;
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_101_b52 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_101_b52 a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_b52 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_b52 span{
                    padding: 2px 8px;
                }.tdi_101_b52 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101_b52 span{
                    padding: 2px 8px;
                }.tdi_101_b52 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/csa-steaua/">csa steaua</a></li><li><a href="https://realitateasportiva.net/tag/dragos-nedelcu/">dragos nedelcu</a></li><li><a href="https://realitateasportiva.net/tag/fcsb-2/">fcsb 2</a></li><li><a href="https://realitateasportiva.net/tag/liga-3/">liga 3</a></li><li><a href="https://realitateasportiva.net/tag/promovare/">promovare</a></li><li><a href="https://realitateasportiva.net/tag/realitatea/">realitatea</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_102_9e6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_9e6" >
<style>

/* inline tdc_css att */

.tdi_102_9e6{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_102_9e6 .td-post-sharing,
				.tdi_102_9e6 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_102_9e6" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fprovocare-csa-steaua-fcsb-2-liga-3-intariri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Provocare+pentru+CSA+Steaua%21+Gigi+Becali+a+trimis+din+nou+%C3%AEnt%C4%83riri+la+satelitul+din+Liga+3&url=https%3A%2F%2Frealitateasportiva.net%2Fprovocare-csa-steaua-fcsb-2-liga-3-intariri%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Provocare+pentru+CSA+Steaua%21+Gigi+Becali+a+trimis+din+nou+%C3%AEnt%C4%83riri+la+satelitul+din+Liga+3 %0A%0A https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2a15595f48404f495e177a58455c45494b584f0a5a4f445e585f0a69796b0a795e4f4b5f4b0b0a6d434d430a684f494b46430a4b0a5e58434743590a4e43440a44455f0ae984445eeea9584358430a464b0a594b5e4f46435e5f460a4e43440a66434d4b0a190c48454e5317425e5e5a59100505584f4b46435e4b5e4f4b595a45585e435c4b04444f5e055a58455c45494b584f0749594b07595e4f4b5f4b074c49594807180746434d4b07190743445e4b5843584305">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_102_9e6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_103_315 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_315" >
<style>

/* inline tdc_css att */

.tdi_103_315{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://realitateasportiva.net/rednic-pune-degetul-pe-rana-tricolorilor/">Rednic pune degetul pe rana tricolorilor. &#8220;Trebuie să le trimiţi taxiul ca să revină în zona lor!&#8221;</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/">&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_104_3e5 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104_3e5" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">De la același autor</span></h4></div><div id=tdi_104_3e5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" class="td-image-wrap " title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/07/lpf-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent">Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" class="td-image-wrap " title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/mihaila-ianis-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial">&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/" rel="bookmark" class="td-image-wrap " title="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/" rel="bookmark" title="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3">Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-familie-cornelia-catanga-ajutor/" rel="bookmark" class="td-image-wrap " title="Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/colaj-gigi-catanga-696x418.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-familie-cornelia-catanga-ajutor/" rel="bookmark" title="Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”">Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-ungaria-pascanu-motivatie-euro-u21/" rel="bookmark" class="td-image-wrap " title="&#8220;Putem visa la o nouă calificare&#8221;. Motivația lui Pașcanu înaintea meciului contra Ungariei" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/01/pascanu-nationala-696x487.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-ungaria-pascanu-motivatie-euro-u21/" rel="bookmark" title="&#8220;Putem visa la o nouă calificare&#8221;. Motivația lui Pașcanu înaintea meciului contra Ungariei">&#8220;Putem visa la o nouă calificare&#8221;. Motivația lui Pașcanu înaintea meciului contra Ungariei</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-concluzii-fifa-debutul-preliminarii/" rel="bookmark" class="td-image-wrap " title="&#8220;România a fost mai puternică și mai dinamică&#8221;. Concluziile FIFA după debutul tricolorilor în preliminarii" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/ianis-hagi-romania-696x418.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-concluzii-fifa-debutul-preliminarii/" rel="bookmark" title="&#8220;România a fost mai puternică și mai dinamică&#8221;. Concluziile FIFA după debutul tricolorilor în preliminarii">&#8220;România a fost mai puternică și mai dinamică&#8221;. Concluziile FIFA după debutul tricolorilor în preliminarii</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_105_722 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_722" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_text_with_title tdi_106_007 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_106_007" >
<style>

/* inline tdc_css att */

.tdi_106_007{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div><div class="vc_column tdi_108_265  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108_265{
                    vertical-align: baseline;
                }.tdi_108_265 > .wpb_wrapper,
				.tdi_108_265 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_265 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_265 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108_265{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_265{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_265{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_109_336 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_336" >
<style>

/* inline tdc_css att */

.tdi_109_336{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="margin: auto; text-align: center">
<!-- start slave -->
<div id="adoceanrozoloenqnzf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.300x250300x600_1 */
ado.slave('adoceanrozoloenqnzf', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="vc_row_inner tdi_111_6e2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_6e2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_6e2,
				.tdi_111_6e2 .tdc-inner-columns{
				    display: block;
				}.tdi_111_6e2 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_076  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_076{
                    vertical-align: baseline;
                }.tdi_113_076 .vc_column-inner > .wpb_wrapper,
				.tdi_113_076 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_076 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_115_50e "><div class="td-fix-index"><h4 class="titlu-modul block-title td-block-title" style="text-transform: uppercase; border-bottom: 1px solid;">
<span class="td-pulldown-size" style="margin-right: 0px;">
PLAYSPORT.RO
</span></h4>
<div class="realtimefeed__playtech_article"></div></div></div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_116_e07 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_e07" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_flex_block_1 tdi_117_027 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_117_027" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimele știri</span></h4></div><div id=tdi_117_027 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" class="td-image-wrap " title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/07/lpf-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent">Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" class="td-image-wrap " title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/mihaila-ianis-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial">&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_118_5ee tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_5ee" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_text_with_title tdi_119_e5e tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_e5e" >
<style>

/* inline tdc_css att */

.tdi_119_e5e{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanrowpcfikksfa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.300x250300x600_2 */
ado.slave('adoceanrowpcfikksfa', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>

</div></div><div class="td_block_wrap td_flex_block_1 tdi_120_33a td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120_33a" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=tdi_120_33a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-doar-10-minute-cu-macedonia-de-nord/" rel="bookmark" class="td-image-wrap " title="Florinel Coman, doar 10 minute pe teren în România &#8211; Macedonia de Nord! Ce afecţiune îl chinuie pe fotbalist" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/02/florinel-coman-romania-profimedia-0483580495-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-doar-10-minute-cu-macedonia-de-nord/" rel="bookmark" title="Florinel Coman, doar 10 minute pe teren în România &#8211; Macedonia de Nord! Ce afecţiune îl chinuie pe fotbalist">Florinel Coman, doar 10 minute pe teren în România &#8211; Macedonia de Nord! Ce afecţiune îl chinuie pe fotbalist</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cosmar-pentru-un-jucator-am-coma-indusa/" rel="bookmark" class="td-image-wrap " title="COȘMAR PENTRU UN JUCĂTOR: &#8220;Am fost în comă indusă. Temperatura mea creștea cu un grad pe minut!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/165613783_352008972803291_4833061700602813325_n-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cosmar-pentru-un-jucator-am-coma-indusa/" rel="bookmark" title="COȘMAR PENTRU UN JUCĂTOR: &#8220;Am fost în comă indusă. Temperatura mea creștea cu un grad pe minut!&#8221;">COȘMAR PENTRU UN JUCĂTOR: &#8220;Am fost în comă indusă. Temperatura mea creștea cu un grad pe minut!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-lui-neagu-dupa-ce-a-fost-acuzata-ca-i-a-cerut-unei-handbaliste-din-muntenegru-sa-se-dea-la-o-parte/" rel="bookmark" class="td-image-wrap " title="Reacția Cristinei Neagu, după ce a fost acuzată că i-a cerut unei handbaliste din Muntenegru să se dea la o parte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/Cristina-Neagu-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-lui-neagu-dupa-ce-a-fost-acuzata-ca-i-a-cerut-unei-handbaliste-din-muntenegru-sa-se-dea-la-o-parte/" rel="bookmark" title="Reacția Cristinei Neagu, după ce a fost acuzată că i-a cerut unei handbaliste din Muntenegru să se dea la o parte">Reacția Cristinei Neagu, după ce a fost acuzată că i-a cerut unei handbaliste din Muntenegru să se dea la o parte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-analiza-debut-euro-2021-romaniei/" rel="bookmark" class="td-image-wrap " title="EXCLUSIV | Analiza debutului tricolorilor mici la Euro 2021: &#8220;Am văzut o echipă a României disciplinată&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/Romania-u21-1-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-analiza-debut-euro-2021-romaniei/" rel="bookmark" title="EXCLUSIV | Analiza debutului tricolorilor mici la Euro 2021: &#8220;Am văzut o echipă a României disciplinată&#8221;">EXCLUSIV | Analiza debutului tricolorilor mici la Euro 2021: &#8220;Am văzut o echipă a României disciplinată&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_121_503 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_503" >
<style>

/* inline tdc_css att */

.tdi_121_503{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div></div></div><div id="tdi_122_2ca" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_c56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_c56,
                .tdi_123_c56 .tdc-columns{
                    min-height: 0;
                }.tdi_123_c56,
				.tdi_123_c56 .tdc-columns{
				    display: block;
				}.tdi_123_c56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_c56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123_c56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_123_c56{
padding-top:30px !important;
}

.tdi_123_c56 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_125_6e0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_6e0{
                    vertical-align: baseline;
                }.tdi_125_6e0 > .wpb_wrapper,
				.tdi_125_6e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_6e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_6e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_126_32b tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_32b" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanropnnrnsmukl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.970x250_2 */
ado.slave('adoceanropnnrnsmukl', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_127_243 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_243" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_title tdi_128_5eb td-pb-border-top titlu-categorie td_block_template_1 td-fix-index"  data-td-block-uid="tdi_128_5eb" >
<style>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</style>
<style>
/* custom css */
body .tdi_128_5eb .td-block-title a,
				body .tdi_128_5eb .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:20px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128_5eb .td-block-title a,
				body .tdi_128_5eb .td-block-title span{
					font-family:Montserrat !important;font-size:14px !important;line-height:19px !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128_5eb .td-block-title a,
				body .tdi_128_5eb .td-block-title span{
					font-family:Montserrat !important;font-size:12px !important;line-height:18px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articole similare</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129_0eb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_129_0eb" >
<style>

/* inline tdc_css att */

.tdi_129_0eb{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129_0eb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" class="td-image-wrap " title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/07/lpf-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lpf-european-leagues-adunare-generala/" rel="bookmark" title="Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent">Am intrat în lumea bună a fotbalului! LPF ajunge la masa bogaților de pe continent</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" class="td-image-wrap " title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/mihaila-ianis-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laude-fotbalistii-u21-preliminarii-mondial/" rel="bookmark" title="&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial">&#8220;Cei tineri ajung la maturitate!&#8221;. Laude pentru fotbaliștii U21 care ne-au adus primele puncte în grupa preliminară pentru Mondial</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/accident-grav-in-fagaras/" rel="bookmark" class="td-image-wrap " title="FOTO | Accident grav în Făgăraş! SMURD-ul a intervenit pentru descarcerare" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/ACCIDENT-RALIU2-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/accident-grav-in-fagaras/" rel="bookmark" title="FOTO | Accident grav în Făgăraş! SMURD-ul a intervenit pentru descarcerare">FOTO | Accident grav în Făgăraş! SMURD-ul a intervenit pentru descarcerare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-familie-cornelia-catanga-ajutor/" rel="bookmark" class="td-image-wrap " title="Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/colaj-gigi-catanga-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-familie-cornelia-catanga-ajutor/" rel="bookmark" title="Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”">Gigi Becali nu stă pe gânduri și sare în ajutorul familiei Corneliei Catanga: ”O înmormântez, ce să fac?”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-ungaria-pascanu-motivatie-euro-u21/" rel="bookmark" class="td-image-wrap " title="&#8220;Putem visa la o nouă calificare&#8221;. Motivația lui Pașcanu înaintea meciului contra Ungariei" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/01/pascanu-nationala.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-ungaria-pascanu-motivatie-euro-u21/" rel="bookmark" title="&#8220;Putem visa la o nouă calificare&#8221;. Motivația lui Pașcanu înaintea meciului contra Ungariei">&#8220;Putem visa la o nouă calificare&#8221;. Motivația lui Pașcanu înaintea meciului contra Ungariei</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_130_e6e tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_e6e" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanromoeibqgjlk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.970x250_3 */
ado.slave('adoceanromoeibqgjlk', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_131_2e3 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_131_2e3" >
<style>

/* inline tdc_css att */

.tdi_131_2e3{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div></div></div></div></div><div class="reali-betano" id="reali-1717622636"><!-- advertising EF2lVqr6M-5BHj2R4NMIK3wjnfe24gM_LdfAR_RW6PKzwZFie6aY9OPAa8bxQqAi2FJJzItK1hnaE47919I9nQ==-->
                                                           <script data-cfasync="false"  id="clevernt" type="text/javascript">
                                                            (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0;c.id  = "CleverNTLoader49331";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/c883362e0b0d29b170b8509572542344.min.js?20210319=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Drafta George"></span><meta itemprop="datePublished" content="2021-03-26T22:21:19+03:00"><meta itemprop="dateModified" content="2021-03-26T22:23:13+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/provocare-csa-steaua-fcsb-2-liga-3-intariri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline" content="Provocare pentru CSA Steaua! Gigi Becali a trimis din nou întăriri la satelitul din Liga 3"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2021/03/fcsb-2-1.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#4231322d3036023027232e2b36233627236c2c2736"><span class="__cf_email__" data-cfemail="a0d3d0cfd2d4e0d2c5c1ccc9d4c1d4c5c18ecec5d4">[email&#160;protected]</span></a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605e532f27d63
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><?php
<!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->


<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>EXCLUSIV! Culisele celui mai important transfer din fotbalul românesc, duminică de la 18:00, la Realitatea Plus! Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1613331000000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = 'ACUM';-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--            cdArray = [];-->
<!--            if (d > 0) {-->
<!--            if (d > 1) {-->
<!--                cdArray.push(d + " zile");-->
<!--            } else {-->
<!--                cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--            if (h > 1) {-->
<!--                cdArray.push(h + " ore");-->
<!--            } else {-->
<!--                cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--            if (m > 1) {-->
<!--                cdArray.push(m + " minute");-->
<!--            } else {-->
<!--                cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--            if (s > 1) {-->
<!--                cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--                cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-1080258346"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_44_dd2';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_44_dd2');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_94_e55'),
                        blockClass = '.tdi_94_e55',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[200228]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 2.600 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-27 00:33:35 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->