<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Petrolul se pregăteşte de Liga 1! Enache: &quot;Probabil vor veni doi-trei jucători!&quot;</title>
<meta name="description" content="Cu obiectivul declarat de a readuce Petrolul în Liga 1, Costel Enache îşi face planuri pentru următoarea stagiune. Antrenorul găzarilor nu anticipează multe schimbări în lot şi ştie că totul depinde de îndeplinirea obiectivului."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrolul se pregăteşte de Liga 1! Enache: &quot;Probabil vor veni doi-trei jucători!&quot;" />
<meta property="og:description" content="Cu obiectivul declarat de a readuce Petrolul în Liga 1, Costel Enache îşi face planuri pentru următoarea stagiune. Antrenorul găzarilor nu anticipează multe schimbări în lot şi ştie că totul depinde de îndeplinirea obiectivului." />
<meta property="og:url" content="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="petrolul" />
<meta property="article:tag" content="promovare" />
<meta property="article:tag" content="liga 1" />
<meta property="article:tag" content="liga 2" />
<meta property="article:tag" content="costel enache" />
<meta property="article:tag" content="transferuri" />
<meta property="article:tag" content="playoff" />
<meta property="article:section" content="Petrolul Ploiești" />
<meta property="article:published_time" content="2020-06-04T15:05:11+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="653" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cu obiectivul declarat de a readuce Petrolul în Liga 1, Costel Enache îşi face planuri pentru următoarea stagiune. Antrenorul găzarilor nu anticipează multe schimbări în lot şi ştie că totul depinde de îndeplinirea obiectivului." />
<meta name="twitter:title" content="Petrolul se pregăteşte de Liga 1! Enache: &quot;Probabil vor veni doi-trei jucători!&quot;" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","inLanguage":"ro-RO","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1.jpg","width":900,"height":653},{"@type":"WebPage","@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#webpage","url":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/","name":"Petrolul se preg\u0103te\u015fte de Liga 1! Enache: &quot;Probabil vor veni doi-trei juc\u0103tori!&quot;","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#primaryimage"},"datePublished":"2020-06-04T15:05:11+00:00","dateModified":"2020-06-04T15:05:11+00:00","description":"Cu obiectivul declarat de a readuce Petrolul \u00een Liga 1, Costel Enache \u00ee\u015fi face planuri pentru urm\u0103toarea stagiune. Antrenorul g\u0103zarilor nu anticipeaz\u0103 multe schimb\u0103ri \u00een lot \u015fi \u015ftie c\u0103 totul depinde de \u00eendeplinirea obiectivului.","potentialAction":[{"@type":"ReadAction","target":["https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/"]}]},{"@type":"Article","@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#article","isPartOf":{"@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/4e4a46260d3d4c36efee9db7a858b913"},"headline":"Petrolul se preg\u0103te\u015fte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei juc\u0103tori!&#8221;","datePublished":"2020-06-04T15:05:11+00:00","dateModified":"2020-06-04T15:05:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/#primaryimage"},"keywords":"petrolul,promovare,liga 1,liga 2,costel enache,transferuri,playoff","articleSection":"Petrolul Ploie\u0219ti,Liga 2","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://realitateasportiva.net/#/schema/person/4e4a46260d3d4c36efee9db7a858b913","name":"Panaitescu Razvan","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=139779' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fpetrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fpetrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"135242b9e3","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"135242b9e3","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://realitateasportiva.net/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/fotbal-intern/liga-2/",
                    "name": "Liga 2"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/",
                    "name": "Petrolul Ploiești"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/",
                    "name": "Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-139779 single-format-standard cookies-not-set td-standard-pack petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/">UTA Arad</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/">FC Argeș</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_597" class="tdc-zone"><div class="tdc_zone tdi_2_292  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_292{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_292:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_292:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_292{
position:relative;
}
}

</style>
<div class="tdi_1_597_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_597_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_989" class="tdc-row"><div class="vc_row tdi_4_d59  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_d59{
                    min-height: 0;
                }.tdi_4_d59 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_d59 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_d59 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_d59{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_989_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_989_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_161  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_161{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_161{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_161{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ecd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_ecd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_ecd{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_ecd{
                    display: inline-block;
                }.tdi_7_ecd .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_ecd .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_ecd .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_7df  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_7df{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_7df{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_7df{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_ee9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_ee9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_ee9{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_ee9 .tdb-logo-a,
                .tdi_10_ee9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_ee9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_ee9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ee9 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_ee9 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_ee9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_ee9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_ee9 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_ee9 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_ee9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ee9 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_10_ee9 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_891  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_891{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_891{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_891{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8f0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_8f0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8f0{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_8f0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8f0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8f0 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_5dd" class="tdc-zone"><div class="tdc_zone tdi_15_900  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_900{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_900:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_900:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_900{
position:relative;
}
}

</style>
<div class="tdi_14_5dd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5dd_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_b79" class="tdc-row"><div class="vc_row tdi_17_819  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_819{
                    min-height: 0;
                }.tdi_17_819 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_819 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_819 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_b79_rand_style td-element-style" ></div><div class="vc_column tdi_19_d11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_d11{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_d11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_d11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_4ee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_4ee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_4ee{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_4ee{
                    display: inline-block;
                }.tdi_20_4ee .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_4ee .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_4ee .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_147{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_147{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_147{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_e89 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_e89" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_e89{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_e89 .tdb-logo-a,
                .tdi_23_e89 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_e89 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_e89 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_e89 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_e89 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_e89 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_e89 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_e89 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_e89 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_e89 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_e89 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_e89 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_459  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_459{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_459{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_459{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_e99 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_e99" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_e99{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_e99{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_e99 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_e99 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_999" class="tdc-zone"><div class="tdc_zone tdi_28_e19  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_e19{
                    min-height: 0;
                }.tdi_28_e19:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_e19:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_e19{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_e19 { 
display:inline !important;
} }

</style>
<div class="tdi_27_999_rand_style td-element-style" ><style>
.tdi_27_999_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_1a9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_985  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_985{
                    min-height: 0;
                }.tdi_30_985 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }@media (min-width: 768px) {
	                .tdi_30_985 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_985 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_1a9_rand_style td-element-style" ></div><div class="vc_column tdi_32_845  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_845{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_845{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_845{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_d3e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_d3e" >
<style>

/* inline tdc_css att */

.tdi_33_d3e{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_d3e { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_d3e{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_d3e{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_d3e{
                    display: inline-block;
                }.tdi_33_d3e .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_d3e .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_d3e .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_d3e .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">24.4</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_813 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_813" >
<style>

/* inline tdc_css att */

.tdi_34_813{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_813 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_813{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_813{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_813{
                    display: inline-block;
                }.tdi_34_813 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">04 / 06 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_917 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_917"   >
<style>

/* inline tdc_css att */

.tdi_35_917{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_917 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				
				    position: relative;
				    top: 0px;
				}.tdi_35_917{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_586{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_586:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_586:before{
				    background: none;
					color: #dd3333;
				}body .tdi_35_917:hover .tdi_36_586:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_35_917:hover .tdi_36_586:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_586 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_793 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_793" >
<style>

/* inline tdc_css att */

.tdi_37_793{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_793 .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_793 .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_793 .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_b8b tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_b8b" >
<style>

/* inline tdc_css att */

.tdi_38_b8b{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_b8b .tdm-descr a{
                    color: #000000;
                }.tdi_38_b8b .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_157 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_157" >
<style>

/* inline tdc_css att */

.tdi_39_157{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_157 .tdm-descr a{
                    color: #000000;
                }.tdi_39_157 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_8da tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_8da" >
<style>

/* inline tdc_css att */

.tdi_40_8da{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_8da .tdm-descr a{
                    color: #000000;
                }.tdi_40_8da .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_7c1" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_42_cac  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_cac{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_cac > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_cac .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_cac .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_cac .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_cac .tdc-row-divider-top{
				    top: 3px;
				}@media (min-width: 768px) {
	                .tdi_42_cac > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_cac.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_cac{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_cac .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_cac{
position:relative;
}
}

</style>
<div class="tdi_41_7c1_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_7c1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_7c1_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_7c1_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_9ec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_9ec{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_44_9ec{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_e12  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_e12{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_46_e12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_e12 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_e12.tdc-row-content-vert-center,
                    .tdi_46_e12.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_e12.tdc-row-content-vert-bottom,
                    .tdi_46_e12.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_e12.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_e12.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_e12{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_e12 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_e12 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_e12{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_e12{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_17d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_17d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_17d{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_17d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_17d{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_d99  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_d99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_50_d99 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_d99 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_d99.tdc-row-content-vert-center,
                    .tdi_50_d99.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_d99.tdc-row-content-vert-bottom,
                    .tdi_50_d99.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_d99.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_d99.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_d99{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_d99 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_e55_rand_style td-element-style" ><style> 
.tdi_49_e55_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_077  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_077{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_52_077{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_d91 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_d91" >
<style>

/* inline tdc_css att */

.tdi_53_d91{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_d91{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_d91{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_d91{
                    display: inline-block;
                }.tdi_53_d91 .tdb-logo-a,
                .tdi_53_d91 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_d91 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_d91 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_d91 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_d91 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_d91 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_d91 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_d91 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_d91 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_d91 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_d91 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_d91_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_d91_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_e12 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_e12"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_e12{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_e12{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_e12{
                    display: inline-block;
                }.tdi_54_e12 .td_block_inner{
                    text-align: right;
                }.tdi_54_e12 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_e12 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_e12 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_e12 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_e12 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_e12 .tdb-menu > li > a,
                .tdi_54_e12 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_e12 .tdb-menu > li > a,
                .tdi_54_e12 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_e12 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_e12 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_e12 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_e12:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_e12 .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_e12 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_e12 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_e12 .tdb-menu > li > a,
                .tdi_54_e12 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_e12 .tdb-menu > li > a,
                .tdi_54_e12 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_e12 .tdb-menu > li > a,
                .tdi_54_e12 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_e12 .td-subcat-more{
                    line-height: 48px;
                }.tdi_54_e12 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_e12 .tdb-menu > li.current-menu-item > a,
				.tdi_54_e12 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_e12 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_e12 .tdb-menu > li:hover > a,
				.tdi_54_e12 .tdb-menu > li.tdb-hover > a,
				.tdi_54_e12 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_e12 .tdb-menu > li > a:after,
				.tdi_54_e12 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_e12 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_585 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_585" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_58_166" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_59_979" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_60_991" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_61_1d1" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_62_7d4" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_63_138" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="22010" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/"
                    >UTA Arad</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_64_149" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="22011" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/"
                    >FC Argeș</a><a 
                        class="mega-menu-sub-cat-tdi_57_585" 
                        id="tdi_65_491" 
                        data-td_block_id="tdi_57_585" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57_585 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/hagi-un-car-de-nervi-am-spus-de-o-suta-de-ori-va-faceti-ca-nu-auziti/" rel="bookmark" class="td-image-wrap" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/02/hagi-e-suparat-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/hagi-un-car-de-nervi-am-spus-de-o-suta-de-ori-va-faceti-ca-nu-auziti/" rel="bookmark" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;">Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:27:02+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gheorghe Hagi s-a enervat încă o dată în momentul în care analiza problemele din fotbalul românesc. Liderul Generaţiei de Aur crede că doar intervenţia...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/" rel="bookmark" class="td-image-wrap" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/08/florin-nita-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/" rel="bookmark" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”">Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:20:58+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali a schimbat strategia la FCSB și intenționează să se concentreze pe creșterea tinerilor jucători, însă patronul ocupantei locului doi în Liga 1...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/" class="td-post-category">Petrolul Ploiești</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/" rel="bookmark" class="td-image-wrap" title="Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/" rel="bookmark" title="Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;">Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:05:11+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cu obiectivul declarat de a readuce Petrolul în Liga 1, Costel Enache îşi face planuri pentru următoarea stagiune. Antrenorul găzarilor nu anticipează multe schimbări...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-craiova-lui-mititelu-poate-sa-joace-pe-stadionul-ion-oblemenco-anuntul-primarului-din-craiova/" rel="bookmark" class="td-image-wrap" title="VIDEO | Craiova lui Mititelu poate să joace pe stadionul &#8216;Ion Oblemenco&#8217;! Anunțul primarului din Craiova"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/09/ion-oblemenco-fani-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-craiova-lui-mititelu-poate-sa-joace-pe-stadionul-ion-oblemenco-anuntul-primarului-din-craiova/" rel="bookmark" title="VIDEO | Craiova lui Mititelu poate să joace pe stadionul &#8216;Ion Oblemenco&#8217;! Anunțul primarului din Craiova">VIDEO | Craiova lui Mititelu poate să joace pe stadionul &#8216;Ion Oblemenco&#8217;! Anunțul primarului din Craiova</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T17:16:48+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC U Craiova 1948, echipă proaspăt promovată în Liga a 2-a, a trimis o cerere către Primăria Municipiului Craiova pentru a juca din această...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_585" data-td_block_id="tdi_57_585"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_585" data-td_block_id="tdi_57_585"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66_745 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_745" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_66_745" 
                        id="tdi_67_a91" 
                        data-td_block_id="tdi_66_745" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_66_745" 
                        id="tdi_68_e11" 
                        data-td_block_id="tdi_66_745" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_66_745" 
                        id="tdi_69_81e" 
                        data-td_block_id="tdi_66_745" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_66_745" 
                        id="tdi_70_d9d" 
                        data-td_block_id="tdi_66_745" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_66_745" 
                        id="tdi_71_985" 
                        data-td_block_id="tdi_66_745" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_66_745 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-anunt-soc-in-spania-un-fotbalist-de-nationala-a-fost-condamnat-la-inchisoare/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | Anunț-șoc în Spania! Un fotbalist de națională a fost condamnat la închisoare"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/spania-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-anunt-soc-in-spania-un-fotbalist-de-nationala-a-fost-condamnat-la-inchisoare/" rel="bookmark" title="ULTIMA ORĂ | Anunț-șoc în Spania! Un fotbalist de națională a fost condamnat la închisoare">ULTIMA ORĂ | Anunț-șoc în Spania! Un fotbalist de națională a fost condamnat la închisoare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:33:00+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fotbalistul spaniol Diego Costa a fost condamnat la şase luni de închisoare cu suspendare, pentru fraudă fiscală. Atacantul de la Atletico Madrid trebuie să...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-gafa-care-ii-poate-costa-pozitia-de-lider-goalkeeperul-care-si-a-ingropat-echipa-la-reluarea-sezonului/" rel="bookmark" class="td-image-wrap" title="VIDEO | Gafa care îi poate costa poziția de lider! Goalkeeperul care și-a îngropat echipa la reluarea sezonului"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/marchesin-portugal-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-gafa-care-ii-poate-costa-pozitia-de-lider-goalkeeperul-care-si-a-ingropat-echipa-la-reluarea-sezonului/" rel="bookmark" title="VIDEO | Gafa care îi poate costa poziția de lider! Goalkeeperul care și-a îngropat echipa la reluarea sezonului">VIDEO | Gafa care îi poate costa poziția de lider! Goalkeeperul care și-a îngropat echipa la reluarea sezonului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T10:51:35+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Porto a pierdut în fața celor de la Famalicao în etapa a 25-a a campionatului portughez, care a programat aseară primele meciuri de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-edi-iordanescu-poate-da-lovitura-carierei-cu-ce-club-de-traditie-din-europa-negociaza/" rel="bookmark" class="td-image-wrap" title="EXCLUSIV | Edi Iordănescu poate da lovitura carierei! Cu ce club de tradiție din Europa negociază"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/05/edi-3-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-edi-iordanescu-poate-da-lovitura-carierei-cu-ce-club-de-traditie-din-europa-negociaza/" rel="bookmark" title="EXCLUSIV | Edi Iordănescu poate da lovitura carierei! Cu ce club de tradiție din Europa negociază">EXCLUSIV | Edi Iordănescu poate da lovitura carierei! Cu ce club de tradiție din Europa negociază</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T20:00:36+00:00" >03.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Edi Iordănescu (41 ani) poate da lovitura carierei după ce și-a anunțat oficial despărțirea de Gaz Metan.
Iordănescu jr. a preluat formația din Mediaș la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gica-hagi-dupa-transferul-definitiv-al-lui-ianis-la-rangers-regele-il-lauda-pe-gerrard/" rel="bookmark" class="td-image-wrap" title="Gică Hagi, fericit după transferul definitiv al lui Ianis la Rangers! „Regele” îl laudă pe Gerrard"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/01/hagi-viitorul-e1580758694611-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gica-hagi-dupa-transferul-definitiv-al-lui-ianis-la-rangers-regele-il-lauda-pe-gerrard/" rel="bookmark" title="Gică Hagi, fericit după transferul definitiv al lui Ianis la Rangers! „Regele” îl laudă pe Gerrard">Gică Hagi, fericit după transferul definitiv al lui Ianis la Rangers! „Regele” îl laudă pe Gerrard</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:14:36+00:00" >03.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ianis Hagi a reușit să-i convingă pe cei de la Glasgow Rangers, iar scoțienii au activat clauza care le permitea să-l cumpere definitiv de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_745" data-td_block_id="tdi_66_745"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_745" data-td_block_id="tdi_66_745"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_72_9e0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_9e0" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_73_9ee" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_74_1e5" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_75_591" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_76_917" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_77_d81" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_78_111" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_79_d99" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_80_ee1" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_81_282" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_82_8e9" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_83_57e" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_84_125" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_85_9ed" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_86_93d" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_87_e5e" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_88_99d" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_89_7e9" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_72_9e0" 
                        id="tdi_90_175" 
                        data-td_block_id="tdi_72_9e0" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_72_9e0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/" rel="bookmark" class="td-image-wrap" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/08/haleprg-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/" rel="bookmark" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva">Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:04:44+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) a fost inclusă într-un clasament întocmit de publicația Forbes, la categoria sportivilor sub 30 de ani cu venituri mari....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/soc-in-handbalul-romanesc-campion-al-romaniei-implicat-intr-un-megascandal/" rel="bookmark" class="td-image-wrap" title="Șoc în handbalul românesc! Campion al României, implicat într-un megascandal"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/ragot-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/soc-in-handbalul-romanesc-campion-al-romaniei-implicat-intr-un-megascandal/" rel="bookmark" title="Șoc în handbalul românesc! Campion al României, implicat într-un megascandal">Șoc în handbalul românesc! Campion al României, implicat într-un megascandal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:29:54+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Pierre Yves Ragot, acum la CSM Făgăraș, a ajuns în centrul atenției după ce procurorii DIICOT efectuează niște percheziții la domiciliul acestuia. 
Potrivit unor surse,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dinamo-transfera-de-la-rivala-steaua-anuntul-facut-de-cainii-rosii/" rel="bookmark" class="td-image-wrap" title="Dinamo transferă de la rivala Steaua! Anunțul făcut de &#8216;câinii roșii&#8217;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/12/dinamo-handbal-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dinamo-transfera-de-la-rivala-steaua-anuntul-facut-de-cainii-rosii/" rel="bookmark" title="Dinamo transferă de la rivala Steaua! Anunțul făcut de &#8216;câinii roșii&#8217;">Dinamo transferă de la rivala Steaua! Anunțul făcut de &#8216;câinii roșii&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:27:43+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CS Dinamo a anunţat transferul handbalistului Javier Humet, care a evoluat în ultimele două sezoane la rivala CSA Steaua. Spaniolul care are cetățenie română...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/disparitie-fulgeratoare-un-cunoscut-sportiv-roman-a-murit-la-doar-38-de-ani/" rel="bookmark" class="td-image-wrap" title="Dispariție fulgerătoare! Un cunoscut sportiv român a murit la doar 38 de ani"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/rugby-deces-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/disparitie-fulgeratoare-un-cunoscut-sportiv-roman-a-murit-la-doar-38-de-ani/" rel="bookmark" title="Dispariție fulgerătoare! Un cunoscut sportiv român a murit la doar 38 de ani">Dispariție fulgerătoare! Un cunoscut sportiv român a murit la doar 38 de ani</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T19:44:06+00:00" >03.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mihai Lazăr, managerul naţionalei masculine de rugby în şapte, a decedat la vârsta de 38 de ani, a anunţat Federația Română de Rugby.
Lazăr a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_9e0" data-td_block_id="tdi_72_9e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_72_9e0" data-td_block_id="tdi_72_9e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_990 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_990" >
<style>

/* inline tdc_css att */

.tdi_91_990{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_990{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_990{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_990 .tdm-descr a{
                    color: #000000;
                }.tdi_91_990 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_92_a7f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_a7f" >
<style>

/* inline tdc_css att */

.tdi_92_a7f{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_a7f{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_a7f{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_a7f .tdm-descr a{
                    color: #000000;
                }.tdi_92_a7f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_917 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_917" >
<style>
/* custom css */
.tdi_93_917 .tdm-descr a{
                    color: #000000;
                }.tdi_93_917 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_94_cd9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94_cd9" >
<style>

/* inline tdc_css att */

.tdi_94_cd9{
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_cd9{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_cd9{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_95_999" class="tdc-zone"><div class="tdc_zone tdi_96_c7d  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_96_c7d{
                    min-height: 0;
                }.tdi_96_c7d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_96_c7d:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_96_c7d{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_95_999_rand_style td-element-style" ><style>
.tdi_95_999_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_95_999_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_97_9cc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_dd9  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_98_dd9{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_98_dd9.tdc-row-content-vert-center,
                    .tdi_98_dd9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_98_dd9.tdc-row-content-vert-bottom,
                    .tdi_98_dd9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_98_dd9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_98_dd9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_100_4be  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_4be{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_100_4be{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_101_75d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_101_75d" >
<style>

/* inline tdc_css att */

.tdi_101_75d{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_101_75d{
                    display: inline-block;
                }.tdi_101_75d .tdb-logo-a,
                .tdi_101_75d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_101_75d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_101_75d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_101_75d .tdb-logo-img{
                    max-width: 126px;
                }.tdi_101_75d .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_101_75d .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_101_75d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_101_75d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_75d .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_102_989 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_102_989"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_102_989{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_102_989{
                    display: inline-block;
                }.tdi_102_989 .tdb-menu > li .tdb-menu-sep,
                .tdi_102_989 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_102_989 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_102_989 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_102_989 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_102_989 .tdb-menu > li > a,
                .tdi_102_989 .td-subcat-more{
                    color: #ffffff;
                }.tdi_102_989 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_102_989 .tdb-menu .tdb-normal-menu ul,
                .tdi_102_989 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_102_989:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_102_989 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_102_989 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_102_989 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_989 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_989 .tdb-menu > li > a,
                .tdi_102_989 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_102_989 .tdb-menu > li > a,
                .tdi_102_989 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_102_989 .td-subcat-more{
                    line-height: 48px;
                }.tdi_102_989 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_102_989 .tdb-menu > li > a:after,
				.tdi_102_989 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_102_989 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_105_566 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_566" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_106_919" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_107_9ad" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_108_567" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_109_220" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_110_aed" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_111_55a" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_112_599" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="22010" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/"
                    >UTA Arad</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_113_51d" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="22011" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/"
                    >FC Argeș</a><a 
                        class="mega-menu-sub-cat-tdi_105_566" 
                        id="tdi_114_e70" 
                        data-td_block_id="tdi_105_566" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_105_566 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/hagi-un-car-de-nervi-am-spus-de-o-suta-de-ori-va-faceti-ca-nu-auziti/" rel="bookmark" class="td-image-wrap" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/02/hagi-e-suparat-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/hagi-un-car-de-nervi-am-spus-de-o-suta-de-ori-va-faceti-ca-nu-auziti/" rel="bookmark" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;">Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:27:02+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gheorghe Hagi s-a enervat încă o dată în momentul în care analiza problemele din fotbalul românesc. Liderul Generaţiei de Aur crede că doar intervenţia...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/" rel="bookmark" class="td-image-wrap" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/08/florin-nita-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/" rel="bookmark" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”">Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:20:58+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali a schimbat strategia la FCSB și intenționează să se concentreze pe creșterea tinerilor jucători, însă patronul ocupantei locului doi în Liga 1...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/" class="td-post-category">Petrolul Ploiești</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/" rel="bookmark" class="td-image-wrap" title="Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/" rel="bookmark" title="Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;">Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:05:11+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cu obiectivul declarat de a readuce Petrolul în Liga 1, Costel Enache îşi face planuri pentru următoarea stagiune. Antrenorul găzarilor nu anticipează multe schimbări...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-craiova-lui-mititelu-poate-sa-joace-pe-stadionul-ion-oblemenco-anuntul-primarului-din-craiova/" rel="bookmark" class="td-image-wrap" title="VIDEO | Craiova lui Mititelu poate să joace pe stadionul &#8216;Ion Oblemenco&#8217;! Anunțul primarului din Craiova"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/09/ion-oblemenco-fani-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-craiova-lui-mititelu-poate-sa-joace-pe-stadionul-ion-oblemenco-anuntul-primarului-din-craiova/" rel="bookmark" title="VIDEO | Craiova lui Mititelu poate să joace pe stadionul &#8216;Ion Oblemenco&#8217;! Anunțul primarului din Craiova">VIDEO | Craiova lui Mititelu poate să joace pe stadionul &#8216;Ion Oblemenco&#8217;! Anunțul primarului din Craiova</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T17:16:48+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC U Craiova 1948, echipă proaspăt promovată în Liga a 2-a, a trimis o cerere către Primăria Municipiului Craiova pentru a juca din această...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_105_566" data-td_block_id="tdi_105_566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_105_566" data-td_block_id="tdi_105_566"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_115_d7a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_d7a" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_115_d7a" 
                        id="tdi_116_65a" 
                        data-td_block_id="tdi_115_d7a" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_115_d7a" 
                        id="tdi_117_833" 
                        data-td_block_id="tdi_115_d7a" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_115_d7a" 
                        id="tdi_118_e5e" 
                        data-td_block_id="tdi_115_d7a" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_115_d7a" 
                        id="tdi_119_9ed" 
                        data-td_block_id="tdi_115_d7a" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_115_d7a" 
                        id="tdi_120_144" 
                        data-td_block_id="tdi_115_d7a" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_115_d7a" 
                        id="tdi_121_150" 
                        data-td_block_id="tdi_115_d7a" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_115_d7a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-anunt-soc-in-spania-un-fotbalist-de-nationala-a-fost-condamnat-la-inchisoare/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | Anunț-șoc în Spania! Un fotbalist de națională a fost condamnat la închisoare"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/spania-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-anunt-soc-in-spania-un-fotbalist-de-nationala-a-fost-condamnat-la-inchisoare/" rel="bookmark" title="ULTIMA ORĂ | Anunț-șoc în Spania! Un fotbalist de națională a fost condamnat la închisoare">ULTIMA ORĂ | Anunț-șoc în Spania! Un fotbalist de națională a fost condamnat la închisoare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:33:00+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fotbalistul spaniol Diego Costa a fost condamnat la şase luni de închisoare cu suspendare, pentru fraudă fiscală. Atacantul de la Atletico Madrid trebuie să...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-gafa-care-ii-poate-costa-pozitia-de-lider-goalkeeperul-care-si-a-ingropat-echipa-la-reluarea-sezonului/" rel="bookmark" class="td-image-wrap" title="VIDEO | Gafa care îi poate costa poziția de lider! Goalkeeperul care și-a îngropat echipa la reluarea sezonului"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/marchesin-portugal-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-gafa-care-ii-poate-costa-pozitia-de-lider-goalkeeperul-care-si-a-ingropat-echipa-la-reluarea-sezonului/" rel="bookmark" title="VIDEO | Gafa care îi poate costa poziția de lider! Goalkeeperul care și-a îngropat echipa la reluarea sezonului">VIDEO | Gafa care îi poate costa poziția de lider! Goalkeeperul care și-a îngropat echipa la reluarea sezonului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T10:51:35+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FC Porto a pierdut în fața celor de la Famalicao în etapa a 25-a a campionatului portughez, care a programat aseară primele meciuri de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-edi-iordanescu-poate-da-lovitura-carierei-cu-ce-club-de-traditie-din-europa-negociaza/" rel="bookmark" class="td-image-wrap" title="EXCLUSIV | Edi Iordănescu poate da lovitura carierei! Cu ce club de tradiție din Europa negociază"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/05/edi-3-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-edi-iordanescu-poate-da-lovitura-carierei-cu-ce-club-de-traditie-din-europa-negociaza/" rel="bookmark" title="EXCLUSIV | Edi Iordănescu poate da lovitura carierei! Cu ce club de tradiție din Europa negociază">EXCLUSIV | Edi Iordănescu poate da lovitura carierei! Cu ce club de tradiție din Europa negociază</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T20:00:36+00:00" >03.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Edi Iordănescu (41 ani) poate da lovitura carierei după ce și-a anunțat oficial despărțirea de Gaz Metan.
Iordănescu jr. a preluat formația din Mediaș la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gica-hagi-dupa-transferul-definitiv-al-lui-ianis-la-rangers-regele-il-lauda-pe-gerrard/" rel="bookmark" class="td-image-wrap" title="Gică Hagi, fericit după transferul definitiv al lui Ianis la Rangers! „Regele” îl laudă pe Gerrard"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/01/hagi-viitorul-e1580758694611-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gica-hagi-dupa-transferul-definitiv-al-lui-ianis-la-rangers-regele-il-lauda-pe-gerrard/" rel="bookmark" title="Gică Hagi, fericit după transferul definitiv al lui Ianis la Rangers! „Regele” îl laudă pe Gerrard">Gică Hagi, fericit după transferul definitiv al lui Ianis la Rangers! „Regele” îl laudă pe Gerrard</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:14:36+00:00" >03.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ianis Hagi a reușit să-i convingă pe cei de la Glasgow Rangers, iar scoțienii au activat clauza care le permitea să-l cumpere definitiv de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_115_d7a" data-td_block_id="tdi_115_d7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_115_d7a" data-td_block_id="tdi_115_d7a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_122_ed5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122_ed5" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_123_179" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_124_998" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_125_531" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_126_272" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_127_977" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_128_444" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_129_75a" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_130_941" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_131_9d9" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_132_117" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_122_ed5" 
                        id="tdi_133_295" 
                        data-td_block_id="tdi_122_ed5" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_122_ed5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/" rel="bookmark" class="td-image-wrap" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/08/haleprg-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/" rel="bookmark" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva">Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:04:44+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) a fost inclusă într-un clasament întocmit de publicația Forbes, la categoria sportivilor sub 30 de ani cu venituri mari....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/soc-in-handbalul-romanesc-campion-al-romaniei-implicat-intr-un-megascandal/" rel="bookmark" class="td-image-wrap" title="Șoc în handbalul românesc! Campion al României, implicat într-un megascandal"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/ragot-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/soc-in-handbalul-romanesc-campion-al-romaniei-implicat-intr-un-megascandal/" rel="bookmark" title="Șoc în handbalul românesc! Campion al României, implicat într-un megascandal">Șoc în handbalul românesc! Campion al României, implicat într-un megascandal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:29:54+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Pierre Yves Ragot, acum la CSM Făgăraș, a ajuns în centrul atenției după ce procurorii DIICOT efectuează niște percheziții la domiciliul acestuia. 
Potrivit unor surse,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dinamo-transfera-de-la-rivala-steaua-anuntul-facut-de-cainii-rosii/" rel="bookmark" class="td-image-wrap" title="Dinamo transferă de la rivala Steaua! Anunțul făcut de &#8216;câinii roșii&#8217;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/12/dinamo-handbal-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dinamo-transfera-de-la-rivala-steaua-anuntul-facut-de-cainii-rosii/" rel="bookmark" title="Dinamo transferă de la rivala Steaua! Anunțul făcut de &#8216;câinii roșii&#8217;">Dinamo transferă de la rivala Steaua! Anunțul făcut de &#8216;câinii roșii&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:27:43+00:00" >04.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CS Dinamo a anunţat transferul handbalistului Javier Humet, care a evoluat în ultimele două sezoane la rivala CSA Steaua. Spaniolul care are cetățenie română...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/disparitie-fulgeratoare-un-cunoscut-sportiv-roman-a-murit-la-doar-38-de-ani/" rel="bookmark" class="td-image-wrap" title="Dispariție fulgerătoare! Un cunoscut sportiv român a murit la doar 38 de ani"><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/rugby-deces-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/disparitie-fulgeratoare-un-cunoscut-sportiv-roman-a-murit-la-doar-38-de-ani/" rel="bookmark" title="Dispariție fulgerătoare! Un cunoscut sportiv român a murit la doar 38 de ani">Dispariție fulgerătoare! Un cunoscut sportiv român a murit la doar 38 de ani</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T19:44:06+00:00" >03.06.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mihai Lazăr, managerul naţionalei masculine de rugby în şapte, a decedat la vârsta de 38 de ani, a anunţat Federația Română de Rugby.
Lazăr a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_ed5" data-td_block_id="tdi_122_ed5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_122_ed5" data-td_block_id="tdi_122_ed5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_89d tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_89d" >
<style>

/* inline tdc_css att */

.tdi_134_89d{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_134_89d .tdm-descr a{
                    color: #000000;
                }.tdi_134_89d .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_e4e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_e4e" >
<style>

/* inline tdc_css att */

.tdi_135_e4e{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_135_e4e .tdm-descr a{
                    color: #000000;
                }.tdi_135_e4e .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136_77a tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136_77a" >
<style>
/* custom css */
.tdi_136_77a .tdm-descr a{
                    color: #000000;
                }.tdi_136_77a .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_137_a9e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_137_a9e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_a9e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://realitateasportiva.net/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Liga 2" class="entry-crumb" href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Petrolul Ploiești" class="entry-crumb" href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-139779" class="post-139779 post type-post status-publish format-standard has-post-thumbnail category-petrolul-ploiesti category-liga-2 tag-petrolul tag-promovare tag-liga-1 tag-liga-2 tag-costel-enache tag-transferuri tag-playoff" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Petrolul se pregăteşte de Liga 1! Enache: &#8220;Probabil vor veni doi-trei jucători!&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >04.06.2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fpetrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Petrolul+se+preg%C4%83te%C5%9Fte+de+Liga+1%21+Enache%3A+%E2%80%9CProbabil+vor+veni+doi-trei+juc%C4%83tori%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fpetrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Petrolul+se+preg%C4%83te%C5%9Fte+de+Liga+1%21+Enache%3A+%E2%80%9CProbabil+vor+veni+doi-trei+juc%C4%83tori%21%E2%80%9D %0A%0A https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b16233234292a332a663523663634232182c5322383d93223662223660a2f212766776766032827252e237c6660657e7474767d1634292427242f2a66302934663023282f6622292f6b3234232f662c332582c53229342f6760657e7474777d602429223f7b2e323236357c69693423272a2f322732232735362934322f3027682823326936233234292a332a6b35236b363423212732233532236b22236b2a2f21276b776b232827252e236b3634292427242f2a6b3029346b3023282f6b22292f6b3234232f6b2c3325273229342f69">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="505" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-696x505.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-696x505.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-300x218.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-768x557.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-324x235.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1-579x420.jpg 579w, https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="costel-enache1"/></div>
            <!-- content --><h4><strong>Cu obiectivul declarat de a readuce Petrolul în Liga 1, Costel Enache îşi face planuri pentru următoarea stagiune. Antrenorul găzarilor nu anticipează multe schimbări în lot şi ştie că totul depinde de îndeplinirea obiectivului.</strong></h4>
<p>Petrolul îşi pregăteşte deja strategia pentru următoarea stagiune, iar antrenorul &#8220;lupilor&#8221; spune că are nevoie de jucători cu experienţă.</p>
<p><em><strong>”Discuțiile sunt deschise, doar că aici sunt lucruri care depind de actuala competiție. Nu vorbim de schimbări masive, probabil doi-trei jucători, pentru că numeric nu suntem foarte-foarte bine acum. În lot avem copii de 2002-2003, chiar vreo patru-cinci. E nevoie de puțină maturitate” </strong>&#8211; </em>a declarat Costel Enache la Look Sport.</p>
<p>Petroliştii vor fi super motivaţi în playoff-ul pentru promovarea în Liga 1. Pe lângă primele pentru îndeplinirea obiectivului, Marinescu şi coechipierii ar primi şi jumătate din salariile pe lunile aprilie şi mai.</p>
<p><em><strong>”Lunile aprilie și mai au reprezentat perioada în care am avut salariile reduse la 50 la sută. Necesarul de care am avut nevoie, a fost întotdeauna asigurat. Nu s-a pus niciodată problema să se taie de undeva sau să se facă ceva. Nu! Ce e nevoie din punct de vedere profesional, ni s-a pus mereu la dispoziție. Cred că suntem privilegiați din această perspectivă” </strong></em>&#8211; a anunţat antrenorul găzarilor.</p>
<p>Playoff-ul pentru accederea în Liga 1 va începe pe 4 iulie.</p>
<h2>Clasamentul înjumătățit, cu care se va intra în play-off-ul Ligii 2:</h2>
<ul>
<li>UTA Arad  25 pct.</li>
<li>CS Mioveni 20*</li>
<li>Turris Oltul Turnu Măgurele 20*</li>
<li>Campionii FC Argeş 19</li>
<li>Petrolul Ploieşti 19</li>
<li>Rapid 19*</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_138_1d1 td_block_template_1">
<style>
/* custom css */
.tdi_138_1d1.td-a-rec-img{
				    text-align: left;
				}.tdi_138_1d1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><h4 class="block-title td-block-title">
<span class="td-pulldown-size" style="margin-right: 0px;">
Spynews.ro
</span></h4>
<div class="realtimefeed__spynewsarticol" style="max-width: 300px;"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/petrolul/">petrolul</a></li><li><a href="https://realitateasportiva.net/tag/promovare/">promovare</a></li><li><a href="https://realitateasportiva.net/tag/liga-1/">liga 1</a></li><li><a href="https://realitateasportiva.net/tag/liga-2/">liga 2</a></li><li><a href="https://realitateasportiva.net/tag/costel-enache/">costel enache</a></li><li><a href="https://realitateasportiva.net/tag/transferuri/">transferuri</a></li><li><a href="https://realitateasportiva.net/tag/playoff/">playoff</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/">Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/">Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Panaitescu Razvan"></span><meta itemprop="datePublished" content="2020-06-04T18:05:11+03:00"><meta itemprop="dateModified" content="2020-06-04T18:05:11+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/petrolul-se-pregateste-de-liga-1-enache-probabil-vor-veni-doi-trei-jucatori/"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="Petrolul se pregăteşte de Liga 1! Enache: &quot;Probabil vor veni doi-trei jucători!&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2018/12/costel-enache1.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="653"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_139_ed1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_139_ed1" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_139_ed1 = new tdBlock();
block_tdi_139_ed1.id = "tdi_139_ed1";
block_tdi_139_ed1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_139_ed1","td_column_number":3,"live_filter_cur_post_id":139779,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_139_ed1","tdc_css_class_style":"tdi_139_ed1_rand_style"}';
block_tdi_139_ed1.td_column_number = "3";
block_tdi_139_ed1.block_type = "td_block_related_posts";
block_tdi_139_ed1.post_count = "3";
block_tdi_139_ed1.found_posts = "1219";
block_tdi_139_ed1.header_color = "";
block_tdi_139_ed1.ajax_pagination_infinite_stop = "";
block_tdi_139_ed1.max_num_pages = "407";
tdBlocksArray.push(block_tdi_139_ed1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_140_ac1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_139_ed1" href="#">ARTICOLE SIMILARE</a><a id="tdi_141_197" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_139_ed1" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_139_ed1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-alexa-multumit-de-jocul-rapidului-nu-au-fost-diferente-intre-noi-si-dinamo/" rel="bookmark" class="td-image-wrap" title="VIDEO | Alexa, mulțumit de jocul Rapidului! &#8220;Nu au fost diferențe între noi și Dinamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/06/dinamo-rapid-amical-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/06/dinamo-rapid-amical-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2020/06/dinamo-rapid-amical-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VIDEO | Alexa, mulțumit de jocul Rapidului! &#8220;Nu au fost diferențe între noi și Dinamo&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fc-rapid-bucuresti/" class="td-post-category">FC Rapid București</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-alexa-multumit-de-jocul-rapidului-nu-au-fost-diferente-intre-noi-si-dinamo/" rel="bookmark" title="VIDEO | Alexa, mulțumit de jocul Rapidului! &#8220;Nu au fost diferențe între noi și Dinamo&#8221;">VIDEO | Alexa, mulțumit de jocul Rapidului! &#8220;Nu au fost diferențe între noi și Dinamo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lupii-galbeni-amendati-de-frf-care-este-motivarea-deciziei/" rel="bookmark" class="td-image-wrap" title="&#8216;Lupii galbeni&#8217;, amendați de FRF! Care este motivarea deciziei"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/03/petrolul-la-chindia-1-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2019/03/petrolul-la-chindia-1-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2019/03/petrolul-la-chindia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Lupii galbeni&#8217;, amendați de FRF! Care este motivarea deciziei" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/" class="td-post-category">Petrolul Ploiești</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lupii-galbeni-amendati-de-frf-care-este-motivarea-deciziei/" rel="bookmark" title="&#8216;Lupii galbeni&#8217;, amendați de FRF! Care este motivarea deciziei">&#8216;Lupii galbeni&#8217;, amendați de FRF! Care este motivarea deciziei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/raspunsul-lui-daniel-pancu-dupa-ultimul-atac-la-adresa-sa-sper-sa-se-opreasca-intepaturile/" rel="bookmark" class="td-image-wrap" title="Răspunsul lui Daniel Pancu după ultimul atac la adresa sa: &#8220;Sper să se oprească înțepăturile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/01/pancu-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/01/pancu-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2020/01/pancu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="daniel-pancu" title="Răspunsul lui Daniel Pancu după ultimul atac la adresa sa: &#8220;Sper să se oprească înțepăturile&#8221;" /></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fc-rapid-bucuresti/" class="td-post-category">FC Rapid București</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/raspunsul-lui-daniel-pancu-dupa-ultimul-atac-la-adresa-sa-sper-sa-se-opreasca-intepaturile/" rel="bookmark" title="Răspunsul lui Daniel Pancu după ultimul atac la adresa sa: &#8220;Sper să se oprească înțepăturile&#8221;">Răspunsul lui Daniel Pancu după ultimul atac la adresa sa: &#8220;Sper să se oprească înțepăturile&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_139_ed1" data-td_block_id="tdi_139_ed1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_139_ed1" data-td_block_id="tdi_139_ed1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_142_7ed td_block_template_1">
<style>
/* custom css */
.tdi_142_7ed.td-a-rec-img{
				    text-align: left;
				}.tdi_142_7ed.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://testpentru.site/wp-content/uploads/2020/01/rec3.jpg"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_143_25e td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_143_25e" ><script>var block_tdi_143_25e = new tdBlock();
block_tdi_143_25e.id = "tdi_143_25e";
block_tdi_143_25e.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_143_25e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_143_25e","tdc_css_class_style":"tdi_143_25e_rand_style"}';
block_tdi_143_25e.td_column_number = "1";
block_tdi_143_25e.block_type = "td_block_1";
block_tdi_143_25e.post_count = "4";
block_tdi_143_25e.found_posts = "25287";
block_tdi_143_25e.header_color = "#";
block_tdi_143_25e.ajax_pagination_infinite_stop = "";
block_tdi_143_25e.max_num_pages = "6322";
tdBlocksArray.push(block_tdi_143_25e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_143_25e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" class="td-image-wrap" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2"><img width="324" height="235" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/03/arnautu-324x235.jpg"   alt="Foto: Răzvan Păsărică/www.sportpictures.eu" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2">”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/florian-tudorache/">Florian Tudorache</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T21:50:17+00:00" >30.03.2018</time></span>                            </div>

            <div class="td-excerpt">
                Petrolul Ploiești continuă să rămână liderul Seriei a III-a a Ligii 3 după victoria de astăzi, cu scorul de 2-0, pe terenul formației Flacăra...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img width="100" height="70" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg 100w, https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                <a href="https://realitateasportiva.net/sporturi/futsal/" class="td-post-category">Futsal</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31.03.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img width="100" height="70" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg 100w, https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01.04.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img width="100" height="70" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg 100w, https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02.04.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_145_bba td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_145_bba" ><script>var block_tdi_145_bba = new tdBlock();
block_tdi_145_bba.id = "tdi_145_bba";
block_tdi_145_bba.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_145_bba","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_145_bba","tdc_css_class_style":"tdi_145_bba_rand_style"}';
block_tdi_145_bba.td_column_number = "1";
block_tdi_145_bba.block_type = "td_block_15";
block_tdi_145_bba.post_count = "4";
block_tdi_145_bba.found_posts = "25287";
block_tdi_145_bba.header_color = "#";
block_tdi_145_bba.ajax_pagination_infinite_stop = "";
block_tdi_145_bba.max_num_pages = "6322";
tdBlocksArray.push(block_tdi_145_bba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=tdi_145_bba class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-mm-stoica-nu-da-doi-bani-pe-antrenorul-fcsb-ului-vintila-nici-nu-stiam-ca-antreneaza/" rel="bookmark" class="td-image-wrap" title="EXCLUSIV | MM Stoica nu dă doi bani pe antrenorul FCSB-ului: &#8221;Vintilă? Nici nu știam că antrenează&#8221;"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/08/Vintila-conferinta-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2019/08/Vintila-conferinta-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2019/08/Vintila-conferinta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EXCLUSIV | MM Stoica nu dă doi bani pe antrenorul FCSB-ului: &#8221;Vintilă? Nici nu știam că antrenează&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-mm-stoica-nu-da-doi-bani-pe-antrenorul-fcsb-ului-vintila-nici-nu-stiam-ca-antreneaza/" rel="bookmark" title="EXCLUSIV | MM Stoica nu dă doi bani pe antrenorul FCSB-ului: &#8221;Vintilă? Nici nu știam că antrenează&#8221;">EXCLUSIV | MM Stoica nu dă doi bani pe antrenorul FCSB-ului:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/halep-e-de-neoprit-la-madrid-a-15-a-victorie-la-rand-pe-zgura-din-spania/" rel="bookmark" class="td-image-wrap" title="Halep e de neoprit la Madrid! A 15-a victorie la rând pe zgura din Spania"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/05/Halep-Pliskova-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/05/Halep-Pliskova-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2018/05/Halep-Pliskova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Halep e de neoprit la Madrid! A 15-a victorie la rând pe zgura din Spania" /></a></div>                <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/halep-e-de-neoprit-la-madrid-a-15-a-victorie-la-rand-pe-zgura-din-spania/" rel="bookmark" title="Halep e de neoprit la Madrid! A 15-a victorie la rând pe zgura din Spania">Halep e de neoprit la Madrid! A 15-a victorie la rând...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/sumudica-le-a-dat-replica-turcilor-sunt-trei-solutii-povestea-revenirii-sale-in-romania/" rel="bookmark" class="td-image-wrap" title="Șumudică le-a dat replica turcilor: „Sunt trei soluții!” Povestea revenirii sale în România"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/02/sumudica-bogdan-andone-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/02/sumudica-bogdan-andone-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2020/02/sumudica-bogdan-andone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Șumudică le-a dat replica turcilor: „Sunt trei soluții!” Povestea revenirii sale în România" /></a></div>                <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sumudica-le-a-dat-replica-turcilor-sunt-trei-solutii-povestea-revenirii-sale-in-romania/" rel="bookmark" title="Șumudică le-a dat replica turcilor: „Sunt trei soluții!” Povestea revenirii sale în România">Șumudică le-a dat replica turcilor: „Sunt trei soluții!” Povestea revenirii sale...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/teja-si-alexa-atentie-ce-avertisment-le-a-transmis-o-legenda-stelista/" rel="bookmark" class="td-image-wrap" title="Teja și Alexa, ATENȚIE! Ce AVERTISMENT le-a transmis O LEGENDĂ STELISTĂ"><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/07/balint_13531200-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/07/balint_13531200-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2018/07/balint_13531200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="gabi-balint" title="Teja și Alexa, ATENȚIE! Ce AVERTISMENT le-a transmis O LEGENDĂ STELISTĂ" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/teja-si-alexa-atentie-ce-avertisment-le-a-transmis-o-legenda-stelista/" rel="bookmark" title="Teja și Alexa, ATENȚIE! Ce AVERTISMENT le-a transmis O LEGENDĂ STELISTĂ">Teja și Alexa, ATENȚIE! Ce AVERTISMENT le-a transmis O LEGENDĂ STELISTĂ</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_145_bba" data-td_block_id="tdi_145_bba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_145_bba" data-td_block_id="tdi_145_bba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#7e0d0e110c0a3e0c1b1f12170a1f0a1b1f50101b0a"><span class="__cf_email__" data-cfemail="0e7d7e617c7a4e7c6b6f62677a6f7a6b6f20606b7a">[email&#160;protected]</span></a></p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/hagi-un-car-de-nervi-am-spus-de-o-suta-de-ori-va-faceti-ca-nu-auziti/" rel="bookmark" class="td-image-wrap" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;"><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/02/hagi-e-suparat-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/02/hagi-e-suparat-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/02/hagi-e-suparat-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/hagi-un-car-de-nervi-am-spus-de-o-suta-de-ori-va-faceti-ca-nu-auziti/" rel="bookmark" title="Hagi, un car de nervi: &#8220;Am spus de o sută de ori, vă faceţi că nu auziţi!&#8221;">Hagi, un car de nervi: &#8220;Am spus de o sută de...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:27:02+00:00" >04.06.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/" rel="bookmark" class="td-image-wrap" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”"><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/08/florin-nita-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2019/08/florin-nita-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2019/08/florin-nita-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="florin-nita" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”" /></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ce-salariu-va-primi-florin-nita-la-fcsb-nu-este-corect-fata-de-ceilalti/" rel="bookmark" title="Ce salariu va primi Florin Niță la FCSB: „Nu este corect față de ceilalți”">Ce salariu va primi Florin Niță la FCSB: „Nu este corect...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:20:58+00:00" >04.06.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/" rel="bookmark" class="td-image-wrap" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva"><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/08/haleprg-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2019/08/haleprg-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2019/08/haleprg-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva" /></a></div>                <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-in-topul-forbes-care-sunt-afacerile-in-care-a-investit-sportiva/" rel="bookmark" title="Simona Halep, în topul Forbes! Care sunt afacerile în care a investit sportiva">Simona Halep, în topul Forbes! Care sunt afacerile în care a...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T18:04:44+00:00" >04.06.2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5ed9179b6461e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-148461440"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 3.6348779201508 seconds, on 04-06-20 18:47:39 --><!-- need to refresh to see cached version -->