<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head><script src="/cdn-cgi/apps/head/5yPqwaXyl0Ya-QVVLc-UJS3Dqgk.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://realitateasportiva.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;&#039;Perlele&#039;&#039; lui Hagi, la mare căutare! Gică Popescu: &#039;&#039;Suntem în discuții cu echipe din Europa!&#039;&#039;</title>
	<meta name="description" content="Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#039;&#039;perlă&#039;&#039; din curtea &#039;&#039;Regelui&#039;&#039;." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;&#039;Perlele&#039;&#039; lui Hagi, la mare căutare! Gică Popescu: &#039;&#039;Suntem în discuții cu echipe din Europa!&#039;&#039;" />
	<meta property="og:description" content="Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#039;&#039;perlă&#039;&#039; din curtea &#039;&#039;Regelui&#039;&#039;." />
	<meta property="og:url" content="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" />
	<meta property="og:site_name" content="Realitatea Sportiva" />
	<meta property="article:published_time" content="2020-12-31T17:09:04+00:00" />
	<meta property="article:modified_time" content="2020-12-31T17:14:30+00:00" />
	<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg" />
	<meta property="og:image:width" content="535" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Dragoș Vasile">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","description":"","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg","width":535,"height":300},{"@type":"WebPage","@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#webpage","url":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/","name":"''Perlele'' lui Hagi, la mare c\u0103utare! Gic\u0103 Popescu: ''Suntem \u00een discu\u021bii cu echipe din Europa!''","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#primaryimage"},"datePublished":"2020-12-31T17:09:04+00:00","dateModified":"2020-12-31T17:14:30+00:00","description":"Gic\u0103 Popescu, pre\u0219edintele Viitorului, a reac\u021bionat dup\u0103 ce s-a anun\u021bat c\u0103 Galatasaray vrea s\u0103 transfere o ''perl\u0103'' din curtea ''Regelui''.","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/"]}]},{"@type":"Article","@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#article","isPartOf":{"@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/df32baf551704e41e53dde65965b5af0"},"headline":"&#8221;Perlele&#8221; lui Hagi, la mare c\u0103utare! Gic\u0103 Popescu: &#8221;Suntem \u00een discu\u021bii cu echipe din Europa!&#8221;","datePublished":"2020-12-31T17:09:04+00:00","dateModified":"2020-12-31T17:14:30+00:00","mainEntityOfPage":{"@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/#primaryimage"},"keywords":"declaratii,galatasaray,gica popescu,realitatea,Roberto M\u0103l\u0103ele","articleSection":"CUB,FC Viitorul Constan\u021ba,Liga 1","inLanguage":"ro-RO"},{"@type":"Person","@id":"https://realitateasportiva.net/#/schema/person/df32baf551704e41e53dde65965b5af0","name":"Drago\u0219 Vasile"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A700%2C400%7CMontserrat%3A500%2C400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"ca34e5d1bf","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"045dc3a6ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.5.3' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://realitateasportiva.net/wp-json/" /><link rel="alternate" type="application/json" href="https://realitateasportiva.net/wp-json/wp/v2/posts/180094" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realitateasportiva.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realitateasportiva.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://realitateasportiva.net/?p=180094' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fperlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fperlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"097f715a2e","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"097f715a2e","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-180094 single-format-standard cookies-not-set td-standard-pack perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa global-block-template-1 tdb_template_143333 wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-reali- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_571" class="tdc-zone"><div class="tdc_zone tdi_2_e11  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_e11{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_e11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_e11:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_e11{
position:relative;
}
}

</style>
<div class="tdi_1_571_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_571_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_f15" class="tdc-row"><div class="vc_row tdi_4_1ef  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_1ef{
                    min-height: 0;
                }.tdi_4_1ef > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_1ef,
				.tdi_4_1ef .tdc-columns{
				    display: block;
				}.tdi_4_1ef .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_1ef {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_1ef .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_1ef{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_f15_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_f15_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_fef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_fef{
                    vertical-align: baseline;
                }.tdi_6_fef .wpb_wrapper,
				.tdi_6_fef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_fef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_fef .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_fef{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_fef{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_159 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_159" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_159{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_159{
                    display: inline-block;
                }.tdi_7_159 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_159 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_159 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_f3f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_f3f{
                    vertical-align: baseline;
                }.tdi_9_f3f .wpb_wrapper,
				.tdi_9_f3f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_f3f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_f3f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_f3f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f3f{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_715 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_715" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_715{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_715 .tdb-logo-a,
                .tdi_10_715 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_715 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_715 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_715 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_715 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_715 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_715 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_715 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_715 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_715 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_715 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_10_715 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_170  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_170{
                    vertical-align: baseline;
                }.tdi_12_170 .wpb_wrapper,
				.tdi_12_170 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_170 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_170 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_170{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_170{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_545 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_545" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_545{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_545{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_545 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_545 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_23f" class="tdc-zone"><div class="tdc_zone tdi_15_17f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_17f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_17f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_17f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_17f{
position:relative;
}
}

</style>
<div class="tdi_14_23f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_23f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_54f" class="tdc-row"><div class="vc_row tdi_17_fbe  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_fbe{
                    min-height: 0;
                }.tdi_17_fbe > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_17_fbe,
				.tdi_17_fbe .tdc-columns{
				    display: block;
				}.tdi_17_fbe .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_fbe {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_fbe .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_54f_rand_style td-element-style" ></div><div class="vc_column tdi_19_7fb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_7fb{
                    vertical-align: baseline;
                }.tdi_19_7fb .wpb_wrapper,
				.tdi_19_7fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_7fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_7fb .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_7fb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_7fb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_77f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_77f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_77f{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_77f{
                    display: inline-block;
                }.tdi_20_77f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_77f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_77f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_f87  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_f87{
                    vertical-align: baseline;
                }.tdi_22_f87 .wpb_wrapper,
				.tdi_22_f87 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_f87 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_f87 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_f87{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_f87{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_9f9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_9f9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_9f9{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_9f9 .tdb-logo-a,
                .tdi_23_9f9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_9f9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_9f9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_9f9 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_9f9 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_9f9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_9f9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_9f9 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_9f9 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_9f9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_9f9 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_9f9 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_555  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_555{
                    vertical-align: baseline;
                }.tdi_25_555 .wpb_wrapper,
				.tdi_25_555 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_555 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_555 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_555{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_555{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_111 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_111" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_111{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_111{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_111 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_111 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_577" class="tdc-zone"><div class="tdc_zone tdi_28_166  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_166{
                    min-height: 0;
                }.tdi_28_166:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_166:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_166{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_166 { 
display:inline !important;
} }

</style>
<div class="tdi_27_577_rand_style td-element-style" ><style>
.tdi_27_577_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_41e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_ee4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_ee4{
                    min-height: 0;
                }.tdi_30_ee4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30_ee4,
				.tdi_30_ee4 .tdc-columns{
				    display: block;
				}.tdi_30_ee4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_ee4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_ee4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_41e_rand_style td-element-style" ></div><div class="vc_column tdi_32_71e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_71e{
                    vertical-align: baseline;
                }.tdi_32_71e .wpb_wrapper,
				.tdi_32_71e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_71e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_71e .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_71e{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_71e{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_ef7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_ef7" >
<style>

/* inline tdc_css att */

.tdi_33_ef7{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_ef7 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_ef7{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_ef7{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_ef7{
                    display: inline-block;
                }.tdi_33_ef7 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_ef7 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_ef7 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_ef7 .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">10.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_e55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_e55" >
<style>

/* inline tdc_css att */

.tdi_34_e55{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_e55 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_e55{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_e55{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_e55{
                    display: inline-block;
                }.tdi_34_e55 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">31 / 12 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_ff4 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_ff4"   >
<style>

/* inline tdc_css att */

.tdi_35_ff4{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_ff4 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_35_ff4 i,
				.tdi_35_ff4 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_35_ff4{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_74f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_74f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_74f:before{
				    background: none;
					color: #dd3333;
				}.tdi_36_74f svg{
				    fill: #dd3333;
				}.tdi_36_74f svg *{
				    fill: inherit;
				}body .tdi_35_ff4:hover .tdi_36_74f:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_35_ff4:hover .tdi_36_74f svg{
				    fill: @text_hover_color;
				}body .tdi_35_ff4:hover .tdi_36_74f svg *{
				    fill: inherit;
				}.tdi_35_ff4:hover .tdi_36_74f:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_ff4:hover .tdi_36_74f svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_ff4:hover .tdi_36_74f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_74f td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_7b1 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_7b1" >
<style>

/* inline tdc_css att */

.tdi_37_7b1{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_7b1 .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_7b1 .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_7b1 .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_558 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_558" >
<style>

/* inline tdc_css att */

.tdi_38_558{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_558 .tdm-descr a{
                    color: #000000;
                }.tdi_38_558 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_9e7 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_9e7" >
<style>

/* inline tdc_css att */

.tdi_39_9e7{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_9e7 .tdm-descr a{
                    color: #000000;
                }.tdi_39_9e7 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_15f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_15f" >
<style>

/* inline tdc_css att */

.tdi_40_15f{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_15f .tdm-descr a{
                    color: #000000;
                }.tdi_40_15f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2023%2023'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_f78" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_42_399  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_399{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_399 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_399 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_399 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_399 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_399 .tdc-row-divider-top{
				    top: 3px;
				}.tdi_42_399,
				.tdi_42_399 .tdc-columns{
				    display: block;
				}.tdi_42_399 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_399 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_399.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_399{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_399 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_399{
position:relative;
}
}

</style>
<div class="tdi_41_f78_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_f78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_f78_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_f78_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_ee1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_ee1{
                    vertical-align: baseline;
                }.tdi_44_ee1 .wpb_wrapper,
				.tdi_44_ee1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_ee1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_ee1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_ee1{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_35c  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_35c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_35c,
				.tdi_46_35c .tdc-inner-columns{
				    display: block;
				}.tdi_46_35c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46_35c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_35c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_35c.tdc-row-content-vert-center,
                    .tdi_46_35c.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_35c.tdc-row-content-vert-bottom,
                    .tdi_46_35c.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_35c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_35c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_35c{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_35c .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_35c { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_35c{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_35c{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_dfd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_dfd{
                    vertical-align: baseline;
                }.tdi_48_dfd .wpb_wrapper,
				.tdi_48_dfd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_dfd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_dfd{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_dfd{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_dfd{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_1a5  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_1a5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50_1a5,
				.tdi_50_1a5 .tdc-inner-columns{
				    display: block;
				}.tdi_50_1a5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_1a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_1a5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_1a5.tdc-row-content-vert-center,
                    .tdi_50_1a5.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_1a5.tdc-row-content-vert-bottom,
                    .tdi_50_1a5.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_1a5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_1a5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_1a5{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_1a5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_e1e_rand_style td-element-style" ><style> 
.tdi_49_e1e_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_fe7  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_fe7{
                    vertical-align: baseline;
                }.tdi_52_fe7 .wpb_wrapper,
				.tdi_52_fe7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_fe7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_fe7{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_e44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_e44" >
<style>

/* inline tdc_css att */

.tdi_53_e44{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_e44{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_e44{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_e44{
                    display: inline-block;
                }.tdi_53_e44 .tdb-logo-a,
                .tdi_53_e44 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_e44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_e44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_e44 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_e44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_e44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_e44 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_e44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_e44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_e44 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_e44 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_e44_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_e44_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_797 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_797"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_797{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_797{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_797{
                    display: inline-block;
                }.tdi_54_797 .td_block_inner{
                    text-align: right;
                }.tdi_54_797 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_797 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_797 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_797 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_797 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_797 .tdb-menu > li > a,
                .tdi_54_797 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_797 .tdb-menu > li > a,
                .tdi_54_797 .td-subcat-more,
                .tdi_54_797 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_797 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_797 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_797 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_797:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_797 .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_797 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_797 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_797 .tdb-menu > li > a,
                .tdi_54_797 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_797 .tdb-menu > li > a,
                .tdi_54_797 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_797 .tdb-menu > li > a,
                .tdi_54_797 .td-subcat-more,
                .tdi_54_797 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_797 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_797 .tdb-menu > li.current-menu-item > a,
				.tdi_54_797 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_797 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_797 .tdb-menu > li:hover > a,
				.tdi_54_797 .tdb-menu > li.tdb-hover > a,
				.tdi_54_797 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_797 .tdb-menu > li > a:after,
				.tdi_54_797 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_797 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_5ae td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_5ae" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_55_5ae" 
                        id="tdi_56_4ee" 
                        data-td_block_id="tdi_55_5ae" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_55_5ae" 
                        id="tdi_57_fff" 
                        data-td_block_id="tdi_55_5ae" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_55_5ae" 
                        id="tdi_58_e7e" 
                        data-td_block_id="tdi_55_5ae" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_55_5ae" 
                        id="tdi_59_f37" 
                        data-td_block_id="tdi_55_5ae" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_55_5ae" 
                        id="tdi_60_3a7" 
                        data-td_block_id="tdi_55_5ae" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_55_5ae" 
                        id="tdi_61_41e" 
                        data-td_block_id="tdi_55_5ae" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55_5ae class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" class="td-image-wrap " title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T21:10:53+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali, patronul FCSB, a vorbit despre Octavian Popescu, &#039;&#039;perla&#039;&#039; de doar 18 a echipei sale.
Toni Petrea are încredere deplină în tânărul mijlocaș, iar...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-viitorul-constanta/" class="td-post-category">FC Viitorul Constanța</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" class="td-image-wrap " title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi-324x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;">&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T20:09:04+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#039;&#039;perlă&#039;&#039; din curtea &#039;&#039;Regelui&#039;&#039;.
Potrivit informațiilor apărute recent, clubul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" class="td-image-wrap " title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/William-Baeten-fcu-bucurie-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!">Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:52:22+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Anunțul pe care îl așteptau suporterii lui FC U Craiova a venit în ultima zi a anului!
Consiliul Local al Primăriei Craiova a votat proiectul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" class="td-image-wrap " title="OFICIAL | A început curățenia de iarnă la FCSB!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/FCSB-10-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" title="OFICIAL | A început curățenia de iarnă la FCSB!">OFICIAL | A început curățenia de iarnă la FCSB!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:21:37+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Prima plecare a iernii de la FCSB vine chiar în ultima zi din 2020.
Fundașul Marius Briceag nu l-a convins pe Gigi Becali, iar formația...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_5ae" data-td_block_id="tdi_55_5ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_55_5ae" data-td_block_id="tdi_55_5ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62_2f5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_2f5" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_62_2f5" 
                        id="tdi_63_11e" 
                        data-td_block_id="tdi_62_2f5" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_62_2f5" 
                        id="tdi_64_dd5" 
                        data-td_block_id="tdi_62_2f5" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_62_2f5" 
                        id="tdi_65_1e0" 
                        data-td_block_id="tdi_62_2f5" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_62_2f5" 
                        id="tdi_66_ef5" 
                        data-td_block_id="tdi_62_2f5" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_62_2f5" 
                        id="tdi_67_756" 
                        data-td_block_id="tdi_62_2f5" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62_2f5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-real-sociedad-a-spart-gheata-victorie-la-limita-in-derby-ul-cu-bilbao/" rel="bookmark" class="td-image-wrap " title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/RealSociedad1-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-real-sociedad-a-spart-gheata-victorie-la-limita-in-derby-ul-cu-bilbao/" rel="bookmark" title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao">VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:26:07+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Real Sociedad s-a impus la limită în derby-ul basc cu Athletic Bilbao, scor 1-0, în etapa cu numărul 17 din La Liga.
Singurul gol al...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" class="td-image-wrap " title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/reading-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;">Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:17:01+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Presa din Anglia dă de pământ cu Adi Popa (32 ani), fostul jucător al lui Reading.
&#039;&#039;Motoreta&#039;&#039; a ajuns la formația din Championship în sezonul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/" rel="bookmark" class="td-image-wrap " title="Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/hagi-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/" rel="bookmark" title="Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;">Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T14:47:28+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Formația scoțiană la care este legitimat și fiul &quot;Regelui&quot;, Ianis Hagi, traversează una dintre cele mai bune perioade din istorie, având un parcurs excepțional...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/sumudica-o-noua-performanta-uriasa-romanul-a-fost-ales-antrenorul-anului-in-turcia/" rel="bookmark" class="td-image-wrap " title="Șumudică, o nouă performanță uriașă! Românul a fost ales antrenorul anului în Turcia" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/990977-prd1050-marius-sumudica-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sumudica-o-noua-performanta-uriasa-romanul-a-fost-ales-antrenorul-anului-in-turcia/" rel="bookmark" title="Șumudică, o nouă performanță uriașă! Românul a fost ales antrenorul anului în Turcia">Șumudică, o nouă performanță uriașă! Românul a fost ales antrenorul anului în Turcia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T10:49:41+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tehnicianul român în vârstă de 49 de ani a fost ales antrenorului anului în Turcia, datorită prestațiilor impresionante reușite la cârma formației Gaziantep!
Marius Șumudică...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_62_2f5" data-td_block_id="tdi_62_2f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_62_2f5" data-td_block_id="tdi_62_2f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68_3f1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_3f1" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_69_4e4" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_70_f7f" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_71_51f" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_72_7fe" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_73_5ff" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_74_75e" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_75_551" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_76_155" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_77_ffc" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_78_55f" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_79_f22" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_80_11f" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_81_5f5" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_82_ef2" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_83_f1f" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_84_7e5" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_85_54e" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_68_3f1" 
                        id="tdi_86_47f" 
                        data-td_block_id="tdi_68_3f1" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68_3f1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/atletism/" class="td-post-category">Atletism</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-doi-dintre-cei-mai-buni-atleti-ai-romaniei-formeaza-un-cuplu-in-viata-reala-e-cel-mai-mare-sustinator-al-meu/" rel="bookmark" class="td-image-wrap " title="VIDEO | Doi dintre cei mai buni atleți ai României formează un cuplu în viața reală! &#8220;E cel mai mare susținător al meu&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/marina-si-alberto-2-1-324x400.jpeg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-doi-dintre-cei-mai-buni-atleti-ai-romaniei-formeaza-un-cuplu-in-viata-reala-e-cel-mai-mare-sustinator-al-meu/" rel="bookmark" title="VIDEO | Doi dintre cei mai buni atleți ai României formează un cuplu în viața reală! &#8220;E cel mai mare susținător al meu&#8221;">VIDEO | Doi dintre cei mai buni atleți ai României formează un cuplu în viața reală! &#8220;E cel mai mare susținător al meu&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T12:48:58+03:00" >30.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cea mai bună sprinteră a României, Marina Baboi, și Alberto Gheorghescu, campion național la proba 4x400m, sunt un exemplu și în afara terenului de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/thw-kiel-campioana-europei-surpriza-in-finala-cu-barcelona/" rel="bookmark" class="td-image-wrap " title="THW Kiel, campioana Europei! Surpriză în finala cu Barcelona" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/kiel-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/thw-kiel-campioana-europei-surpriza-in-finala-cu-barcelona/" rel="bookmark" title="THW Kiel, campioana Europei! Surpriză în finala cu Barcelona">THW Kiel, campioana Europei! Surpriză în finala cu Barcelona</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:28:53+03:00" >30.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nemţii de la Kiel au câştigat pentru a patra oară trofeul EHF Champions League. În marea finală, campioana Germaniei a învins Barcelona, scor 33-28.
Kiel...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-burcea-e-sincer-dupa-euro-de-cosmar-sunt-unicul-responsabil/" rel="bookmark" class="td-image-wrap " title="VIDEO | Burcea e sincer după EURO de coșmar: &#8221;Sunt unicul responsabil!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/burcea-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-burcea-e-sincer-dupa-euro-de-cosmar-sunt-unicul-responsabil/" rel="bookmark" title="VIDEO | Burcea e sincer după EURO de coșmar: &#8221;Sunt unicul responsabil!&#8221;">VIDEO | Burcea e sincer după EURO de coșmar: &#8221;Sunt unicul responsabil!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:09:06+03:00" >29.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Bogdan Burcea, selecționerul naționalei de handbal feminin, a vorbit despre parcursul dezastruos al României de la EURO.
Jucătoarele antrenate de Burcea au încheiat turneul din Danemarca...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-csa-steaua-si-a-desemnat-sportivii-anului-2020/" rel="bookmark" class="td-image-wrap " title="VIDEO | CSA Steaua și-a desemnat sportivii anului 2020" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/133910577_442028220505361_5713628065669202645_o-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-csa-steaua-si-a-desemnat-sportivii-anului-2020/" rel="bookmark" title="VIDEO | CSA Steaua și-a desemnat sportivii anului 2020">VIDEO | CSA Steaua și-a desemnat sportivii anului 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T22:12:02+03:00" >28.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CSA Steaua și-a desemnat cei mai buni sportivi ai anului 2020, în cadrul unei festivități care a avut loc în faţa tribunei VIP a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_68_3f1" data-td_block_id="tdi_68_3f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_68_3f1" data-td_block_id="tdi_68_3f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_1e2 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_1e2" >
<style>

/* inline tdc_css att */

.tdi_89_1e2{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_1e2{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_1e2{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_1e2 .tdm-descr a{
                    color: #000000;
                }.tdi_89_1e2 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_ee5 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_ee5" >
<style>

/* inline tdc_css att */

.tdi_90_ee5{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_ee5{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_ee5{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_ee5 .tdm-descr a{
                    color: #000000;
                }.tdi_90_ee5 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_f55 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_f55" >
<style>
/* custom css */
.tdi_91_f55 .tdm-descr a{
                    color: #000000;
                }.tdi_91_f55 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_92_e61 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_92_e61" >
<style>

/* inline tdc_css att */

.tdi_92_e61{
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_e61{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_e61{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_93_135" class="tdc-zone"><div class="tdc_zone tdi_94_5e0  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_94_5e0{
                    min-height: 0;
                }.tdi_94_5e0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_94_5e0:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_94_5e0{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_93_135_rand_style td-element-style" ><style>
.tdi_93_135_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_93_135_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_95_511" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_96_3ff  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_96_3ff{
                    min-height: 0;
                }.tdi_96_3ff,
				.tdi_96_3ff .tdc-columns{
				    display: block;
				}.tdi_96_3ff .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_96_3ff.tdc-row-content-vert-center,
                    .tdi_96_3ff.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_96_3ff.tdc-row-content-vert-bottom,
                    .tdi_96_3ff.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_96_3ff.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_96_3ff.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_98_8fd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98_8fd{
                    vertical-align: baseline;
                }.tdi_98_8fd .wpb_wrapper,
				.tdi_98_8fd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_8fd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_8fd .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_8fd{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_99_5e3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_99_5e3" >
<style>

/* inline tdc_css att */

.tdi_99_5e3{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_99_5e3{
                    display: inline-block;
                }.tdi_99_5e3 .tdb-logo-a,
                .tdi_99_5e3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_99_5e3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_99_5e3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_99_5e3 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_99_5e3 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_99_5e3 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_99_5e3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_99_5e3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_5e3 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_100_f5e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_100_f5e"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_100_f5e{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_100_f5e{
                    display: inline-block;
                }.tdi_100_f5e .tdb-menu > li .tdb-menu-sep,
                .tdi_100_f5e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_100_f5e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_100_f5e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_100_f5e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_100_f5e .tdb-menu > li > a,
                .tdi_100_f5e .td-subcat-more{
                    color: #ffffff;
                }.tdi_100_f5e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_100_f5e .tdb-menu .tdb-normal-menu ul,
                .tdi_100_f5e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_100_f5e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_100_f5e .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_100_f5e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_100_f5e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_f5e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_f5e .tdb-menu > li > a,
                .tdi_100_f5e .td-subcat-more{
                    padding: 0 12px;
                }.tdi_100_f5e .tdb-menu > li > a,
                .tdi_100_f5e .td-subcat-more,
                .tdi_100_f5e .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_100_f5e .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_100_f5e .tdb-menu > li > a:after,
				.tdi_100_f5e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_100_f5e class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101_5e7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_5e7" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_102_2b5" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_103_f6e" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_104_f72" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_105_62f" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_106_75f" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_107_66a" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_101_5e7" 
                        id="tdi_108_5ee" 
                        data-td_block_id="tdi_101_5e7" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_101_5e7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" class="td-image-wrap " title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T21:10:53+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali, patronul FCSB, a vorbit despre Octavian Popescu, &#039;&#039;perla&#039;&#039; de doar 18 a echipei sale.
Toni Petrea are încredere deplină în tânărul mijlocaș, iar...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-viitorul-constanta/" class="td-post-category">FC Viitorul Constanța</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" class="td-image-wrap " title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi-324x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;">&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T20:09:04+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#039;&#039;perlă&#039;&#039; din curtea &#039;&#039;Regelui&#039;&#039;.
Potrivit informațiilor apărute recent, clubul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" class="td-image-wrap " title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/William-Baeten-fcu-bucurie-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!">Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:52:22+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Anunțul pe care îl așteptau suporterii lui FC U Craiova a venit în ultima zi a anului!
Consiliul Local al Primăriei Craiova a votat proiectul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" class="td-image-wrap " title="OFICIAL | A început curățenia de iarnă la FCSB!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/FCSB-10-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" title="OFICIAL | A început curățenia de iarnă la FCSB!">OFICIAL | A început curățenia de iarnă la FCSB!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:21:37+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Prima plecare a iernii de la FCSB vine chiar în ultima zi din 2020.
Fundașul Marius Briceag nu l-a convins pe Gigi Becali, iar formația...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_101_5e7" data-td_block_id="tdi_101_5e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_101_5e7" data-td_block_id="tdi_101_5e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_109_f56 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_f56" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_109_f56" 
                        id="tdi_110_f9f" 
                        data-td_block_id="tdi_109_f56" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_109_f56" 
                        id="tdi_111_f61" 
                        data-td_block_id="tdi_109_f56" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_109_f56" 
                        id="tdi_112_551" 
                        data-td_block_id="tdi_109_f56" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_109_f56" 
                        id="tdi_113_5a5" 
                        data-td_block_id="tdi_109_f56" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_109_f56" 
                        id="tdi_114_fe6" 
                        data-td_block_id="tdi_109_f56" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_109_f56" 
                        id="tdi_115_f55" 
                        data-td_block_id="tdi_109_f56" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_109_f56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-real-sociedad-a-spart-gheata-victorie-la-limita-in-derby-ul-cu-bilbao/" rel="bookmark" class="td-image-wrap " title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/RealSociedad1-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-real-sociedad-a-spart-gheata-victorie-la-limita-in-derby-ul-cu-bilbao/" rel="bookmark" title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao">VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:26:07+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Real Sociedad s-a impus la limită în derby-ul basc cu Athletic Bilbao, scor 1-0, în etapa cu numărul 17 din La Liga.
Singurul gol al...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" class="td-image-wrap " title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/reading-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;">Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:17:01+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Presa din Anglia dă de pământ cu Adi Popa (32 ani), fostul jucător al lui Reading.
&#039;&#039;Motoreta&#039;&#039; a ajuns la formația din Championship în sezonul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/" rel="bookmark" class="td-image-wrap " title="Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/hagi-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/" rel="bookmark" title="Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;">Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T14:47:28+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Formația scoțiană la care este legitimat și fiul &quot;Regelui&quot;, Ianis Hagi, traversează una dintre cele mai bune perioade din istorie, având un parcurs excepțional...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/sumudica-o-noua-performanta-uriasa-romanul-a-fost-ales-antrenorul-anului-in-turcia/" rel="bookmark" class="td-image-wrap " title="Șumudică, o nouă performanță uriașă! Românul a fost ales antrenorul anului în Turcia" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/990977-prd1050-marius-sumudica-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sumudica-o-noua-performanta-uriasa-romanul-a-fost-ales-antrenorul-anului-in-turcia/" rel="bookmark" title="Șumudică, o nouă performanță uriașă! Românul a fost ales antrenorul anului în Turcia">Șumudică, o nouă performanță uriașă! Românul a fost ales antrenorul anului în Turcia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T10:49:41+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tehnicianul român în vârstă de 49 de ani a fost ales antrenorului anului în Turcia, datorită prestațiilor impresionante reușite la cârma formației Gaziantep!
Marius Șumudică...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_f56" data-td_block_id="tdi_109_f56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_109_f56" data-td_block_id="tdi_109_f56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116_6ba td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_6ba" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_117_e91" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_118_763" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_119_a6a" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_120_556" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_121_1e5" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_122_eee" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_123_1f0" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_124_fbf" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_125_7fe" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_126_0e1" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_116_6ba" 
                        id="tdi_127_f61" 
                        data-td_block_id="tdi_116_6ba" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_116_6ba class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/atletism/" class="td-post-category">Atletism</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-doi-dintre-cei-mai-buni-atleti-ai-romaniei-formeaza-un-cuplu-in-viata-reala-e-cel-mai-mare-sustinator-al-meu/" rel="bookmark" class="td-image-wrap " title="VIDEO | Doi dintre cei mai buni atleți ai României formează un cuplu în viața reală! &#8220;E cel mai mare susținător al meu&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/marina-si-alberto-2-1-324x400.jpeg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-doi-dintre-cei-mai-buni-atleti-ai-romaniei-formeaza-un-cuplu-in-viata-reala-e-cel-mai-mare-sustinator-al-meu/" rel="bookmark" title="VIDEO | Doi dintre cei mai buni atleți ai României formează un cuplu în viața reală! &#8220;E cel mai mare susținător al meu&#8221;">VIDEO | Doi dintre cei mai buni atleți ai României formează un cuplu în viața reală! &#8220;E cel mai mare susținător al meu&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T12:48:58+03:00" >30.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cea mai bună sprinteră a României, Marina Baboi, și Alberto Gheorghescu, campion național la proba 4x400m, sunt un exemplu și în afara terenului de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/video/" class="td-post-category">Video</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/thw-kiel-campioana-europei-surpriza-in-finala-cu-barcelona/" rel="bookmark" class="td-image-wrap " title="THW Kiel, campioana Europei! Surpriză în finala cu Barcelona" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/kiel-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/thw-kiel-campioana-europei-surpriza-in-finala-cu-barcelona/" rel="bookmark" title="THW Kiel, campioana Europei! Surpriză în finala cu Barcelona">THW Kiel, campioana Europei! Surpriză în finala cu Barcelona</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:28:53+03:00" >30.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Nemţii de la Kiel au câştigat pentru a patra oară trofeul EHF Champions League. În marea finală, campioana Germaniei a învins Barcelona, scor 33-28.
Kiel...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-burcea-e-sincer-dupa-euro-de-cosmar-sunt-unicul-responsabil/" rel="bookmark" class="td-image-wrap " title="VIDEO | Burcea e sincer după EURO de coșmar: &#8221;Sunt unicul responsabil!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/burcea-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-burcea-e-sincer-dupa-euro-de-cosmar-sunt-unicul-responsabil/" rel="bookmark" title="VIDEO | Burcea e sincer după EURO de coșmar: &#8221;Sunt unicul responsabil!&#8221;">VIDEO | Burcea e sincer după EURO de coșmar: &#8221;Sunt unicul responsabil!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:09:06+03:00" >29.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Bogdan Burcea, selecționerul naționalei de handbal feminin, a vorbit despre parcursul dezastruos al României de la EURO.
Jucătoarele antrenate de Burcea au încheiat turneul din Danemarca...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-csa-steaua-si-a-desemnat-sportivii-anului-2020/" rel="bookmark" class="td-image-wrap " title="VIDEO | CSA Steaua și-a desemnat sportivii anului 2020" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/133910577_442028220505361_5713628065669202645_o-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-csa-steaua-si-a-desemnat-sportivii-anului-2020/" rel="bookmark" title="VIDEO | CSA Steaua și-a desemnat sportivii anului 2020">VIDEO | CSA Steaua și-a desemnat sportivii anului 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T22:12:02+03:00" >28.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CSA Steaua și-a desemnat cei mai buni sportivi ai anului 2020, în cadrul unei festivități care a avut loc în faţa tribunei VIP a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_6ba" data-td_block_id="tdi_116_6ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_116_6ba" data-td_block_id="tdi_116_6ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_9fe tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_9fe" >
<style>

/* inline tdc_css att */

.tdi_130_9fe{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_130_9fe .tdm-descr a{
                    color: #000000;
                }.tdi_130_9fe .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131_f75 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131_f75" >
<style>

/* inline tdc_css att */

.tdi_131_f75{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_131_f75 .tdm-descr a{
                    color: #000000;
                }.tdi_131_f75 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_f07 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_f07" >
<style>
/* custom css */
.tdi_132_f07 .tdm-descr a{
                    color: #000000;
                }.tdi_132_f07 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_133_fe1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_133_fe1" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_fe1{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="180094" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-143333"
                    class="post-143333 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_134_6e1" class="tdc-zone"><div class="tdc_zone tdi_135_e5e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_135_e5e{
                    min-height: 0;
                }
</style><div id="tdi_136_efe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_137_157  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_137_157{
                    min-height: 0;
                }.tdi_137_157,
				.tdi_137_157 .tdc-columns{
				    display: block;
				}.tdi_137_157 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_137_157 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_137_157 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_137_157{
padding-top:20px !important;
}

.tdi_137_157 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_157{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_157{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_157{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_139_e6f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139_e6f{
                    vertical-align: baseline;
                }.tdi_139_e6f .wpb_wrapper,
				.tdi_139_e6f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139_e6f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_139_e6f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_140_f5e td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_140_f5e{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_140_f5e.td-a-rec{
					text-align: center;
				}.tdi_140_f5e .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-0'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_141_755 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_141_755" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap tdb_title tdi_142_579 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142_579" >
<style>

/* inline tdc_css att */

.tdi_142_579{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_579{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_579{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_579{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_579 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_142_579 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_142_579{
					text-align: left;
				}.tdi_142_579 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_142_579 .tdb-title-text{
					font-family:Montserrat !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142_579 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142_579 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_142_579 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_144_e1a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144_e1a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144_e1a,
				.tdi_144_e1a .tdc-inner-columns{
				    display: block;
				}.tdi_144_e1a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_146_7ef  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146_7ef{
                    vertical-align: baseline;
                }.tdi_146_7ef .wpb_wrapper,
				.tdi_146_7ef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_7ef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_147_0a7 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_147_0a7" >
<style>

/* inline tdc_css att */

.tdi_147_0a7{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_0a7{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_147_0a7{
                    display: inline-block;
                }.tdi_147_0a7 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_147_0a7 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_147_0a7 .tdb-author-name{
					color: #000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://realitateasportiva.net/author/dragos-vasile/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">De către</span> <a class="tdb-author-name" href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_148_5f1 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148_5f1"   >
<style>

/* inline tdc_css att */

.tdi_148_5f1{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_148_5f1 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_148_5f1 i,
				.tdi_148_5f1 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_148_5f1{
				    display: inline-block;
				}
</style>
<style>
.tdi_149_577{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_149_577:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_149_577 svg{
				    fill: #c4c4c4;
				}.tdi_149_577 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_149_577 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_150_ff7 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_150_ff7" >
<style>

/* inline tdc_css att */

.tdi_150_ff7{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_150_ff7{
                    display: inline-block;
                
					color: #000000;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_150_ff7 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-31T20:09:04+03:00">31.12.2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_151_5b7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_152_7ed  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_7ed{
                    min-height: 0;
                }.tdi_152_7ed,
				.tdi_152_7ed .tdc-columns{
				    display: block;
				}.tdi_152_7ed .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_7ed {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_7ed .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_154_be5  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_154_be5{
                    vertical-align: baseline;
                }.tdi_154_be5 .wpb_wrapper,
				.tdi_154_be5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_be5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_154_be5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_154_be5{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_be5{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_be5{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_155_777 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155_777" >
<style>

/* inline tdc_css att */

.tdi_155_777{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_155_777 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155_777{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_777{
display:inline-block !important;
}
}

</style><div id="tdi_155_777" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fperlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9DPerlele%E2%80%9D+lui+Hagi%2C+la+mare+c%C4%83utare%21+Gic%C4%83+Popescu%3A+%E2%80%9DSuntem+%C3%AEn+discu%C8%9Bii+cu+echipe+din+Europa%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fperlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9DPerlele%E2%80%9D+lui+Hagi%2C+la+mare+c%C4%83utare%21+Gic%C4%83+Popescu%3A+%E2%80%9DSuntem+%C3%AEn+discu%C8%9Bii+cu+echipe+din+Europa%21%E2%80%9D %0A%0A https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4d723e382f27282e39706b6e757f7f7c761d283f212821286b6e757f7f7c766d2138246d052c2a24616d212c6d202c3f286d2e89ce38392c3f286c6d0a242e89ce6d1d223d283e2e38776d6b6e757f7f7c761e38233928206d8ee3236d29243e2e3885d624246d2e386d282e25243d286d2924236d08383f223d2c6c6b6e757f7f7c766b2f222934702539393d3e7762623f282c2124392c39282c3e3d223f39243b2c63232839623d283f212821286021382460252c2a2460212c60202c3f28602e2c38392c3f28602a242e2c603d223d283e2e38602c233823392c603e38233928206024236029243e2e38392424602e3860282e25243d28602924236028383f223d2c62">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_155_777">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_156_e3f tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_156_e3f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_156_e3f{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_e3f .td-audio-player{
                    font-size: 12px;
                }.tdi_156_e3f .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_156_e3f:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="535" 
                                        height="300" 
                                        class="entry-thumb td-modal-image lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20535%20300'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg" data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg 535w, https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi-300x168.jpg 300w" data-sizes="(max-width: 535px) 100vw, 535px" 
                                        alt="" 
                                        title="gica-popescu-gica-hagi"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_157_7ff td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_157_7ff" >
<style>
/* custom css */
.tdi_157_7ff,
                .tdi_157_7ff > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_157_7ff h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_7ff h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_7ff h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_7ff h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_157_7ff li{
			        font-family:Roboto !important;
		        }.tdi_157_7ff .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_157_7ff .wp-caption-text,
				.tdi_157_7ff figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_157_7ff,
				.tdi_157_7ff p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_7ff,
                .tdi_157_7ff > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_157_7ff .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_157_7ff,
                .tdi_157_7ff > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_157_7ff .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_157_7ff .wp-caption-text,
				.tdi_157_7ff figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong>Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#8221;perlă&#8221; din curtea &#8221;Regelui&#8221;.</strong></h4>
<p><em>Potrivit informațiilor apărute recent, clubul la care Gică Hagi a făcut istorie, Galatasaray, vrea să achiziționeze un jucător de la echipa finanțată de &#8221;Rege&#8221;, FC Viitorul. Turcii au pus ochii pe tânărul mijlocaș <span style="color: #ff0000;"><strong>Roberto Mălăele</strong> </span>(17 ani).</em></p>
<p>Întrebat despre posibilul transfer, &#8221;Baciul&#8221; a explicat că oferta nu este oficială. Totuși, președintele Viitorului anunță că sunt discuții pentru mai mulți fotbaliști cu diverse echipe din Europa.</p>
<p><em><strong>&#8221;Suntem în discuții pentru mai mulți fotbaliști de la noi cu echipe din Europa. În cazul lui Roberto Mălăele, vă spun sincer că deocamdată nu există nimic oficial din partea celor de la Galatasaray. Viitorul nu a primit nicio ofertă momentan. Avem o generație 2003 excepțională, iar el este unul dintre cei mai valoroși fotbaliști ai acestei generații.</strong></em></p>
<p><em><strong>Nu știu dacă el este pregătit în această clipă să se transfere și să joace la un club de talia celor de la Galatasaray. Asta rămâne de văzut. Fiecare echipă are strategia ei. Unele cluburi riscă și investesc sume importante în fotbaliști foarte tineri. Apoi, speră ca ei să confirme. Este o modalitate de a plăti mai puțin pe jucători foarte talentați, dar implică și o doză de risc.&#8221;,</strong></em> a declarat Gică Popescu pentru ProSport.</p>
<p><img loading="lazy" class="alignnone wp-image-180098 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20888%20500'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-300x169.jpg" alt="" width="888" height="500" data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-300x169.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-1024x576.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-768x432.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-696x392.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-1068x601.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele-746x420.jpg 746w, https://realitateasportiva.net/wp-content/uploads/2020/12/roberto-malele.jpg 1100w" data-sizes="(max-width: 888px) 100vw, 888px" /></p>
<ul>
<li>Roberto Mălăele, mijlocașul Viitorului, deține recordul pentru cel mai tânăr debutant din fotbalul românesc: <strong>a debutat la echipa de seniori la doar 14 ani, 6 luni și 26 de zile într-un meci de Cupa României</strong></li>
<li><span style="color: #ff0000;"><strong>50.000 de euro</strong></span> este cota de piață a lui Roberto Mălăele.</li>
</ul>
<p><img loading="lazy" class="alignnone wp-image-179813 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20567'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior-300x221.jpg" alt="" width="770" height="567" data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior-300x221.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior-768x567.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior-696x513.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior-569x420.jpg 569w, https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior-80x60.jpg 80w, https://realitateasportiva.net/wp-content/uploads/2020/12/malaele-junior.jpg 854w" data-sizes="(max-width: 770px) 100vw, 770px" /></p>
<h3><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;">Citește și</span> Olăroiu știe cum poate fi salvat fotbalul românesc: ”Simplu!”</a></strong></span></h3>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_158_ef5 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_158_ef5" >
<style>

/* inline tdc_css att */

.tdi_158_ef5{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="vc_row_inner tdi_160_d2f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160_d2f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160_d2f,
				.tdi_160_d2f .tdc-inner-columns{
				    display: block;
				}.tdi_160_d2f .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_d2f{
margin-top:30px !important;
}

.tdi_160_d2f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_162_58e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_162_58e{
                    vertical-align: baseline;
                }.tdi_162_58e .wpb_wrapper,
				.tdi_162_58e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_58e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_163_555 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_555" >
<style>

/* inline tdc_css att */

.tdi_163_555{
margin-bottom:20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_555{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_163_555 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #ffffff;
                
                    background-color: #037c00;
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_163_555 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_163_555 a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_163_555 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163_555 span{
                    padding: 2px 8px;
                }.tdi_163_555 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_163_555 span{
                    padding: 2px 8px;
                }.tdi_163_555 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/declaratii/">declaratii</a></li><li><a href="https://realitateasportiva.net/tag/galatasaray/">galatasaray</a></li><li><a href="https://realitateasportiva.net/tag/gica-popescu/">gica popescu</a></li><li><a href="https://realitateasportiva.net/tag/realitatea/">realitatea</a></li><li><a href="https://realitateasportiva.net/tag/roberto-malaele/">Roberto Mălăele</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_164_e57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164_e57" >
<style>

/* inline tdc_css att */

.tdi_164_e57{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_164_e57 .td-post-sharing,
				.tdi_164_e57 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_164_e57" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fperlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9DPerlele%E2%80%9D+lui+Hagi%2C+la+mare+c%C4%83utare%21+Gic%C4%83+Popescu%3A+%E2%80%9DSuntem+%C3%AEn+discu%C8%9Bii+cu+echipe+din+Europa%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fperlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9DPerlele%E2%80%9D+lui+Hagi%2C+la+mare+c%C4%83utare%21+Gic%C4%83+Popescu%3A+%E2%80%9DSuntem+%C3%AEn+discu%C8%9Bii+cu+echipe+din+Europa%21%E2%80%9D %0A%0A https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3a8adb6bcbcbfb5deebfce2ebe2eba8adb6bcbcbfb5aee2fbe7aec6efe9e7a2aee2efaee3effcebaeed4a0dfbfaeffcebafaec9e7ed4a0daedee1feebfdedfbb4aea8adb6bcbcbfb5ddfbe0faebe3ae4d20e0aeeae7fdedfb4615e7e7aeedfbaeebede6e7feebaeeae7e0aecbfbfce1feefafa8adb6bcbcbfb5a8ece1eaf7b3e6fafafefdb4a1a1fcebefe2e7faeffaebeffdfee1fcfae7f8efa0e0ebfaa1feebfce2ebe2eba3e2fbe7a3e6efe9e7a3e2efa3e3effceba3edeffbfaeffceba3e9e7edefa3fee1feebfdedfba3efe0fbe0faefa3fdfbe0faebe3a3e7e0a3eae7fdedfbfae7e7a3edfba3ebede6e7feeba3eae7e0a3ebfbfce1feefa1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_164_e57">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_165_7e7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_165_7e7" >
<style>

/* inline tdc_css att */

.tdi_165_7e7{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/">Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_166_ef5 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_166_ef5" >
<style>

/* inline tdc_css att */

.tdi_166_ef5{
margin-bottom:30px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">De la același autor</span></h4></div><div id=tdi_166_ef5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" class="td-image-wrap " title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-696x419.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T21:10:53+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali, patronul FCSB, a vorbit despre Octavian Popescu, &#039;&#039;perla&#039;&#039; de doar 18 a echipei sale.
Toni Petrea are încredere deplină în tânărul mijlocaș, iar...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" class="td-image-wrap " title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;">&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-viitorul-constanta/" class="td-post-category">FC Viitorul Constanța</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T20:09:04+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#039;&#039;perlă&#039;&#039; din curtea &#039;&#039;Regelui&#039;&#039;.
Potrivit informațiilor apărute recent, clubul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" class="td-image-wrap " title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/reading-1-696x418.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;">Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:17:01+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Presa din Anglia dă de pământ cu Adi Popa (32 ani), fostul jucător al lui Reading.
&#039;&#039;Motoreta&#039;&#039; a ajuns la formația din Championship în sezonul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" class="td-image-wrap " title="OFICIAL | A început curățenia de iarnă la FCSB!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/FCSB-10-696x522.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" title="OFICIAL | A început curățenia de iarnă la FCSB!">OFICIAL | A început curățenia de iarnă la FCSB!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:21:37+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Prima plecare a iernii de la FCSB vine chiar în ultima zi din 2020.
Fundașul Marius Briceag nu l-a convins pe Gigi Becali, iar formația...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/" rel="bookmark" class="td-image-wrap " title="Olăroiu știe cum poate fi salvat fotbalul românesc: &#8221;Simplu!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/olaroiu-696x453.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/" rel="bookmark" title="Olăroiu știe cum poate fi salvat fotbalul românesc: &#8221;Simplu!&#8221;">Olăroiu știe cum poate fi salvat fotbalul românesc: &#8221;Simplu!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:00:57+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cosmin Olăroiu (51 ani), unul dintre cei mai importanți antrenori români, știe cum poate fi salvat fotbalul din țara noastră.
Tehnicianul care le-a adus anul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/inca-o-retragere-de-la-nationala-sageti-catre-radoi-sa-spuna-ce-am-discutat/" rel="bookmark" class="td-image-wrap " title="Încă o retragere de la națională! Săgeți către Rădoi: &#8221;Să spună ce am discutat!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/11/radoi-1-696x452.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/inca-o-retragere-de-la-nationala-sageti-catre-radoi-sa-spuna-ce-am-discutat/" rel="bookmark" title="Încă o retragere de la națională! Săgeți către Rădoi: &#8221;Să spună ce am discutat!&#8221;">Încă o retragere de la națională! Săgeți către Rădoi: &#8221;Să spună ce am discutat!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T17:22:14+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">După Ciprian Tătărușanu, încă un jucător s-a retras de la echipa națională.
Costel Pantilimon și-a anunțat retragerea de la națională. În vârstă de 33 de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/inca-o-retragere-de-la-nationala-sageti-catre-radoi-sa-spuna-ce-am-discutat/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_167_115 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_167_115" >
<style>

/* inline tdc_css att */

.tdi_167_115{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div><div class="vc_column tdi_169_e9e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_e9e{
                    vertical-align: baseline;
                }.tdi_169_e9e .wpb_wrapper,
				.tdi_169_e9e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_e9e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_169_e9e .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_169_e9e{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_e9e{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_e9e{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_170_eea tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170_eea" >
<style>

/* inline tdc_css att */

.tdi_170_eea{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-0'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_171_ea1 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_171_ea1" >
<style>
.td-theme-wrap .tdi_171_ea1 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_ea1 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_ea1 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_171_ea1 .block-title > *,
            .td-theme-wrap .tdi_171_ea1 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_171_ea1 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_171_ea1 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_171_ea1 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_ea1 .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_ea1 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_ea1 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_ea1 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_ea1 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_171_ea1 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_ea1 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_171_ea1 .td-read-more a,
            .td-theme-wrap .tdi_171_ea1 .td-weather-information:before,
            .td-theme-wrap .tdi_171_ea1 .td-weather-week:before,
            .td-theme-wrap .tdi_171_ea1 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_ea1 .td-post-category,
            .td-theme-wrap .tdi_171_ea1 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_171_ea1{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimele știri</span></h4></div><div id=tdi_171_ea1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" class="td-image-wrap " title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T21:10:53+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali, patronul FCSB, a vorbit despre Octavian Popescu, &#039;&#039;perla&#039;&#039; de doar 18 a echipei sale.
Toni Petrea are încredere deplină în tânărul mijlocaș, iar...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" class="td-image-wrap " title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi-485x300.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-viitorul-constanta/" class="td-post-category">FC Viitorul Constanța</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/" rel="bookmark" title="&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;">&#8221;Perlele&#8221; lui Hagi, la mare căutare! Gică Popescu: &#8221;Suntem în discuții cu echipe din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T20:09:04+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gică Popescu, președintele Viitorului, a reacționat după ce s-a anunțat că Galatasaray vrea să transfere o &#039;&#039;perlă&#039;&#039; din curtea &#039;&#039;Regelui&#039;&#039;.
Potrivit informațiilor apărute recent, clubul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_172_6cf tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_172_6cf" >
<style>

/* inline tdc_css att */

.tdi_172_6cf{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-1'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_173_e58 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_173_e58" >
<style>
.td-theme-wrap .tdi_173_e58 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_173_e58 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_173_e58 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_173_e58 .block-title > *,
            .td-theme-wrap .tdi_173_e58 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_173_e58 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_173_e58 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_173_e58 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_173_e58 .td_quote_on_blocks,
            .td-theme-wrap .tdi_173_e58 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_173_e58 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_173_e58 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_173_e58 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_173_e58 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_173_e58 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_173_e58 .td-read-more a,
            .td-theme-wrap .tdi_173_e58 .td-weather-information:before,
            .td-theme-wrap .tdi_173_e58 .td-weather-week:before,
            .td-theme-wrap .tdi_173_e58 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_173_e58 .td-post-category,
            .td-theme-wrap .tdi_173_e58 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_173_e58{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=tdi_173_e58 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-il-vrea-pe-budescu-dar-i-a-pus-o-conditie-daca-joaca-acolo-maine-il-iau/" rel="bookmark" class="td-image-wrap " title="Gigi Becali îl vrea pe Budescu, dar i-a pus o condiție: &#8220;Dacă joacă acolo, mâine îl iau!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2019/11/Budescu.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-il-vrea-pe-budescu-dar-i-a-pus-o-conditie-daca-joaca-acolo-maine-il-iau/" rel="bookmark" title="Gigi Becali îl vrea pe Budescu, dar i-a pus o condiție: &#8220;Dacă joacă acolo, mâine îl iau!&#8221;">Gigi Becali îl vrea pe Budescu, dar i-a pus o condiție: &#8220;Dacă joacă acolo, mâine îl iau!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T16:10:29+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Patronul &quot;roș-albaștrilor&quot; nu concepe să mai rateze încă un an titlul de campion în Liga 1, iar pentru asta vrea să transfere ce este...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/gigi-becali-il-vrea-pe-budescu-dar-i-a-pus-o-conditie-daca-joaca-acolo-maine-il-iau/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultimele-vesti-despre-situatia-din-stefan-cel-mare-s-a-discutat-cu-jucatorii-acest-lucru/" rel="bookmark" class="td-image-wrap " title="Ultimele vești despre situația din Ștefan cel Mare: &#8220;S-a discutat cu jucătorii acest lucru!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/dinamo-saluta-galeria-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultimele-vesti-despre-situatia-din-stefan-cel-mare-s-a-discutat-cu-jucatorii-acest-lucru/" rel="bookmark" title="Ultimele vești despre situația din Ștefan cel Mare: &#8220;S-a discutat cu jucătorii acest lucru!&#8221;">Ultimele vești despre situația din Ștefan cel Mare: &#8220;S-a discutat cu jucătorii acest lucru!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T12:40:55+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Situația de la Dinamo este o necunoscută totală în aceste momente, iar fanii &quot;câinilor&quot; sunt disperați să ia clubul din mâinile noii conduceri spaniole!
După...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/ultimele-vesti-despre-situatia-din-stefan-cel-mare-s-a-discutat-cu-jucatorii-acest-lucru/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/" rel="bookmark" class="td-image-wrap " title="Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/hagi-2-485x360.jpg)" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/" rel="bookmark" title="Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;">Gheorghe Hagi, cuvinte mari la adresa formației fiului său: &#8220;Este o echipă fenomenală, cea mai bună din Europa!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T14:47:28+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Formația scoțiană la care este legitimat și fiul &quot;Regelui&quot;, Ianis Hagi, traversează una dintre cele mai bune perioade din istorie, având un parcurs excepțional...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/gheorghe-hagi-cuvinte-mari-la-adresa-formatiei-fiului-sau-este-o-echipa-fenomenala-cea-mai-buna-din-europa/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/revolutia-din-liga-1-clubul-care-este-aproape-sa-il-ia-pe-dani-coman-pregateste-schimbari-importante/" rel="bookmark" class="td-image-wrap " title="Revoluția din Liga 1! Clubul care este aproape să îl ia pe Dani Coman pregătește schimbări importante în această iarnă" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/dani-coman-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/revolutia-din-liga-1-clubul-care-este-aproape-sa-il-ia-pe-dani-coman-pregateste-schimbari-importante/" rel="bookmark" title="Revoluția din Liga 1! Clubul care este aproape să îl ia pe Dani Coman pregătește schimbări importante în această iarnă">Revoluția din Liga 1! Clubul care este aproape să îl ia pe Dani Coman pregătește schimbări importante în această iarnă</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T13:16:10+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Actualul președinte al celor de la Astra Giurgiu a mărturisit că este tentat să se implice întru-un nou proiect, iar principala destinație se pare...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/revolutia-din-liga-1-clubul-care-este-aproape-sa-il-ia-pe-dani-coman-pregateste-schimbari-importante/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_174_fbe tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174_fbe" >
<style>

/* inline tdc_css att */

.tdi_174_fbe{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-2'); });
</script>
	</div></div></div>
</div></div></div></div></div></div><div id="tdi_175_e1e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_176_e4f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_176_e4f{
                    min-height: 0;
                }.tdi_176_e4f,
				.tdi_176_e4f .tdc-columns{
				    display: block;
				}.tdi_176_e4f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_176_e4f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_176_e4f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_176_e4f{
padding-top:30px !important;
}

.tdi_176_e4f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_178_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178_151{
                    vertical-align: baseline;
                }.tdi_178_151 .wpb_wrapper,
				.tdi_178_151 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178_151 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_178_151 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_179_d71 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_179_d71{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_179_d71.td-a-rec{
					text-align: center;
				}.tdi_179_d71 .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-1' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-1'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_title tdi_180_1e1 td-pb-border-top titlu-categorie td_block_template_1 td-fix-index"  data-td-block-uid="tdi_180_1e1" >
<style>
.td-theme-wrap .tdi_180_1e1 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_180_1e1 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_180_1e1 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_180_1e1 .block-title > *,
            .td-theme-wrap .tdi_180_1e1 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_180_1e1 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_180_1e1 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_180_1e1 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_180_1e1 .td_quote_on_blocks,
            .td-theme-wrap .tdi_180_1e1 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_180_1e1 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_180_1e1 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_180_1e1 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_180_1e1 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_180_1e1 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_180_1e1 .td-read-more a,
            .td-theme-wrap .tdi_180_1e1 .td-weather-information:before,
            .td-theme-wrap .tdi_180_1e1 .td-weather-week:before,
            .td-theme-wrap .tdi_180_1e1 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_180_1e1 .td-post-category,
            .td-theme-wrap .tdi_180_1e1 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_180_1e1{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
.tdi_180_1e1 .td-block-title a,
				.tdi_180_1e1 .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:20px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180_1e1 .td-block-title a,
				.tdi_180_1e1 .td-block-title span{
					font-family:Montserrat !important;font-size:14px !important;line-height:19px !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180_1e1 .td-block-title a,
				.tdi_180_1e1 .td-block-title span{
					font-family:Montserrat !important;font-size:12px !important;line-height:18px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articole similare</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_181_27d td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_181_27d" >
<style>

/* inline tdc_css att */

.tdi_181_27d{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_181_27d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" class="td-image-wrap " title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T21:10:53+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali, patronul FCSB, a vorbit despre Octavian Popescu, &#039;&#039;perla&#039;&#039; de doar 18 a echipei sale.
Toni Petrea are încredere deplină în tânărul mijlocaș, iar...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" class="td-image-wrap " title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/William-Baeten-fcu-bucurie-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!">Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:52:22+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Anunțul pe care îl așteptau suporterii lui FC U Craiova a venit în ultima zi a anului!
Consiliul Local al Primăriei Craiova a votat proiectul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" class="td-image-wrap " title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/reading-1-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/" rel="bookmark" title="Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;">Englezii dau de pământ cu Adi Popa: &#8221;Cel mai prost transfer realizat vreodată!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:17:01+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Presa din Anglia dă de pământ cu Adi Popa (32 ani), fostul jucător al lui Reading.
&#039;&#039;Motoreta&#039;&#039; a ajuns la formația din Championship în sezonul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/englezii-dau-de-pamant-cu-adi-popa-cel-mai-prost-transfer-realizat-vreodata/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" class="td-image-wrap " title="OFICIAL | A început curățenia de iarnă la FCSB!" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/12/FCSB-10-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/" rel="bookmark" title="OFICIAL | A început curățenia de iarnă la FCSB!">OFICIAL | A început curățenia de iarnă la FCSB!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:21:37+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Prima plecare a iernii de la FCSB vine chiar în ultima zi din 2020.
Fundașul Marius Briceag nu l-a convins pe Gigi Becali, iar formația...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/oficial-a-inceput-curatenia-de-iarna-la-fcsb/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/" rel="bookmark" class="td-image-wrap " title="Olăroiu știe cum poate fi salvat fotbalul românesc: &#8221;Simplu!&#8221;" ><span class="entry-thumb td-thumb-css  lazy" style="" data-bg="url(https://realitateasportiva.net/wp-content/uploads/2020/10/olaroiu-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/" rel="bookmark" title="Olăroiu știe cum poate fi salvat fotbalul românesc: &#8221;Simplu!&#8221;">Olăroiu știe cum poate fi salvat fotbalul românesc: &#8221;Simplu!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:00:57+03:00" >31.12.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cosmin Olăroiu (51 ani), unul dintre cei mai importanți antrenori români, știe cum poate fi salvat fotbalul din țara noastră.
Tehnicianul care le-a adus anul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/olaroiu-stie-cum-poate-fi-salvat-fotbalul-romanesc-simplu/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_182_9ae tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_182_9ae" >
<style>

/* inline tdc_css att */

.tdi_182_9ae{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_183_1de td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_183_1de{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_183_1de.td-a-rec{
					text-align: center;
				}.tdi_183_1de .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard3 -->
<div id='div-gpt-ad-1526894254196-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-2'); });
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragoș Vasile"></span><meta itemprop="datePublished" content="2020-12-31T20:09:04+03:00"><meta itemprop="dateModified" content="2020-12-31T20:14:30+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/perlele-lui-hagi-la-mare-cautare-gica-popescu-anunta-suntem-in-discutii-cu-echipe-din-europa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/09/realitatea_sportiva-300x112.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline" content="&#039;&#039;Perlele&#039;&#039; lui Hagi, la mare căutare! Gică Popescu: &#039;&#039;Suntem în discuții cu echipe din Europa!&#039;&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/12/gica-popescu-gica-hagi.jpg"><meta itemprop="width" content="535"><meta itemprop="height" content="300"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%20134'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#a9dad9c6dbdde9dbccc8c5c0ddc8ddccc887c7ccdd"><span class="__cf_email__" data-cfemail="7407041b060034061115181d00150011155a1a1100">[email&#160;protected]</span></a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" class="td-image-wrap " title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" ><img width="324" height="160" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-324x160.jpg"  data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/12/popescu-fcsb-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;" /></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-un-patron-fericit-popescu-e-fenomen/" rel="bookmark" title="Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;">Becali, un patron fericit: &#8221;Popescu e fenomen!&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T21:10:53+03:00" >31.12.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" class="td-image-wrap " title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!" ><img width="324" height="160" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/10/William-Baeten-fcu-bucurie-324x160.jpg"  data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/10/William-Baeten-fcu-bucurie-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/10/William-Baeten-fcu-bucurie-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/anuntul-sfarsitului-de-an-fcu-craiova-va-juca-pe-oblemenco/" rel="bookmark" title="Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!">Anunțul sfârșitului de an: FCU Craiova va juca pe Oblemenco!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:52:22+03:00" >31.12.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-real-sociedad-a-spart-gheata-victorie-la-limita-in-derby-ul-cu-bilbao/" rel="bookmark" class="td-image-wrap " title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao" ><img width="324" height="160" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src="https://realitateasportiva.net/wp-content/uploads/2020/12/RealSociedad1-324x160.jpg"  data-srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/RealSociedad1-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/12/RealSociedad1-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="" title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-real-sociedad-a-spart-gheata-victorie-la-limita-in-derby-ul-cu-bilbao/" rel="bookmark" title="VIDEO  | Real Sociedad a spart gheața! Victorie la limită în derby-ul cu Bilbao">VIDEO  | Real Sociedad a spart gheața! Victorie la limită...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T19:26:07+03:00" >31.12.2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fee17f63b559
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><?php
<!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->


<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>Gică Popescu, în exclusivitate la Realitatea Sportivă! Duminică, de la 18:00, doar la Realitatea Plus. Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1603036800000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = 'ACUM';-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--        	cdArray = [];-->
<!--      		if (d > 0) {-->
<!--          	if (d > 1) {-->
<!--            	cdArray.push(d + " zile");-->
<!--            } else {-->
<!--            	cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--          	if (h > 1) {-->
<!--            	cdArray.push(h + " ore");-->
<!--            } else {-->
<!--            	cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--          	if (m > 1) {-->
<!--            	cdArray.push(m + " minute");-->
<!--            } else {-->
<!--            	cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--          	if (s > 1) {-->
<!--            	cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--            	cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-2011726289"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://realitateasportiva.net/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 331/347 objects using memcached
Page Caching using memcached 
Lazy Loading
Database Caching 49/75 queries in 1.097 seconds using memcached

Served from: realitateasportiva.net @ 2020-12-31 21:27:02 by W3 Total Cache
-->