<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus</title>
<meta name="description" content="Presa din Franța anunță că fotbalistului lui PSG, Kylian Mbappe, s-a simțit rău zilele acestea și nu s-a putut antrena alături de echipă."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus" />
<meta property="og:description" content="Presa din Franța anunță că fotbalistului lui PSG, Kylian Mbappe, s-a simțit rău zilele acestea și nu s-a putut antrena alături de echipă." />
<meta property="og:url" content="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="liga campionilor" />
<meta property="article:tag" content="PSG" />
<meta property="article:tag" content="Kylian Mbappe" />
<meta property="article:section" content="CUB" />
<meta property="article:published_time" content="2020-03-10T19:42:27+00:00" />
<meta property="article:modified_time" content="2020-03-10T19:51:48+00:00" />
<meta property="og:updated_time" content="2020-03-10T19:51:48+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Presa din Franța anunță că fotbalistului lui PSG, Kylian Mbappe, s-a simțit rău zilele acestea și nu s-a putut antrena alături de echipă." />
<meta name="twitter:title" content="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","inLanguage":"ro-RO","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina.jpg","width":1920,"height":1080,"caption":"Kylian-Mbappe"},{"@type":"WebPage","@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#webpage","url":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/","name":"NEWS ALERT | Panic\u0103 la PSG! Kylian Mbappe, suspect de coronavirus","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#primaryimage"},"datePublished":"2020-03-10T19:42:27+00:00","dateModified":"2020-03-10T19:51:48+00:00","description":"Presa din Fran\u021ba anun\u021b\u0103 c\u0103 fotbalistului lui PSG, Kylian Mbappe, s-a sim\u021bit r\u0103u zilele acestea \u0219i nu s-a putut antrena al\u0103turi de echip\u0103."},{"@type":"Article","@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#article","isPartOf":{"@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/873f107962dba00829cb9bf3e16e9ed7"},"headline":"NEWS ALERT | Panic\u0103 la PSG! Kylian Mbappe, suspect de coronavirus","datePublished":"2020-03-10T19:42:27+00:00","dateModified":"2020-03-10T19:51:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/#primaryimage"},"keywords":"liga campionilor,PSG,Kylian Mbappe","articleSection":"CUB,Fotbal Extern","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://realitateasportiva.net/#/schema/person/873f107962dba00829cb9bf3e16e9ed7","name":"Kadi Bulgakov","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=125962' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fnews-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fnews-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b0889d8de9","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"b0889d8de9","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box1_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box2_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box3_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box4_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://realitateasportiva.net/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/cub/",
                    "name": "CUB"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/",
                    "name": "NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-125962 single-format-standard cookies-not-set td-standard-pack news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e33" class="tdc-zone"><div class="tdc_zone tdi_2_f50  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_f50{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f50:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f50:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f50{
position:relative;
}
}

</style>
<div class="tdi_1_e33_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e33_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_ef6" class="tdc-row"><div class="vc_row tdi_4_f00  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_f00{
                    min-height: 0;
                }.tdi_4_f00 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f00 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f00 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_3_ef6_rand_style td-element-style" ></div><div class="vc_column tdi_6_4e0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_4e0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_4e0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_4e0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_500 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_500" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_500{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_500{
                    display: inline-block;
                }.tdi_7_500 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_500 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_500 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_f46  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_f46{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_f46{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f46{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_065 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_065" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_065{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_065 .tdb-logo-a,
                .tdi_10_065 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_065 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_065 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_065 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_065 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_065 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_065 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_065 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_065 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_065 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_065 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10_065 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_567  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_567{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_567{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_567{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_f06 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_f06" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f06{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_f06{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_f06 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_f06 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_052" class="tdc-zone"><div class="tdc_zone tdi_15_747  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_747{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_747:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_747:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_747{
position:relative;
}
}

</style>
<div class="tdi_14_052_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_052_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_676" class="tdc-row"><div class="vc_row tdi_17_467  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_467{
                    min-height: 0;
                }.tdi_17_467 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_467 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_467 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_676_rand_style td-element-style" ></div><div class="vc_column tdi_19_557  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_557{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_557{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_557{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_662 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_662" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_662{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_662{
                    display: inline-block;
                }.tdi_20_662 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_662 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_662 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_f11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_f11{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_f11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_f11{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_566 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_566" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_566{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_566 .tdb-logo-a,
                .tdi_23_566 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_566 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_566 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_566 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_566 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_566 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_566 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_566 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_566 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_566 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_566 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_566 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_44a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_44a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_44a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_44a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_508 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_508" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_508{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_508{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_508 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_508 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_c06" class="tdc-zone"><div class="tdc_zone tdi_28_751  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_751{
                    min-height: 0;
                }.tdi_28_751:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_751:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_751{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_751 { 
display:inline !important;
} }

</style>
<div class="tdi_27_c06_rand_style td-element-style" ><style>
.tdi_27_c06_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_b05" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_f00  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_f00{
                    min-height: 0;
                }.tdi_30_f00 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }@media (min-width: 768px) {
	                .tdi_30_f00 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_f00 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_b05_rand_style td-element-style" ></div><div class="vc_column tdi_32_96f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_96f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_96f{
margin-bottom:10px !important;
padding-top:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_96f{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_950 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_950" >
<style>

/* inline tdc_css att */

.tdi_33_950{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_950 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_950{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_950{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_950{
                    display: inline-block;
                }.tdi_33_950 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_950 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_950 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_950 .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons shower-rain-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">9.8</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_a50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_a50" >
<style>

/* inline tdc_css att */

.tdi_34_a50{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_a50 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_a50{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_a50{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_a50{
                    display: inline-block;
                }.tdi_34_a50 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">10 / 03 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_9da tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_9da"   >
<style>

/* inline tdc_css att */

.tdi_35_9da{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_9da i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				
				    position: relative;
				    top: 0px;
				}.tdi_35_9da{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_0e0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_0e0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_0e0:before{
				    background: none;
					color: #dd3333;
				}body .tdi_35_9da:hover .tdi_36_0e0:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_35_9da:hover .tdi_36_0e0:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_0e0 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_cfc tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_cfc" >
<style>

/* inline tdc_css att */

.tdi_37_cfc{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_cfc .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_cfc .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_cfc .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_6e6 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_6e6" >
<style>

/* inline tdc_css att */

.tdi_38_6e6{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_6e6 .tdm-descr a{
                    color: #000000;
                }.tdi_38_6e6 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_3be tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_3be" >
<style>

/* inline tdc_css att */

.tdi_39_3be{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_3be .tdm-descr a{
                    color: #000000;
                }.tdi_39_3be .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_6f0 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_6f0" >
<style>

/* inline tdc_css att */

.tdi_40_6f0{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_6f0 .tdm-descr a{
                    color: #000000;
                }.tdi_40_6f0 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_11e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_e65  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_e65{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_e65 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_e65 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_e65 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_e65 .tdc-row-divider-top{
				    top: 3px;
				}
/* inline tdc_css att */

.tdi_42_e65{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_e65 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_11e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_11e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_11e_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_507  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_507{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_44_507{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_fe7  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_fe7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_46_fe7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_fe7 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_fe7.tdc-row-content-vert-center,
                    .tdi_46_fe7.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_fe7.tdc-row-content-vert-bottom,
                    .tdi_46_fe7.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_fe7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_fe7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_fe7{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_fe7 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_fe7 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_fe7{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_fe7{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_f4f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_f4f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_f4f{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_f4f{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_f4f{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_016  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_016{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_50_016 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_016 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_016.tdc-row-content-vert-center,
                    .tdi_50_016.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_016.tdc-row-content-vert-bottom,
                    .tdi_50_016.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_016.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_016.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_016{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_016 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_56e_rand_style td-element-style" ><style> 
.tdi_49_56e_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_657  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_657{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_52_657{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_055 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_055" >
<style>

/* inline tdc_css att */

.tdi_53_055{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_055{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_055{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_055{
                    display: inline-block;
                }.tdi_53_055 .tdb-logo-a,
                .tdi_53_055 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_055 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_055 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_055 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_055 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_055 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_055 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_055 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_055 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_055 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_055 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_055_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_055_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_600 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_600"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_600{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_600{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_600{
                    display: inline-block;
                }.tdi_54_600 .td_block_inner{
                    text-align: right;
                }.tdi_54_600 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_600 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_600 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_600 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_600 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_600 .tdb-menu > li > a,
                .tdi_54_600 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_600 .tdb-menu > li > a,
                .tdi_54_600 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_600 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_600 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_600 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_600:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_600 .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_600 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_600 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_600 .tdb-menu > li > a,
                .tdi_54_600 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_600 .tdb-menu > li > a,
                .tdi_54_600 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_600 .tdb-menu > li > a,
                .tdi_54_600 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_600 .td-subcat-more{
                    line-height: 48px;
                }.tdi_54_600 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_600 .tdb-menu > li.current-menu-item > a,
				.tdi_54_600 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_600 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_600 .tdb-menu > li:hover > a,
				.tdi_54_600 .tdb-menu > li.tdb-hover > a,
				.tdi_54_600 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_600 .tdb-menu > li > a:after,
				.tdi_54_600 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_600 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_ff0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_ff0" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_57_ff0" 
                        id="tdi_58_50e" 
                        data-td_block_id="tdi_57_ff0" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_57_ff0" 
                        id="tdi_59_57e" 
                        data-td_block_id="tdi_57_ff0" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_57_ff0" 
                        id="tdi_60_616" 
                        data-td_block_id="tdi_57_ff0" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_57_ff0" 
                        id="tdi_61_750" 
                        data-td_block_id="tdi_57_ff0" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_57_ff0" 
                        id="tdi_62_727" 
                        data-td_block_id="tdi_57_ff0" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57_ff0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" class="td-image-wrap" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/10/Danciulescu-Farul-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”">Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:52:04+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Lupta internă de la Dinamo l-a determinat pe Ionel Dănciulescu să ia o măsură drastică. Directorul sportiv al „câinilor” că nu-și va prelungi contractul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" class="td-image-wrap" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/florin-prunea-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva">Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:06:14+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Florin Prunea a dezvăluit că Dinamo are nevoie de o sumă importantă de bani până la finele acestui sezon pentru a se putea salva.
„Nu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/croitoru-nu-e-tentat-sa-vina-la-dinamo-iftime-nu-sunt-capabili-sa-ii-propuna-ceva-serios/" rel="bookmark" class="td-image-wrap" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/1010849-marius-croitoru-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/croitoru-nu-e-tentat-sa-vina-la-dinamo-iftime-nu-sunt-capabili-sa-ii-propuna-ceva-serios/" rel="bookmark" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”">Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Adrian Alexe</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:03:03+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Valeriu Iftime, finanțatorul celor de la FC Botoșani, a declarat că Marius Croitoru nu va pleca în următoarea perioadă la Dinamo, deoarece clubul din...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/meciul-nationalei-de-tineret-afectat-de-coronavirus-anuntul-frf/" rel="bookmark" class="td-image-wrap" title="Meciul naționalei de tineret, afectat de coronavirus! Anunțul FRF"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/06/tineret-3-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/meciul-nationalei-de-tineret-afectat-de-coronavirus-anuntul-frf/" rel="bookmark" title="Meciul naționalei de tineret, afectat de coronavirus! Anunțul FRF">Meciul naționalei de tineret, afectat de coronavirus! Anunțul FRF</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Adrian Alexe</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:02:07+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Meciul România U21 - Danemarca U21, din preliminariile EURO 2021, se va juca fără spectatori, pe fondul epidemiei de coronavirus. În plus, FRF a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_ff0" data-td_block_id="tdi_57_ff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_ff0" data-td_block_id="tdi_57_ff0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63_77e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_77e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_63_77e" 
                        id="tdi_64_306" 
                        data-td_block_id="tdi_63_77e" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_63_77e" 
                        id="tdi_65_e88" 
                        data-td_block_id="tdi_63_77e" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_63_77e" 
                        id="tdi_66_6f0" 
                        data-td_block_id="tdi_63_77e" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_63_77e" 
                        id="tdi_67_f96" 
                        data-td_block_id="tdi_63_77e" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_63_77e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/" rel="bookmark" title="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus">NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T21:42:27+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Presa din Franța anunță că fotbalistul lui PSG, Kylian Mbappe, s-a simțit rău zilele acestea și nu s-a putut antrena alături de echipă.
Atacantul a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-euro-2020-poate-fi-amanat-cu-un-an-din-cauza-coronavirusului/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/03/euro-2020-arena-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-euro-2020-poate-fi-amanat-cu-un-an-din-cauza-coronavirusului/" rel="bookmark" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului">ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:44:59+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Desfășurarea EURO 2020 ar putea fi afectată de epidemia de coronavirus din mai multe țări. UEFA a primit propuneri din partea mai multor federații...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/guardiola-nu-accepta-ca-echipa-sa-sa-joace-fara-spectatori-n-are-niciun-rost/" rel="bookmark" class="td-image-wrap" title="Guardiola nu acceptă ca echipa sa să joace fără spectatori: „N-are niciun rost”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/01/guardiola-supart-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/guardiola-nu-accepta-ca-echipa-sa-sa-joace-fara-spectatori-n-are-niciun-rost/" rel="bookmark" title="Guardiola nu acceptă ca echipa sa să joace fără spectatori: „N-are niciun rost”">Guardiola nu acceptă ca echipa sa să joace fără spectatori: „N-are niciun rost”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T18:50:29+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Europa se confruntă cu o adevărată criză provocată de noul coronavirus, iar în mai multe țări s-a luat decizia ca meciurile de fotbal să...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gest-superb-al-fanilor-lui-atalanta-in-provincia-noastra-sunt-eroi-care-lucreaza-cu-fonduri-insuficiente/" rel="bookmark" class="td-image-wrap" title="Gest superb al fanilor lui Atalanta: „În provincia noastră sunt eroi care lucrează cu fonduri insuficiente”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/fani-atalanta-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gest-superb-al-fanilor-lui-atalanta-in-provincia-noastra-sunt-eroi-care-lucreaza-cu-fonduri-insuficiente/" rel="bookmark" title="Gest superb al fanilor lui Atalanta: „În provincia noastră sunt eroi care lucrează cu fonduri insuficiente”">Gest superb al fanilor lui Atalanta: „În provincia noastră sunt eroi care lucrează cu fonduri insuficiente”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T17:58:22+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Meciul din sferturile de finală ale Ligii Campionilor dintre Valencia și Atalanta se va juca fără spectatori, iar fanii italieni au decis să doneze...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_63_77e" data-td_block_id="tdi_63_77e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_63_77e" data-td_block_id="tdi_63_77e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68_55a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_55a" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_69_f67" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_70_ee9" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_71_095" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_72_006" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_73_f00" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_74_895" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_75_575" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_76_7f5" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_77_476" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_78_17e" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_79_f3e" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_80_fed" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_81_15e" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_82_602" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_83_222" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_84_869" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_85_667" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_68_55a" 
                        id="tdi_86_f6e" 
                        data-td_block_id="tdi_68_55a" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68_55a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/judo/" class="td-post-category">Judo</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/turneele-din-circuitul-mondial-de-judo-anulate-din-cauza-epidemiei-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Turneele din circuitul mondial de judo, anulate din cauza epidemiei de coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/Judo-baku-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/turneele-din-circuitul-mondial-de-judo-anulate-din-cauza-epidemiei-de-coronavirus/" rel="bookmark" title="Turneele din circuitul mondial de judo, anulate din cauza epidemiei de coronavirus">Turneele din circuitul mondial de judo, anulate din cauza epidemiei de coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T18:15:13+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Toate turneele din circuitul mondial de judo sunt anulate până la data de 30 aprilie, din cauza epidemiei de coronavirus, a anunţat Federaţia Internaţională...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-simona-halep-asteptata-la-miami-anuntul-organizatorilor-turneului/" rel="bookmark" class="td-image-wrap" title="VIDEO | Simona Halep, așteptată la Miami! Anunțul organizatorilor turneului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/halep-brady-1-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-simona-halep-asteptata-la-miami-anuntul-organizatorilor-turneului/" rel="bookmark" title="VIDEO | Simona Halep, așteptată la Miami! Anunțul organizatorilor turneului">VIDEO | Simona Halep, așteptată la Miami! Anunțul organizatorilor turneului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T13:56:22+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) ar trebui să revină pe teren în turneul de la Miami, SUA. Românca s-a retras de la Indian Wells,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/clasamentul-wta-a-fost-actualizat-pe-ce-loc-se-afla-simona-halep/" rel="bookmark" class="td-image-wrap" title="Clasamentul WTA a fost actualizat! Pe ce loc se află Simona Halep săptămâna aceasta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/Simona-Halep01-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/clasamentul-wta-a-fost-actualizat-pe-ce-loc-se-afla-simona-halep/" rel="bookmark" title="Clasamentul WTA a fost actualizat! Pe ce loc se află Simona Halep săptămâna aceasta">Clasamentul WTA a fost actualizat! Pe ce loc se află Simona Halep săptămâna aceasta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T15:17:44+00:00" >09/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Clasamentul WTA a fost actualizat astăzi, 9 martie.
Simona Halep nu a mai participat la niciun turneu după triumful de la Dubai, însă se menţine...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/revolta-in-circuitul-wta-jucatoarele-nu-stiau-ca-turneul-de-la-indian-wells-a-fost-anulat/" rel="bookmark" class="td-image-wrap" title="Revoltă în circuitul WTA! Jucătoarele nu știau că turneul de la Indian Wells a fost anulat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/05/sorana-cirstea-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/revolta-in-circuitul-wta-jucatoarele-nu-stiau-ca-turneul-de-la-indian-wells-a-fost-anulat/" rel="bookmark" title="Revoltă în circuitul WTA! Jucătoarele nu știau că turneul de la Indian Wells a fost anulat">Revoltă în circuitul WTA! Jucătoarele nu știau că turneul de la Indian Wells a fost anulat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T11:20:33+00:00" >09/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Jucătoarele de tenis care urmau să participe la Indian Wells s-au revoltat pe rețelele de socializare după ce au aflat de pe Twitter că...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_68_55a" data-td_block_id="tdi_68_55a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_68_55a" data-td_block_id="tdi_68_55a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_87_059 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_87_059" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_059{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_059{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88_101 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_101" >
<style>

/* inline tdc_css att */

.tdi_88_101{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_101{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_101{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_101 .tdm-descr a{
                    color: #000000;
                }.tdi_88_101 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_707 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_707" >
<style>

/* inline tdc_css att */

.tdi_89_707{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_707{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_707{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_707 .tdm-descr a{
                    color: #000000;
                }.tdi_89_707 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_59c tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_59c" >
<style>
/* custom css */
.tdi_90_59c .tdm-descr a{
                    color: #000000;
                }.tdi_90_59c .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_91_808" class="tdc-zone"><div class="tdc_zone tdi_92_77d  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_92_77d{
                    min-height: 0;
                }.tdi_92_77d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_92_77d:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_92_77d{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_91_808_rand_style td-element-style" ><style>
.tdi_91_808_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_91_808_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_93_f56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94_64f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_94_64f{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_94_64f.tdc-row-content-vert-center,
                    .tdi_94_64f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_94_64f.tdc-row-content-vert-bottom,
                    .tdi_94_64f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_94_64f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_94_64f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_96_49e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_49e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_96_49e{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_97_5d7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_97_5d7" >
<style>

/* inline tdc_css att */

.tdi_97_5d7{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_97_5d7{
                    display: inline-block;
                }.tdi_97_5d7 .tdb-logo-a,
                .tdi_97_5d7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_97_5d7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_97_5d7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_97_5d7 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_97_5d7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_97_5d7 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_97_5d7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_97_5d7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_5d7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_98_307 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98_307"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_98_307{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_98_307{
                    display: inline-block;
                }.tdi_98_307 .tdb-menu > li .tdb-menu-sep,
                .tdi_98_307 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_98_307 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_98_307 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_98_307 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_98_307 .tdb-menu > li > a,
                .tdi_98_307 .td-subcat-more{
                    color: #ffffff;
                }.tdi_98_307 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_98_307 .tdb-menu .tdb-normal-menu ul,
                .tdi_98_307 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_98_307:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_98_307 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_98_307 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_98_307 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_307 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_307 .tdb-menu > li > a,
                .tdi_98_307 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_98_307 .tdb-menu > li > a,
                .tdi_98_307 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_98_307 .td-subcat-more{
                    line-height: 48px;
                }.tdi_98_307 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_98_307 .tdb-menu > li > a:after,
				.tdi_98_307 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_98_307 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_101_11f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_11f" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_101_11f" 
                        id="tdi_102_73e" 
                        data-td_block_id="tdi_101_11f" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_101_11f" 
                        id="tdi_103_50f" 
                        data-td_block_id="tdi_101_11f" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_101_11f" 
                        id="tdi_104_00c" 
                        data-td_block_id="tdi_101_11f" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_101_11f" 
                        id="tdi_105_02f" 
                        data-td_block_id="tdi_101_11f" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_101_11f" 
                        id="tdi_106_30c" 
                        data-td_block_id="tdi_101_11f" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_101_11f" 
                        id="tdi_107_d07" 
                        data-td_block_id="tdi_101_11f" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_101_11f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" class="td-image-wrap" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/10/Danciulescu-Farul-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”">Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:52:04+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Lupta internă de la Dinamo l-a determinat pe Ionel Dănciulescu să ia o măsură drastică. Directorul sportiv al „câinilor” că nu-și va prelungi contractul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" class="td-image-wrap" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/florin-prunea-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva">Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:06:14+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Florin Prunea a dezvăluit că Dinamo are nevoie de o sumă importantă de bani până la finele acestui sezon pentru a se putea salva.
„Nu...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/croitoru-nu-e-tentat-sa-vina-la-dinamo-iftime-nu-sunt-capabili-sa-ii-propuna-ceva-serios/" rel="bookmark" class="td-image-wrap" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/1010849-marius-croitoru-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/croitoru-nu-e-tentat-sa-vina-la-dinamo-iftime-nu-sunt-capabili-sa-ii-propuna-ceva-serios/" rel="bookmark" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”">Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Adrian Alexe</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:03:03+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Valeriu Iftime, finanțatorul celor de la FC Botoșani, a declarat că Marius Croitoru nu va pleca în următoarea perioadă la Dinamo, deoarece clubul din...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/meciul-nationalei-de-tineret-afectat-de-coronavirus-anuntul-frf/" rel="bookmark" class="td-image-wrap" title="Meciul naționalei de tineret, afectat de coronavirus! Anunțul FRF"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/06/tineret-3-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/meciul-nationalei-de-tineret-afectat-de-coronavirus-anuntul-frf/" rel="bookmark" title="Meciul naționalei de tineret, afectat de coronavirus! Anunțul FRF">Meciul naționalei de tineret, afectat de coronavirus! Anunțul FRF</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Adrian Alexe</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:02:07+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Meciul România U21 - Danemarca U21, din preliminariile EURO 2021, se va juca fără spectatori, pe fondul epidemiei de coronavirus. În plus, FRF a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_101_11f" data-td_block_id="tdi_101_11f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_101_11f" data-td_block_id="tdi_101_11f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_108_757 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_757" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_108_757" 
                        id="tdi_109_535" 
                        data-td_block_id="tdi_108_757" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_108_757" 
                        id="tdi_110_fd6" 
                        data-td_block_id="tdi_108_757" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_108_757" 
                        id="tdi_111_557" 
                        data-td_block_id="tdi_108_757" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_108_757" 
                        id="tdi_112_67d" 
                        data-td_block_id="tdi_108_757" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_108_757" 
                        id="tdi_113_306" 
                        data-td_block_id="tdi_108_757" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_108_757 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/" rel="bookmark" title="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus">NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T21:42:27+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Presa din Franța anunță că fotbalistul lui PSG, Kylian Mbappe, s-a simțit rău zilele acestea și nu s-a putut antrena alături de echipă.
Atacantul a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-euro-2020-poate-fi-amanat-cu-un-an-din-cauza-coronavirusului/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/03/euro-2020-arena-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-euro-2020-poate-fi-amanat-cu-un-an-din-cauza-coronavirusului/" rel="bookmark" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului">ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:44:59+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Desfășurarea EURO 2020 ar putea fi afectată de epidemia de coronavirus din mai multe țări. UEFA a primit propuneri din partea mai multor federații...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/guardiola-nu-accepta-ca-echipa-sa-sa-joace-fara-spectatori-n-are-niciun-rost/" rel="bookmark" class="td-image-wrap" title="Guardiola nu acceptă ca echipa sa să joace fără spectatori: „N-are niciun rost”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/01/guardiola-supart-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/guardiola-nu-accepta-ca-echipa-sa-sa-joace-fara-spectatori-n-are-niciun-rost/" rel="bookmark" title="Guardiola nu acceptă ca echipa sa să joace fără spectatori: „N-are niciun rost”">Guardiola nu acceptă ca echipa sa să joace fără spectatori: „N-are niciun rost”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T18:50:29+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Europa se confruntă cu o adevărată criză provocată de noul coronavirus, iar în mai multe țări s-a luat decizia ca meciurile de fotbal să...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gest-superb-al-fanilor-lui-atalanta-in-provincia-noastra-sunt-eroi-care-lucreaza-cu-fonduri-insuficiente/" rel="bookmark" class="td-image-wrap" title="Gest superb al fanilor lui Atalanta: „În provincia noastră sunt eroi care lucrează cu fonduri insuficiente”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/fani-atalanta-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gest-superb-al-fanilor-lui-atalanta-in-provincia-noastra-sunt-eroi-care-lucreaza-cu-fonduri-insuficiente/" rel="bookmark" title="Gest superb al fanilor lui Atalanta: „În provincia noastră sunt eroi care lucrează cu fonduri insuficiente”">Gest superb al fanilor lui Atalanta: „În provincia noastră sunt eroi care lucrează cu fonduri insuficiente”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T17:58:22+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Meciul din sferturile de finală ale Ligii Campionilor dintre Valencia și Atalanta se va juca fără spectatori, iar fanii italieni au decis să doneze...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_108_757" data-td_block_id="tdi_108_757"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_108_757" data-td_block_id="tdi_108_757"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_114_f07 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_f07" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_115_0f5" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_116_45e" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_117_b68" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_118_005" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_119_6f1" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_120_610" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_121_736" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_122_105" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_123_1e1" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_124_1c0" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_114_f07" 
                        id="tdi_125_060" 
                        data-td_block_id="tdi_114_f07" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_114_f07 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/judo/" class="td-post-category">Judo</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/turneele-din-circuitul-mondial-de-judo-anulate-din-cauza-epidemiei-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Turneele din circuitul mondial de judo, anulate din cauza epidemiei de coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/Judo-baku-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/turneele-din-circuitul-mondial-de-judo-anulate-din-cauza-epidemiei-de-coronavirus/" rel="bookmark" title="Turneele din circuitul mondial de judo, anulate din cauza epidemiei de coronavirus">Turneele din circuitul mondial de judo, anulate din cauza epidemiei de coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T18:15:13+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Toate turneele din circuitul mondial de judo sunt anulate până la data de 30 aprilie, din cauza epidemiei de coronavirus, a anunţat Federaţia Internaţională...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-simona-halep-asteptata-la-miami-anuntul-organizatorilor-turneului/" rel="bookmark" class="td-image-wrap" title="VIDEO | Simona Halep, așteptată la Miami! Anunțul organizatorilor turneului"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/halep-brady-1-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-simona-halep-asteptata-la-miami-anuntul-organizatorilor-turneului/" rel="bookmark" title="VIDEO | Simona Halep, așteptată la Miami! Anunțul organizatorilor turneului">VIDEO | Simona Halep, așteptată la Miami! Anunțul organizatorilor turneului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T13:56:22+00:00" >10/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) ar trebui să revină pe teren în turneul de la Miami, SUA. Românca s-a retras de la Indian Wells,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/clasamentul-wta-a-fost-actualizat-pe-ce-loc-se-afla-simona-halep/" rel="bookmark" class="td-image-wrap" title="Clasamentul WTA a fost actualizat! Pe ce loc se află Simona Halep săptămâna aceasta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/03/Simona-Halep01-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/clasamentul-wta-a-fost-actualizat-pe-ce-loc-se-afla-simona-halep/" rel="bookmark" title="Clasamentul WTA a fost actualizat! Pe ce loc se află Simona Halep săptămâna aceasta">Clasamentul WTA a fost actualizat! Pe ce loc se află Simona Halep săptămâna aceasta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T15:17:44+00:00" >09/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Clasamentul WTA a fost actualizat astăzi, 9 martie.
Simona Halep nu a mai participat la niciun turneu după triumful de la Dubai, însă se menţine...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/revolta-in-circuitul-wta-jucatoarele-nu-stiau-ca-turneul-de-la-indian-wells-a-fost-anulat/" rel="bookmark" class="td-image-wrap" title="Revoltă în circuitul WTA! Jucătoarele nu știau că turneul de la Indian Wells a fost anulat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/05/sorana-cirstea-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/revolta-in-circuitul-wta-jucatoarele-nu-stiau-ca-turneul-de-la-indian-wells-a-fost-anulat/" rel="bookmark" title="Revoltă în circuitul WTA! Jucătoarele nu știau că turneul de la Indian Wells a fost anulat">Revoltă în circuitul WTA! Jucătoarele nu știau că turneul de la Indian Wells a fost anulat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T11:20:33+00:00" >09/03/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Jucătoarele de tenis care urmau să participe la Indian Wells s-au revoltat pe rețelele de socializare după ce au aflat de pe Twitter că...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_114_f07" data-td_block_id="tdi_114_f07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_114_f07" data-td_block_id="tdi_114_f07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126_070 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_070" >
<style>

/* inline tdc_css att */

.tdi_126_070{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_126_070 .tdm-descr a{
                    color: #000000;
                }.tdi_126_070 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://testpentru.site/wp-content/uploads/2020/02/realitatea-sportiva-facebook.png" alt="" width="30" height="30" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127_a7e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_a7e" >
<style>

/* inline tdc_css att */

.tdi_127_a7e{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_127_a7e .tdm-descr a{
                    color: #000000;
                }.tdi_127_a7e .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://testpentru.site/wp-content/uploads/2020/02/realitatea-sportiva-youtube.png" alt="" width="30" height="30" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_f07 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_f07" >
<style>
/* custom css */
.tdi_128_f07 .tdm-descr a{
                    color: #000000;
                }.tdi_128_f07 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/" ><img class="size-full wp-image-591 alignleft" src="https://testpentru.site/wp-content/uploads/2020/02/realitatea-sportiva-instagram.png" alt="" width="30" height="30" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_129_b55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_129_b55" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_b55{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://realitateasportiva.net/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în CUB" class="entry-crumb" href="https://realitateasportiva.net/cub/">CUB</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-125962" class="post-125962 post type-post status-publish format-standard has-post-thumbnail category-cub category-fotbal-extern tag-liga-campionilor tag-psg tag-kylian-mbappe" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >10/03/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fnews-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NEWS+ALERT+%7C+Panic%C4%83+la+PSG%21+Kylian+Mbappe%2C+suspect+de+coronavirus&url=https%3A%2F%2Frealitateasportiva.net%2Fnews-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NEWS+ALERT+%7C+Panic%C4%83+la+PSG%21+Kylian+Mbappe%2C+suspect+de+coronavirus %0A%0A https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#635c101601090600175e2d26343043222f263137431f4333020d0a00a7e0430f02433330244243281a0f0a020d432e01021313064f431016101306001743070643000c110c0d02150a11161045010c071a5e0b17171310594c4c1106020f0a170217060210130c11170a15024d0d06174c0d0614104e020f0611174e13020d0a00024e0f024e1310044e081a0f0a020d4e0e01021313064e101610130600174e07064e000c110c0d02150a1116104c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-696x392.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-696x392.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-300x169.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-768x432.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-1024x576.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-1068x601.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina-747x420.jpg 747w, https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="Kylian-Mbappe" title="Kylian-Mbappe"/></div>
            <!-- content --><h4><strong>Presa din Franța anunță că fotbalistul lui PSG, Kylian Mbappe, s-a simțit rău zilele acestea și nu s-a putut antrena alături de echipă.</strong></h4>
<p>Atacantul a făcut testul pentru coronavirus, iar rezultatul va fi aflat în cursul zilei de mâine. Presa scrie că este vorba despre o măsură de precauție a celor de la PSG și că sunt șanse foarte mici ca rezultatul să fie pozitiv.</p>
<p><em><strong>„Kylian este bolnav! Luni s-a îmbolnăvit și azi este la fel. Încercăm, poate, să-l aducem în situația de a face un antrenament ușor în această seară”,</strong> </em>a fost reacția lui Thomas Tuchel.</p>
<p>Cel mai probabil, Mbappe nu va face parte din lotul lui Paris Saint-Germain pentru meciul cu Dortmund din Liga Campionilor, de miercuri. Meciul din tur a fost câștigat de nemți, cu 2-1.</p>
<h4><strong>Citește și ♦ </strong><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/">Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”</a></strong></span></h4>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/liga-campionilor/">liga campionilor</a></li><li><a href="https://realitateasportiva.net/tag/psg/">PSG</a></li><li><a href="https://realitateasportiva.net/tag/kylian-mbappe/">Kylian Mbappe</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/">Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kadi Bulgakov"></span><meta itemprop="datePublished" content="2020-03-10T21:42:27+02:00"><meta itemprop="dateModified" content="2020-03-10T21:51:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/news-alert-panica-la-psg-kylian-mbappe-suspect-de-coronavirus/"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="NEWS ALERT | Panică la PSG! Kylian Mbappe, suspect de coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2018/07/mbappe-franta-argentina.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_131_aa0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131_aa0" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_131_aa0 = new tdBlock();
block_tdi_131_aa0.id = "tdi_131_aa0";
block_tdi_131_aa0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_131_aa0","td_column_number":3,"live_filter_cur_post_id":125962,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_131_aa0","tdc_css_class_style":"tdi_131_aa0_rand_style"}';
block_tdi_131_aa0.td_column_number = "3";
block_tdi_131_aa0.block_type = "td_block_related_posts";
block_tdi_131_aa0.post_count = "3";
block_tdi_131_aa0.found_posts = "9524";
block_tdi_131_aa0.header_color = "";
block_tdi_131_aa0.ajax_pagination_infinite_stop = "";
block_tdi_131_aa0.max_num_pages = "3175";
tdBlocksArray.push(block_tdi_131_aa0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_132_ff0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_131_aa0" href="#">ARTICOLE SIMILARE</a><a id="tdi_133_5f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_131_aa0" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_131_aa0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" class="td-image-wrap" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/10/Danciulescu-Farul-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”">Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" class="td-image-wrap" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="florin-prunea" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/florin-prunea-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva">Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-euro-2020-poate-fi-amanat-cu-un-an-din-cauza-coronavirusului/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/03/euro-2020-arena-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-euro-2020-poate-fi-amanat-cu-un-an-din-cauza-coronavirusului/" rel="bookmark" title="ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului">ULTIMA ORĂ | EURO 2020 poate fi amânat cu un an, din cauza coronavirusului</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_131_aa0" data-td_block_id="tdi_131_aa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_131_aa0" data-td_block_id="tdi_131_aa0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_134_56f td_block_template_1">
<style>
/* custom css */
.tdi_134_56f.td-a-rec-img{
				    text-align: left;
				}.tdi_134_56f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://testpentru.site/wp-content/uploads/2020/01/rec3.jpg"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_135_ee4 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_135_ee4" ><script>var block_tdi_135_ee4 = new tdBlock();
block_tdi_135_ee4.id = "tdi_135_ee4";
block_tdi_135_ee4.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_135_ee4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_135_ee4","tdc_css_class_style":"tdi_135_ee4_rand_style"}';
block_tdi_135_ee4.td_column_number = "1";
block_tdi_135_ee4.block_type = "td_block_1";
block_tdi_135_ee4.post_count = "4";
block_tdi_135_ee4.found_posts = "22020";
block_tdi_135_ee4.header_color = "#";
block_tdi_135_ee4.ajax_pagination_infinite_stop = "";
block_tdi_135_ee4.max_num_pages = "5505";
tdBlocksArray.push(block_tdi_135_ee4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_135_ee4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" class="td-image-wrap" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Foto: Răzvan Păsărică/www.sportpictures.eu" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/arnautu-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2">”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/florian-tudorache/">Florian Tudorache</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T21:50:17+00:00" >30/03/2018</time></span>                            </div>

            <div class="td-excerpt">
                Petrolul Ploiești continuă să rămână liderul Seriei a III-a a Ligii 3 după victoria de astăzi, cu scorul de 2-0, pe terenul formației Flacăra...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_137_8d0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_137_8d0" ><script>var block_tdi_137_8d0 = new tdBlock();
block_tdi_137_8d0.id = "tdi_137_8d0";
block_tdi_137_8d0.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_137_8d0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_137_8d0","tdc_css_class_style":"tdi_137_8d0_rand_style"}';
block_tdi_137_8d0.td_column_number = "1";
block_tdi_137_8d0.block_type = "td_block_15";
block_tdi_137_8d0.post_count = "4";
block_tdi_137_8d0.found_posts = "22020";
block_tdi_137_8d0.header_color = "#";
block_tdi_137_8d0.ajax_pagination_infinite_stop = "";
block_tdi_137_8d0.max_num_pages = "5505";
tdBlocksArray.push(block_tdi_137_8d0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=tdi_137_8d0 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/scandal-monstru-la-inter-unul-dintre-cei-mai-importanti-jucatori-refuza-sa-faca-deplasarea-la-viena/" rel="bookmark" class="td-image-wrap" title="SCANDAL MONSTRU la Inter! Unul dintre cei mai importanți jucători refuză să facă deplasarea la Viena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SCANDAL MONSTRU la Inter! Unul dintre cei mai importanți jucători refuză să facă deplasarea la Viena" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/12/fani-inter-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/scandal-monstru-la-inter-unul-dintre-cei-mai-importanti-jucatori-refuza-sa-faca-deplasarea-la-viena/" rel="bookmark" title="SCANDAL MONSTRU la Inter! Unul dintre cei mai importanți jucători refuză să facă deplasarea la Viena">SCANDAL MONSTRU la Inter! Unul dintre cei mai importanți jucători refuză...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-executie-in-direct-atalanta-a-demolat-o-pe-torino-iar-ilicic-a-marcat-un-gol-fabulos/" rel="bookmark" class="td-image-wrap" title="VIDEO | Execuție în direct! Atalanta a demolat-o pe Torino iar Ilicic a marcat un gol fabulos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Execuție în direct! Atalanta a demolat-o pe Torino iar Ilicic a marcat un gol fabulos" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/ilicic-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-executie-in-direct-atalanta-a-demolat-o-pe-torino-iar-ilicic-a-marcat-un-gol-fabulos/" rel="bookmark" title="VIDEO | Execuție în direct! Atalanta a demolat-o pe Torino iar Ilicic a marcat un gol fabulos">VIDEO | Execuție în direct! Atalanta a demolat-o pe Torino iar...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/o-jucatoare-din-ungaria-a-ajuns-pe-primul-loc-in-lume-la-tenis/" rel="bookmark" class="td-image-wrap" title="O jucătoare din Ungaria a ajuns pe primul loc în lume la tenis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="O jucătoare din Ungaria a ajuns pe primul loc în lume la tenis" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/07/timea-babos-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/o-jucatoare-din-ungaria-a-ajuns-pe-primul-loc-in-lume-la-tenis/" rel="bookmark" title="O jucătoare din Ungaria a ajuns pe primul loc în lume la tenis">O jucătoare din Ungaria a ajuns pe primul loc în lume...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-hamza-younes-si-a-reziliat-contractul-cu-aris-cale-libera-spre-petrolul/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ | Hamza Younes și-a reziliat contractul cu Aris! Cale liberă spre Petrolul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ULTIMA ORĂ | Hamza Younes și-a reziliat contractul cu Aris! Cale liberă spre Petrolul" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/hamza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-hamza-younes-si-a-reziliat-contractul-cu-aris-cale-libera-spre-petrolul/" rel="bookmark" title="ULTIMA ORĂ | Hamza Younes și-a reziliat contractul cu Aris! Cale liberă spre Petrolul">ULTIMA ORĂ | Hamza Younes și-a reziliat contractul cu Aris! Cale...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_137_8d0" data-td_block_id="tdi_137_8d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_137_8d0" data-td_block_id="tdi_137_8d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-logo.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#fc8f8c938e88bc8e999d9095889d88999dd2929988"><span class="__cf_email__" data-cfemail="0370736c7177437166626f6a77627766622d6d6677">[email&#160;protected]</span></a></p>
Parteneri: </br>
<a href="Realitatea.NET">Realitatea.NET</a>
<a href="RealitateaFinanciara.NET">RealitateaFinanciara.NET</a>
<a href="Tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" class="td-image-wrap" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/10/Danciulescu-Farul-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/danciulescu-nu-mai-suporta-situatia-de-la-dinamo-este-hotarat-sa-plece-din-stefan-cel-mare/" rel="bookmark" title="Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să plece din „Ștefan cel Mare”">Dănciulescu nu mai suportă situația de la Dinamo! Este hotărât să...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:52:04+00:00" >10/03/2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" class="td-image-wrap" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="florin-prunea" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/florin-prunea-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/prunea-trage-un-semnal-de-alarma-situatia-nu-e-prea-placuta-de-cati-bani-are-nevoie-dinamo-pentru-a-se-salva/" rel="bookmark" title="Prunea trage un semnal de alarmă: „Situația nu e prea plăcută” De câți bani are nevoie Dinamo pentru a se salva">Prunea trage un semnal de alarmă: „Situația nu e prea plăcută”...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:06:14+00:00" >10/03/2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/croitoru-nu-e-tentat-sa-vina-la-dinamo-iftime-nu-sunt-capabili-sa-ii-propuna-ceva-serios/" rel="bookmark" class="td-image-wrap" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="marius-croitoru botosani" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/1010849-marius-croitoru-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/croitoru-nu-e-tentat-sa-vina-la-dinamo-iftime-nu-sunt-capabili-sa-ii-propuna-ceva-serios/" rel="bookmark" title="Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt capabili să îi propună ceva serios”">Croitoru nu e tentat să vină la Dinamo! Iftime: „Nu sunt...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Adrian Alexe</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T20:03:03+00:00" >10/03/2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e67f008188e3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.block-mega-child-cats {
    overflow: scroll !important;
    height: 300px !important;
    overflow-x: inherit !important;
}
html {
    overflow-x: hidden;
}
.rslive {
    top: 4px;
}
.tagdiv-type img {
    margin-bottom: 0px !important;
    margin-right: 5px !important;
}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 16px;
    margin-bottom: 0;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
li.menu-item-0 {
    height: 300px !important;
}
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-70703488"><div data-ad="realitateasportiva.net_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 3.1552331447601 seconds, on 10-03-20 21:52:40 --><!-- via php -->