<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <title>Întorsătură neaşteptată! &#039;&#039;Il Luce&#039;&#039; își pregătește revenirea în fotbal. La ce echipă poate ajunge</title>
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu.jpg" /><link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico.png">
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mircea Lucescu (74 ani) își pregătește revenirea în fotbal și negociază cu o echipă dintr-un campionat foarte bun al Europei."/>
<link rel="canonical" href="https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Întorsătură neaşteptată! &#039;&#039;Il Luce&#039;&#039; își pregătește revenirea în fotbal. La ce echipă poate ajunge" />
<meta property="og:description" content="Mircea Lucescu (74 ani) își pregătește revenirea în fotbal și negociază cu o echipă dintr-un campionat foarte bun al Europei." />
<meta property="og:url" content="https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="mircea lucescu" />
<meta property="article:tag" content="elvetia" />
<meta property="article:tag" content="sion" />
<meta property="article:section" content="CUB" />
<meta property="article:published_time" content="2019-12-25T10:56:50+00:00" />
<meta property="article:modified_time" content="2019-12-25T10:59:49+00:00" />
<meta property="og:updated_time" content="2019-12-25T10:59:49+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mircea Lucescu (74 ani) își pregătește revenirea în fotbal și negociază cu o echipă dintr-un campionat foarte bun al Europei." />
<meta name="twitter:title" content="Întorsătură neaşteptată! &#039;&#039;Il Luce&#039;&#039; își pregătește revenirea în fotbal. La ce echipă poate ajunge" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#webpage","url":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/","inLanguage":"ro-RO","name":"\u00centors\u0103tur\u0103 nea\u015fteptat\u0103! &#039;&#039;Il Luce&#039;&#039; \u00ee\u0219i preg\u0103te\u0219te revenirea \u00een fotbal. La ce echip\u0103 poate ajunge","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"image":{"@type":"ImageObject","@id":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#primaryimage","url":"https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu.jpg","width":3000,"height":2000,"caption":"mircea lucescu ofertat de santos"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#primaryimage"},"datePublished":"2019-12-25T10:56:50+00:00","dateModified":"2019-12-25T10:59:49+00:00","description":"Mircea Lucescu (74 ani) \u00ee\u0219i preg\u0103te\u0219te revenirea \u00een fotbal \u0219i negociaz\u0103 cu o echip\u0103 dintr-un campionat foarte bun al Europei."},{"@type":"Article","@id":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#article","isPartOf":{"@id":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#webpage"},"author":{"@id":"https://realitateasportiva.net/author/dragos-vasile/#author","name":"Drago\u0219 Vasile"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"headline":"\u00centors\u0103tur\u0103 nea\u015fteptat\u0103! &#8221;Il Luce&#8221; \u00ee\u0219i preg\u0103te\u0219te revenirea \u00een fotbal. La ce echip\u0103 poate ajunge","datePublished":"2019-12-25T10:56:50+00:00","dateModified":"2019-12-25T10:59:49+00:00","commentCount":0,"mainEntityOfPage":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#webpage","image":{"@id":"https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/#primaryimage"},"keywords":"mircea lucescu,elvetia,sion","articleSection":"CUB,Fotbal Extern"},{"@type":"Person","@id":"https://realitateasportiva.net/author/dragos-vasile/#author","name":"Drago\u0219 Vasile","image":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#personlogo","url":"https://secure.gravatar.com/avatar/3fc4d6c4f048aff5a77e31af5bf86a62?s=96&d=mm&r=g","caption":"Drago\u0219 Vasile"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
				<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=110764' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fmircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fmircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0c51997f7f","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"0c51997f7f","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click aici pentru abonare';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-110764 single-format-standard cookies-not-set mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge global-block-template-1 td-sport-stack single_template_8 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="td-mobile-main-menu"><li id="menu-item-7768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-7768"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-161"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-7084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7084"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6431"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-28589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28589"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li id="menu-item-104314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104314"><a href="https://realitateasportiva.net/rstv/">RS TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Caută</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                25 / 12 / 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://realitateasportiva.net/">
			<img class="td-retina-data"  data-retina="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" src="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" alt="" width="800"/>
			<span class="td-visual-hidden">Realitatea Sportiva</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://realitateasportiva.net/">
			<img class="td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png" src="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://realitateasportiva.net/">
			<img class="td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" src="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-header-menu-container"><ul id="menu-td-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7768"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e0356c96bbe3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e0356c96bbe3" ><script>var block_td_uid_1_5e0356c96bbe3 = new tdBlock();
block_td_uid_1_5e0356c96bbe3.id = "td_uid_1_5e0356c96bbe3";
block_td_uid_1_5e0356c96bbe3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e0356c96bbe3_rand","tdc_css_class":"td_uid_1_5e0356c96bbe3_rand","tdc_css_class_style":"td_uid_1_5e0356c96bbe3_rand_style"}';
block_td_uid_1_5e0356c96bbe3.td_column_number = "3";
block_td_uid_1_5e0356c96bbe3.block_type = "td_block_mega_menu";
block_td_uid_1_5e0356c96bbe3.post_count = "4";
block_td_uid_1_5e0356c96bbe3.found_posts = "9139";
block_td_uid_1_5e0356c96bbe3.header_color = "";
block_td_uid_1_5e0356c96bbe3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0356c96bbe3.max_num_pages = "2285";
tdBlocksArray.push(block_td_uid_1_5e0356c96bbe3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e0356c96bbe3" id="td_uid_2_5e0356c9b5781" data-td_block_id="td_uid_1_5e0356c96bbe3" data-td_filter_value="" href="https://realitateasportiva.net/fotbal-intern/">Toate</a><a class="mega-menu-sub-cat-td_uid_1_5e0356c96bbe3"  id="td_uid_3_5e0356c9b582e" data-td_block_id="td_uid_1_5e0356c96bbe3" data-td_filter_value="18" href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_1_5e0356c96bbe3"  id="td_uid_4_5e0356c9b58b3" data-td_block_id="td_uid_1_5e0356c96bbe3" data-td_filter_value="12" href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a><a class="mega-menu-sub-cat-td_uid_1_5e0356c96bbe3"  id="td_uid_5_5e0356c9b592c" data-td_block_id="td_uid_1_5e0356c96bbe3" data-td_filter_value="20" href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a><a class="mega-menu-sub-cat-td_uid_1_5e0356c96bbe3"  id="td_uid_6_5e0356c9b59b5" data-td_block_id="td_uid_1_5e0356c96bbe3" data-td_filter_value="19" href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_1_5e0356c96bbe3"  id="td_uid_7_5e0356c9b5a02" data-td_block_id="td_uid_1_5e0356c96bbe3" data-td_filter_value="31" href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></div></div><div id=td_uid_1_5e0356c96bbe3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-vrea-sa-dea-lovitura-dupa-lovitura-pe-piata-transferurilor-anuntul-patronului-fcsb/" rel="bookmark" class="td-image-wrap" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gigi becali fcsb" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/becali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-vrea-sa-dea-lovitura-dupa-lovitura-pe-piata-transferurilor-anuntul-patronului-fcsb/" rel="bookmark" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB">Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-nu-incape-indoiala-radoi-a-dezvaluit-care-a-fost-cel-mai-frumos-moment-al-anului-2019/" rel="bookmark" class="td-image-wrap" title="VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/06/radoi-bucurie-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-nu-incape-indoiala-radoi-a-dezvaluit-care-a-fost-cel-mai-frumos-moment-al-anului-2019/" rel="bookmark" title="VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019">VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/radoi-nu-se-teme-de-islanda-ne-gandim-deja-la-acel-meci-va-fi-special/" rel="bookmark" class="td-image-wrap" title="Rădoi nu se teme de Islanda! &#8221;Ne gândim deja la acel meci! Va fi special&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rădoi nu se teme de Islanda! &#8221;Ne gândim deja la acel meci! Va fi special&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/10/Radoi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/radoi-nu-se-teme-de-islanda-ne-gandim-deja-la-acel-meci-va-fi-special/" rel="bookmark" title="Rădoi nu se teme de Islanda! &#8221;Ne gândim deja la acel meci! Va fi special&#8221;">Rădoi nu se teme de Islanda! &#8221;Ne gândim deja la acel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-petrescu-cucerit-de-un-jucator-din-liga-1-eu-as-da-20-de-milioane-pe-el/" rel="bookmark" class="td-image-wrap" title="VIDEO | Petrescu, cucerit de un jucător din Liga 1: &#8221;Aș da 20 de milioane pe el!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dan petrescu cfr cluj" title="VIDEO | Petrescu, cucerit de un jucător din Liga 1: &#8221;Aș da 20 de milioane pe el!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/dan-petrescu-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-petrescu-cucerit-de-un-jucator-din-liga-1-eu-as-da-20-de-milioane-pe-el/" rel="bookmark" title="VIDEO | Petrescu, cucerit de un jucător din Liga 1: &#8221;Aș da 20 de milioane pe el!&#8221;">VIDEO | Petrescu, cucerit de un jucător din Liga 1: &#8221;Aș&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0356c96bbe3" data-td_block_id="td_uid_1_5e0356c96bbe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e0356c96bbe3" data-td_block_id="td_uid_1_5e0356c96bbe3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-161"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e0356c9b86b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e0356c9b86b4" ><script>var block_td_uid_8_5e0356c9b86b4 = new tdBlock();
block_td_uid_8_5e0356c9b86b4.id = "td_uid_8_5e0356c9b86b4";
block_td_uid_8_5e0356c9b86b4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e0356c9b86b4_rand","tdc_css_class":"td_uid_8_5e0356c9b86b4_rand","tdc_css_class_style":"td_uid_8_5e0356c9b86b4_rand_style"}';
block_td_uid_8_5e0356c9b86b4.td_column_number = "3";
block_td_uid_8_5e0356c9b86b4.block_type = "td_block_mega_menu";
block_td_uid_8_5e0356c9b86b4.post_count = "4";
block_td_uid_8_5e0356c9b86b4.found_posts = "4349";
block_td_uid_8_5e0356c9b86b4.header_color = "";
block_td_uid_8_5e0356c9b86b4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0356c9b86b4.max_num_pages = "1088";
tdBlocksArray.push(block_td_uid_8_5e0356c9b86b4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e0356c9b86b4" id="td_uid_9_5e0356c9d83ae" data-td_block_id="td_uid_8_5e0356c9b86b4" data-td_filter_value="" href="https://realitateasportiva.net/fotbal-extern/">Toate</a><a class="mega-menu-sub-cat-td_uid_8_5e0356c9b86b4"  id="td_uid_10_5e0356c9d8450" data-td_block_id="td_uid_8_5e0356c9b86b4" data-td_filter_value="22" href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a><a class="mega-menu-sub-cat-td_uid_8_5e0356c9b86b4"  id="td_uid_11_5e0356c9d84c1" data-td_block_id="td_uid_8_5e0356c9b86b4" data-td_filter_value="23" href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_8_5e0356c9b86b4"  id="td_uid_12_5e0356c9d8540" data-td_block_id="td_uid_8_5e0356c9b86b4" data-td_filter_value="24" href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a><a class="mega-menu-sub-cat-td_uid_8_5e0356c9b86b4"  id="td_uid_13_5e0356c9d85b4" data-td_block_id="td_uid_8_5e0356c9b86b4" data-td_filter_value="25" href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></div></div><div id=td_uid_8_5e0356c9b86b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/" rel="bookmark" class="td-image-wrap" title="Întorsătură neaşteptată! &#8221;Il Luce&#8221; își pregătește revenirea în fotbal. La ce echipă poate ajunge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mircea lucescu ofertat de santos" title="Întorsătură neaşteptată! &#8221;Il Luce&#8221; își pregătește revenirea în fotbal. La ce echipă poate ajunge" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/" rel="bookmark" title="Întorsătură neaşteptată! &#8221;Il Luce&#8221; își pregătește revenirea în fotbal. La ce echipă poate ajunge">Întorsătură neaşteptată! &#8221;Il Luce&#8221; își pregătește revenirea în fotbal. La ce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-sumudica-transfera-de-la-cfr-ce-jucator-vrea-antrenorul-roman-la-gaziantep/" rel="bookmark" class="td-image-wrap" title="VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/sumudica-3-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-sumudica-transfera-de-la-cfr-ce-jucator-vrea-antrenorul-roman-la-gaziantep/" rel="bookmark" title="VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep">VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/sume-uriase-castigate-de-sportivi-cine-conduce-topul-si-pe-loc-sunt-messi-si-ronaldo/" rel="bookmark" class="td-image-wrap" title="Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc sunt Messi și Ronaldo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc sunt Messi și Ronaldo" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/08/messi-ronaldo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sume-uriase-castigate-de-sportivi-cine-conduce-topul-si-pe-loc-sunt-messi-si-ronaldo/" rel="bookmark" title="Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc sunt Messi și Ronaldo">Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/marius-sumudica-internat-de-urgenta-e-foarte-periculos/" rel="bookmark" class="td-image-wrap" title="Marius Șumudică, internat de urgență! &#8222;E foarte periculos!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marius Șumudică, internat de urgență! &#8222;E foarte periculos!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/Sumudica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/marius-sumudica-internat-de-urgenta-e-foarte-periculos/" rel="bookmark" title="Marius Șumudică, internat de urgență! &#8222;E foarte periculos!&#8221;">Marius Șumudică, internat de urgență! &#8222;E foarte periculos!&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0356c9b86b4" data-td_block_id="td_uid_8_5e0356c9b86b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e0356c9b86b4" data-td_block_id="td_uid_8_5e0356c9b86b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7084"><a href="https://realitateasportiva.net/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6431"><a href="https://realitateasportiva.net/sporturi/">Sporturi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e0356c9dad49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e0356c9dad49" ><script>var block_td_uid_14_5e0356c9dad49 = new tdBlock();
block_td_uid_14_5e0356c9dad49.id = "td_uid_14_5e0356c9dad49";
block_td_uid_14_5e0356c9dad49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e0356c9dad49_rand","tdc_css_class":"td_uid_14_5e0356c9dad49_rand","tdc_css_class_style":"td_uid_14_5e0356c9dad49_rand_style"}';
block_td_uid_14_5e0356c9dad49.td_column_number = "3";
block_td_uid_14_5e0356c9dad49.block_type = "td_block_mega_menu";
block_td_uid_14_5e0356c9dad49.post_count = "4";
block_td_uid_14_5e0356c9dad49.found_posts = "3686";
block_td_uid_14_5e0356c9dad49.header_color = "";
block_td_uid_14_5e0356c9dad49.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e0356c9dad49.max_num_pages = "922";
tdBlocksArray.push(block_td_uid_14_5e0356c9dad49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e0356c9dad49" id="td_uid_15_5e0356c9f0225" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="" href="https://realitateasportiva.net/sporturi/">Toate</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_16_5e0356c9f02cf" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="179" href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_17_5e0356c9f034e" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="180" href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_18_5e0356c9f03dd" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2028" href="https://realitateasportiva.net/sporturi/judo/">Judo</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_19_5e0356c9f0455" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="186" href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_20_5e0356c9f04cb" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="32" href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_21_5e0356c9f053f" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="33" href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_22_5e0356c9f05b4" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="183" href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_23_5e0356c9f062a" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2033" href="https://realitateasportiva.net/sporturi/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_24_5e0356c9f069f" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="184" href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_25_5e0356c9f0717" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="181" href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_26_5e0356c9f07df" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2030" href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_27_5e0356c9f085b" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2029" href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_28_5e0356c9f08d0" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2031" href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_29_5e0356c9f0945" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="187" href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_30_5e0356c9f09b8" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="185" href="https://realitateasportiva.net/sporturi/box/">Box</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_31_5e0356c9f0a2c" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2032" href="https://realitateasportiva.net/sporturi/polo/">Polo</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_32_5e0356c9f0a9f" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="182" href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a><a class="mega-menu-sub-cat-td_uid_14_5e0356c9dad49"  id="td_uid_33_5e0356c9f0b13" data-td_block_id="td_uid_14_5e0356c9dad49" data-td_filter_value="2034" href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></div></div><div id=td_uid_14_5e0356c9dad49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-surpriza-de-proportii-pentru-simona-ce-cadou-a-primit-sportiva-romanca-de-craciun/" rel="bookmark" class="td-image-wrap" title="VIDEO | Surpriză de proporții! Ce cadou a primit &#8221;Super-Simo&#8221; de Crăciun"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Surpriză de proporții! Ce cadou a primit &#8221;Super-Simo&#8221; de Crăciun" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/963776-simona-halep-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-surpriza-de-proportii-pentru-simona-ce-cadou-a-primit-sportiva-romanca-de-craciun/" rel="bookmark" title="VIDEO | Surpriză de proporții! Ce cadou a primit &#8221;Super-Simo&#8221; de Crăciun">VIDEO | Surpriză de proporții! Ce cadou a primit &#8221;Super-Simo&#8221; de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/sume-uriase-castigate-de-sportivi-cine-conduce-topul-si-pe-loc-sunt-messi-si-ronaldo/" rel="bookmark" class="td-image-wrap" title="Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc sunt Messi și Ronaldo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc sunt Messi și Ronaldo" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/08/messi-ronaldo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sume-uriase-castigate-de-sportivi-cine-conduce-topul-si-pe-loc-sunt-messi-si-ronaldo/" rel="bookmark" title="Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc sunt Messi și Ronaldo">Sume uriașe câștigate de sportivi! Cine conduce topul și pe loc&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/propunere-bomba-a-lui-darren-cahill-cu-cine-poate-face-echipa-simona-halep-in-2020/" rel="bookmark" class="td-image-wrap" title="Propunere-bombă a lui Darren Cahill! Cu cine poate face echipă Simona Halep în 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Propunere-bombă a lui Darren Cahill! Cu cine poate face echipă Simona Halep în 2020" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/11/Halep-Cahill-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/propunere-bomba-a-lui-darren-cahill-cu-cine-poate-face-echipa-simona-halep-in-2020/" rel="bookmark" title="Propunere-bombă a lui Darren Cahill! Cu cine poate face echipă Simona Halep în 2020">Propunere-bombă a lui Darren Cahill! Cu cine poate face echipă Simona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-inca-un-record-pentru-simona-halep-a-reusit-cea-mai-rapida-victorie-din-acest-an/" rel="bookmark" class="td-image-wrap" title="VIDEO | Încă un record pentru Simona Halep! A reușit cea mai rapidă victorie din acest an"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Încă un record pentru Simona Halep! A reușit cea mai rapidă victorie din acest an" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/Halep-Simona-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-inca-un-record-pentru-simona-halep-a-reusit-cea-mai-rapida-victorie-din-acest-an/" rel="bookmark" title="VIDEO | Încă un record pentru Simona Halep! A reușit cea mai rapidă victorie din acest an">VIDEO | Încă un record pentru Simona Halep! A reușit cea&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e0356c9dad49" data-td_block_id="td_uid_14_5e0356c9dad49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e0356c9dad49" data-td_block_id="td_uid_14_5e0356c9dad49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28589"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104314"><a href="https://realitateasportiva.net/rstv/">RS TV</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://realitateasportiva.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Caută" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_34_5e0356c9f37e3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_34_5e0356c9f37e3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_5e0356c9f37e3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-0'); });
</script>
	</div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-110764" class="td-post-template-8 post-110764 post type-post status-publish format-standard has-post-thumbnail category-cub category-fotbal-extern tag-mircea-lucescu tag-elvetia tag-sion" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern</a></li></ul>                <h1 class="entry-title">Întorsătură neaşteptată! &#8221;Il Luce&#8221; își pregătește revenirea în fotbal. La ce echipă poate ajunge</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Autor:</div> <a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T12:56:50+00:00" >25/12/2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fmircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Entors%C4%83tur%C4%83+nea%C5%9Fteptat%C4%83%21+%E2%80%9DIl+Luce%E2%80%9D+%C3%AE%C8%99i+preg%C4%83te%C8%99te+revenirea+%C3%AEn+fotbal.+La+ce+echip%C4%83+poate+ajunge&url=https%3A%2F%2Frealitateasportiva.net%2Fmircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C3%8Entors%C4%83tur%C4%83+nea%C5%9Fteptat%C4%83%21+%E2%80%9DIl+Luce%E2%80%9D+%C3%AE%C8%99i+preg%C4%83te%C8%99te+revenirea+%C3%AEn+fotbal.+La+ce+echip%C4%83+poate+ajunge %0A%0A https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Întorsătură neaşteptată! &#8221;Il Luce&#8221; își pregătește revenirea în fotbal. La ce echipă poate ajunge&body=https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_35_5e0356ca04921_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5e0356ca04921_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5e0356ca04921_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><h4><strong>Mircea Lucescu (74 ani) își pregătește revenirea în fotbal și negociază cu o echipă dintr-un campionat foarte bun al Europei.</strong></h4>
<p>Chiar dacă suporterii Rapidului îl așteptau pe &#8221;Il Luce&#8221; înapoi în România, marele antrenor poate ajunge în Elveția, la <span style="color: #ff0000;"><strong>FC Sion</strong></span>.</p>
<p>Potrivit <strong>Blick</strong>, Christian Constantin, patronul elvețienilor, ar fi avut deja întâlnirea decisivă cu Mircea Lucescu:<em> <strong>&#8222;Christian Constantin s-a întâlnit cu legendarul Mircea Lucescu&#8221;</strong>.<strong> &#8222;Căutarea unui antrenor la FC Sion a intrat în linie dreaptă. Christian Constantin a găsit succesorul ideal în Mircea Lucescu&#8221;</strong></em>, au scris jurnaliștii de la Blick.</p>
<p><img class="alignnone wp-image-110765" src="https://realitateasportiva.net/wp-content/uploads/2019/12/lucescu-300x210.png" alt="" width="727" height="509" srcset="https://realitateasportiva.net/wp-content/uploads/2019/12/lucescu-300x210.png 300w, https://realitateasportiva.net/wp-content/uploads/2019/12/lucescu-100x70.png 100w, https://realitateasportiva.net/wp-content/uploads/2019/12/lucescu-696x486.png 696w, https://realitateasportiva.net/wp-content/uploads/2019/12/lucescu-601x420.png 601w, https://realitateasportiva.net/wp-content/uploads/2019/12/lucescu.png 760w" sizes="(max-width: 727px) 100vw, 727px" /></p>
<p>Întrebat despre negocierile cu Lucescu, patronul lui Sion a dat cărțile pe față și a recunoscut că marele antrenor român este pe listă.</p>
<p><em><strong>&#8222;Mircea Lucescu nu este singurul cu care discut. Am o listă de 4 sau 5 nume. Garantez că vom începe anul 2020 cu un nou antrenor. Pe 2 ianuarie, el va fi la antrenament. Aşa că ne vom decide în câteva zile. Imediat după Crăciun&#8221;</strong></em>, a dezvăluit Christian Constantin, potrivit Blick.</p>
<p>În acest moment, Sion se află pe locul 7 în Elveția, cu 21 de puncte.</p>
<p>În cele 18 partide disputate în actualul sezon, elvețienii au câștigat 6 meciuri, au remizat de 3 ori și au fost învinși în 9 partide.</p>
<h3><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/video-sumudica-transfera-de-la-cfr-ce-jucator-vrea-antrenorul-roman-la-gaziantep/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;">Vezi și</span> VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep</a></strong></span></h3>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_36_5e0356ca054b9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_36_5e0356ca054b9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_36_5e0356ca054b9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/mircea-lucescu/">mircea lucescu</a></li><li><a href="https://realitateasportiva.net/tag/elvetia/">elvetia</a></li><li><a href="https://realitateasportiva.net/tag/sion/">sion</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/video-surpriza-de-proportii-pentru-simona-ce-cadou-a-primit-sportiva-romanca-de-craciun/">VIDEO | Surpriză de proporții! Ce cadou a primit &#8221;Super-Simo&#8221; de Crăciun</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://realitateasportiva.net/video-nu-incape-indoiala-radoi-a-dezvaluit-care-a-fost-cel-mai-frumos-moment-al-anului-2019/">VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragoș Vasile"></span><meta itemprop="datePublished" content="2019-12-25T12:56:50+00:00"><meta itemprop="dateModified" content="2019-12-25T12:59:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/mircea-lucescu-isi-pregateste-in-secret-revenirea-in-fotbal-la-ce-echipa-poate-ajunge/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="Întorsătură neaşteptată! &#039;&#039;Il Luce&#039;&#039; își pregătește revenirea în fotbal. La ce echipă poate ajunge"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu.jpg"><meta itemprop="width" content="3000"><meta itemprop="height" content="2000"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5e0356ca06cbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e0356ca06cbc" ><script>var block_td_uid_37_5e0356ca06cbc = new tdBlock();
block_td_uid_37_5e0356ca06cbc.id = "td_uid_37_5e0356ca06cbc";
block_td_uid_37_5e0356ca06cbc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5e0356ca06cbc_rand","td_column_number":3,"live_filter_cur_post_id":110764,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5e0356ca06cbc_rand","tdc_css_class_style":"td_uid_37_5e0356ca06cbc_rand_style"}';
block_td_uid_37_5e0356ca06cbc.td_column_number = "3";
block_td_uid_37_5e0356ca06cbc.block_type = "td_block_related_posts";
block_td_uid_37_5e0356ca06cbc.post_count = "3";
block_td_uid_37_5e0356ca06cbc.found_posts = "7531";
block_td_uid_37_5e0356ca06cbc.header_color = "";
block_td_uid_37_5e0356ca06cbc.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e0356ca06cbc.max_num_pages = "2511";
tdBlocksArray.push(block_td_uid_37_5e0356ca06cbc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5e0356ca2dcab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5e0356ca06cbc" href="#">ARTICOLE SIMILARE</a><a id="td_uid_39_5e0356ca2dcf4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5e0356ca06cbc" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_37_5e0356ca06cbc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-vrea-sa-dea-lovitura-dupa-lovitura-pe-piata-transferurilor-anuntul-patronului-fcsb/" rel="bookmark" class="td-image-wrap" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gigi becali fcsb" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/becali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-vrea-sa-dea-lovitura-dupa-lovitura-pe-piata-transferurilor-anuntul-patronului-fcsb/" rel="bookmark" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB">Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-nu-incape-indoiala-radoi-a-dezvaluit-care-a-fost-cel-mai-frumos-moment-al-anului-2019/" rel="bookmark" class="td-image-wrap" title="VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/06/radoi-bucurie-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-nu-incape-indoiala-radoi-a-dezvaluit-care-a-fost-cel-mai-frumos-moment-al-anului-2019/" rel="bookmark" title="VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019">VIDEO | Nu încape îndoială! Rădoi a dezvăluit care a fost cel mai frumos moment al anului 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-sumudica-transfera-de-la-cfr-ce-jucator-vrea-antrenorul-roman-la-gaziantep/" rel="bookmark" class="td-image-wrap" title="VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/sumudica-3-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-sumudica-transfera-de-la-cfr-ce-jucator-vrea-antrenorul-roman-la-gaziantep/" rel="bookmark" title="VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep">VIDEO | Șumudică transferă de la CFR! Ce jucător vrea tehnicianul la Gaziantep</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e0356ca06cbc" data-td_block_id="td_uid_37_5e0356ca06cbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e0356ca06cbc" data-td_block_id="td_uid_37_5e0356ca06cbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_40_5e0356ca2f50a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_40_5e0356ca2f50a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5e0356ca2f50a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-5'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_41_5e0356ca30230_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_41_5e0356ca30230" ><script>var block_td_uid_41_5e0356ca30230 = new tdBlock();
block_td_uid_41_5e0356ca30230.id = "td_uid_41_5e0356ca30230";
block_td_uid_41_5e0356ca30230.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5e0356ca30230_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5e0356ca30230_rand","tdc_css_class_style":"td_uid_41_5e0356ca30230_rand_style"}';
block_td_uid_41_5e0356ca30230.td_column_number = "1";
block_td_uid_41_5e0356ca30230.block_type = "td_block_1";
block_td_uid_41_5e0356ca30230.post_count = "4";
block_td_uid_41_5e0356ca30230.found_posts = "19098";
block_td_uid_41_5e0356ca30230.header_color = "#";
block_td_uid_41_5e0356ca30230.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e0356ca30230.max_num_pages = "4775";
tdBlocksArray.push(block_td_uid_41_5e0356ca30230);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=td_uid_41_5e0356ca30230 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-vrea-sa-dea-lovitura-dupa-lovitura-pe-piata-transferurilor-anuntul-patronului-fcsb/" rel="bookmark" class="td-image-wrap" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="gigi becali fcsb" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/becali-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-vrea-sa-dea-lovitura-dupa-lovitura-pe-piata-transferurilor-anuntul-patronului-fcsb/" rel="bookmark" title="Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul patronului FCSB">Becali vrea să dea lovitură după lovitură pe piața transferurilor! Anunțul...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T14:30:08+00:00" >25/12/2019</time></span>                            </div>

            <div class="td-excerpt">
                Gigi Becali a anunțat ce jucători vrea să transfere în această iarnă.
FCSB încheie anul pe podiumul Ligii 1, iar finanțatorul vicecampioanei vrea cu orice...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_42_5e0356ca64f21_rand td_block_template_1">
<style>
/* custom css */
.td_uid_42_5e0356ca64f21_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5e0356ca64f21_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-6'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_43_5e0356ca65dbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5e0356ca65dbf" ><script>var block_td_uid_43_5e0356ca65dbf = new tdBlock();
block_td_uid_43_5e0356ca65dbf.id = "td_uid_43_5e0356ca65dbf";
block_td_uid_43_5e0356ca65dbf.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e0356ca65dbf_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e0356ca65dbf_rand","tdc_css_class_style":"td_uid_43_5e0356ca65dbf_rand_style"}';
block_td_uid_43_5e0356ca65dbf.td_column_number = "1";
block_td_uid_43_5e0356ca65dbf.block_type = "td_block_15";
block_td_uid_43_5e0356ca65dbf.post_count = "4";
block_td_uid_43_5e0356ca65dbf.found_posts = "19098";
block_td_uid_43_5e0356ca65dbf.header_color = "#";
block_td_uid_43_5e0356ca65dbf.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e0356ca65dbf.max_num_pages = "4775";
tdBlocksArray.push(block_td_uid_43_5e0356ca65dbf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=td_uid_43_5e0356ca65dbf class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/la-asta-nu-se-astepta-nimeni-baluta-a-fost-imprumutat-de-slavia-la-ce-echipa-va-juca/" rel="bookmark" class="td-image-wrap" title="La asta nu se aștepta nimeni! Băluță a fost împrumutat de Slavia. La ce echipă va juca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La asta nu se aștepta nimeni! Băluță a fost împrumutat de Slavia. La ce echipă va juca" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/04/alex-baluta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/la-asta-nu-se-astepta-nimeni-baluta-a-fost-imprumutat-de-slavia-la-ce-echipa-va-juca/" rel="bookmark" title="La asta nu se aștepta nimeni! Băluță a fost împrumutat de Slavia. La ce echipă va juca">La asta nu se aștepta nimeni! Băluță a fost împrumutat de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/olimpiu-morutan-si-a-stabilit-obiectivele-la-fcsb-vreau-sa-luam-titlul-si-sa-ma-impun-ca-titular/" rel="bookmark" class="td-image-wrap" title="Olimpiu Moruțan și-a stabilit obiectivele la FCSB. &#8222;Vreau să luăm titlul și să mă impun ca titular&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Olimpiu Moruțan și-a stabilit obiectivele la FCSB. &#8222;Vreau să luăm titlul și să mă impun ca titular&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/06/Morutan-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/olimpiu-morutan-si-a-stabilit-obiectivele-la-fcsb-vreau-sa-luam-titlul-si-sa-ma-impun-ca-titular/" rel="bookmark" title="Olimpiu Moruțan și-a stabilit obiectivele la FCSB. &#8222;Vreau să luăm titlul și să mă impun ca titular&#8221;">Olimpiu Moruțan și-a stabilit obiectivele la FCSB. &#8222;Vreau să luăm titlul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-real-madrid-incearca-sa-il-stearga-pe-cristiano-ronaldo-din-istoria-clubului/" rel="bookmark" class="td-image-wrap" title="VIDEO | Real Madrid încearcă să îl &#8221;ȘTEARGĂ&#8221; pe Cristiano Ronaldo din istoria clubului!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Real Madrid încearcă să îl &#8221;ȘTEARGĂ&#8221; pe Cristiano Ronaldo din istoria clubului!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/01/DxA-3MrUcAAxC7c-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-real-madrid-incearca-sa-il-stearga-pe-cristiano-ronaldo-din-istoria-clubului/" rel="bookmark" title="VIDEO | Real Madrid încearcă să îl &#8221;ȘTEARGĂ&#8221; pe Cristiano Ronaldo din istoria clubului!">VIDEO | Real Madrid încearcă să îl &#8221;ȘTEARGĂ&#8221; pe Cristiano Ronaldo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/news-alert-cfr-cluj-primeste-o-lovitura-cumplita-interdictie-la-transferuri-astra-depunctata/" rel="bookmark" class="td-image-wrap" title="NEWS ALERT | CFR Cluj primește o lovitură CUMPLITĂ: interdicție la transferuri. Astra, depunctată"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CFR Cluj" title="NEWS ALERT | CFR Cluj primește o lovitură CUMPLITĂ: interdicție la transferuri. Astra, depunctată" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/CFR-Cluj-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/news-alert-cfr-cluj-primeste-o-lovitura-cumplita-interdictie-la-transferuri-astra-depunctata/" rel="bookmark" title="NEWS ALERT | CFR Cluj primește o lovitură CUMPLITĂ: interdicție la transferuri. Astra, depunctată">NEWS ALERT | CFR Cluj primește o lovitură CUMPLITĂ: interdicție la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e0356ca65dbf" data-td_block_id="td_uid_43_5e0356ca65dbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5e0356ca65dbf" data-td_block_id="td_uid_43_5e0356ca65dbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5e0356ca7111b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5e0356ca7111b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5e0356ca7111b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-7'); });
</script>
	</div></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_45_5e0356ca71cfe_rand td_block_template_1">
<style>
/* custom css */
.td_uid_45_5e0356ca71cfe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5e0356ca71cfe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-1' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-1'); });
</script>
	</div></div></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/demisie-la-varf-in-liga-a-2-a-aveam-alte-idei-despre-fotbal/" rel="bookmark" class="td-image-wrap" title="Demisie la vârf în Liga a 2-a! &#8222;Aveam alte idei despre fotbal&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Demisie la vârf în Liga a 2-a! &#8222;Aveam alte idei despre fotbal&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/turris-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/demisie-la-varf-in-liga-a-2-a-aveam-alte-idei-despre-fotbal/" rel="bookmark" title="Demisie la vârf în Liga a 2-a! &#8222;Aveam alte idei despre fotbal&#8221;">Demisie la vârf în Liga a 2-a! &#8222;Aveam alte idei despre...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T22:42:35+00:00" >22/10/2019</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/petrescu-ii-avertizeaza-pe-italieni-mergem-acolo-sa-ne-calificam/" rel="bookmark" class="td-image-wrap" title="Petrescu îi avertizează pe italieni: &#8221;Mergem acolo să ne calificăm!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Petrescu îi avertizează pe italieni: &#8221;Mergem acolo să ne calificăm!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/04/Petrescu-Craiova-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/petrescu-ii-avertizeaza-pe-italieni-mergem-acolo-sa-ne-calificam/" rel="bookmark" title="Petrescu îi avertizează pe italieni: &#8221;Mergem acolo să ne calificăm!&#8221;">Petrescu îi avertizează pe italieni: &#8221;Mergem acolo să ne calificăm!&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T08:40:02+00:00" >23/11/2019</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-s-a-dat-de-gol-urmatorul-fotbalist-care-va-semna-cu-fcsb-este-cel-mai-bun-din-romania/" rel="bookmark" class="td-image-wrap" title="Gigi Becali s-a dat de gol! Următorul fotbalist care va semna cu FCSB: &#8221;Este cel mai bun din România&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Gigi Becali s-a dat de gol! Următorul fotbalist care va semna cu FCSB: &#8221;Este cel mai bun din România&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/10/gigi-becali-cft1192-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-s-a-dat-de-gol-urmatorul-fotbalist-care-va-semna-cu-fcsb-este-cel-mai-bun-din-romania/" rel="bookmark" title="Gigi Becali s-a dat de gol! Următorul fotbalist care va semna cu FCSB: &#8221;Este cel mai bun din România&#8221;">Gigi Becali s-a dat de gol! Următorul fotbalist care va semna...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T13:02:19+00:00" >06/05/2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0356ca8c315
    -->

    <div class="td-container"><script>
	window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
		w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);}; 
		var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
		if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
		SGPMPopupLoader.ids.push(id);
		sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
		sg0.parentNode.insertBefore(sg1,sg0);
		return {};
	}};
	SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','7de48a7c');
</script>

<!-- Live Plugin BEGIN-->

<!-- Live Plugin END--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-1784914399"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://realitateasportiva.net/wp-content/uploads/2019/12/mircea-lucescu.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucure\u0219ti","api_location":"Bucharest","api_language":"ro","api_key":"fc4135cfb4b54e4543c369ceff0977e6","today_icon":"clear-sky-d","today_icon_text":"cer senin","today_temp":[6.6,43.9],"today_humidity":81,"today_wind_speed":[2.1,1.3],"today_min":[6,42.8],"today_max":[8.9,48],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1577275200,"day_name":"mie","day_temp":[9,49],"owm_day_index":0},{"timestamp":1577318400,"day_name":"joi","day_temp":[8,47],"owm_day_index":4},{"timestamp":1577404800,"day_name":"vin","day_temp":[7,45],"owm_day_index":12},{"timestamp":1577491200,"day_name":"s\u00e2m","day_temp":[5,41],"owm_day_index":20},{"timestamp":1577577600,"day_name":"Dum","day_temp":[4,39],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://realitateasportiva.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://realitateasportiva.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Acest site utilizează cookie-uri</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9 on 2019-12-25 14:32:10 -->