<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Marcel Pușcaș continuă războiul cu Mirel Rădoi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Marcel Pușcaș nu ratează nicio ocazie să-l critice pe selecționerul primei reprezentative de fotbal a României, Mirel Rădoi, cât și conducerea FRF."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" />
<meta property="og:locale" content="ro_RO">
<meta property="og:type" content="article">
<meta property="og:title" content="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot;">
<meta property="og:description" content="Marcel Pușcaș nu ratează nicio ocazie să-l critice pe selecționerul primei reprezentative de fotbal a României, Mirel Rădoi, cât și conducerea FRF.">
<meta property="og:url" content="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/">
<meta property="og:site_name" content="Realitatea Sportiva">
<meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/">
<meta property="article:section" content="CUB">
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg">
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="420">
<meta property="og:image:alt" content="Marcel Pușcaș">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot;">
<meta name="twitter:description" content="Marcel Pușcaș nu ratează nicio ocazie să-l critice pe selecționerul primei reprezentative de fotbal a României, Mirel Rădoi, cât și conducerea FRF.">
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://realitateasportiva.net/#place"},{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net","email":"sport@realitatea.net","logo":{"@type":"ImageObject","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png"},"location":{"@id":"https://realitateasportiva.net/#place"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net","name":"Realitatea Sportiv\u0103","publisher":{"@id":"https://realitateasportiva.net/#organization"},"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#primaryImage","url":"https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg","width":"700","height":"420"},{"@type":"BreadcrumbList","@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://realitateasportiva.net","name":"Acas\u0103"}},{"@type":"ListItem","position":"2","item":{"@id":"https://realitateasportiva.net/cub/","name":"CUB"}},{"@type":"ListItem","position":"3","item":{"@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/","name":"Marcel Pu\u0219ca\u0219 continu\u0103 r\u0103zboiul cu Mirel R\u0103doi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;"}}]},{"@type":"WebPage","@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#webpage","url":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/","name":"Marcel Pu\u0219ca\u0219 continu\u0103 r\u0103zboiul cu Mirel R\u0103doi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot;","datePublished":"2021-04-04T16:57:15+03:00","dateModified":"2021-04-04T16:57:15+03:00","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#primaryImage"},"inLanguage":"ro-RO","breadcrumb":{"@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#breadcrumb"}},{"@type":"NewsArticle","headline":"Marcel Pu\u0219ca\u0219 continu\u0103 r\u0103zboiul cu Mirel R\u0103doi: &quot;E suficient pentru a demonstra inutilitatea numirii","datePublished":"2021-04-04T16:57:15+03:00","dateModified":"2021-04-04T16:57:15+03:00","author":{"@type":"Person","name":"Ciotoran Vlad"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"description":"Marcel Pu\u0219ca\u0219 nu rateaz\u0103 nicio ocazie s\u0103-l critice pe selec\u021bionerul primei reprezentative de fotbal a Rom\u00e2niei, Mirel R\u0103doi, c\u00e2t \u0219i conducerea FRF.","@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#richSnippet","isPartOf":{"@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#webpage"},"image":{"@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#primaryImage"},"inLanguage":"ro-RO","mainEntityOfPage":{"@id":"https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fbjk-style-css'  href='https://realitateasportiva.net/wp-content/plugins/fb-live-video-autoembed/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300%7CMontserrat%3A500%2C400%7CRoboto%3A400%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fbjk-fbinit-js-extra'>
/* <![CDATA[ */
var fbjk_fbinit_localize = {"appid":"213719237211115"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/fb-live-video-autoembed/js/fbinit.js?ver=5.6.2' id='fbjk-fbinit-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"21e60c59ed","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://realitateasportiva.net/wp-json/" /><link rel="alternate" type="application/json" href="https://realitateasportiva.net/wp-json/wp/v2/posts/202025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realitateasportiva.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realitateasportiva.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://realitateasportiva.net/?p=202025' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fmarcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fmarcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"660e0e9437","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"660e0e9437","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>  
window.__cmpConfig = {useOnly1stPartyCookie: true};
</script>
<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script> <script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", fif: {enabled: true, force: false, sequential: false}, xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: realitatea_ro.realitateasportiva.net.Articol */
ado.master({id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', server: 'ro.adocean.pl' });
</script>
<!--  end master  --><link rel="preload" as="script" href="https://live.demand.supply/up.js">
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">		<style type="text/css" id="wp-custom-css">
			.tdb-mobile-search-icon {
	display: none;
}

tdb-search-icon {
	display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-202025 single-format-standard td-standard-pack marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui global-block-template-1 tdb_template_143333 cookies-not-set aa-prefix-reali- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li id="menu-item-187331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187331"><a href="https://realitateasportiva.net/stiri-exclusive/">EXCLUSIV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_655" class="tdc-zone"><div class="tdc_zone tdi_2_2c6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_2c6{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_2c6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_2c6:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_2c6{
position:relative;
}
}

</style>
<div class="tdi_1_655_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_655_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_903" class="tdc-row"><div class="vc_row tdi_4_652  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_652,
                .tdi_4_652 .tdc-columns{
                    min-height: 0;
                }.tdi_4_652 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_652,
				.tdi_4_652 .tdc-columns{
				    display: block;
				}.tdi_4_652 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_652 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_652 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_652{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_903_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_903_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_990  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_990{
                    vertical-align: baseline;
                }.tdi_6_990 > .wpb_wrapper,
				.tdi_6_990 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_990 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_990 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_990{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_990{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a0c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_a0c" >
<style>
/* custom css */
.tdi_7_a0c{
                    display: inline-block;
                }.tdi_7_a0c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_a0c .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_9a6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_9a6{
                    vertical-align: baseline;
                }.tdi_9_9a6 > .wpb_wrapper,
				.tdi_9_9a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_9a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_9a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_9a6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9a6{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_0aa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_0aa" >
<style>
/* custom css */
.tdi_10_0aa .tdb-logo-a,
                .tdi_10_0aa h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_0aa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_0aa .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_0aa .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_0aa .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_0aa .tdb-logo-text-title{
                    display: block;
                }.tdi_10_0aa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_0aa .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_0aa .tdb-logo-a,
                .tdi_10_0aa h1{
                    flex-direction: row;
                }.tdi_10_0aa .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_559  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_559{
                    vertical-align: baseline;
                }.tdi_12_559 > .wpb_wrapper,
				.tdi_12_559 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_559 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_559 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_559{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_559{
width:20% !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_13_208" class="tdc-zone"><div class="tdc_zone tdi_14_905  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_14_905{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_926" class="tdc-row"><div class="vc_row tdi_16_2ad  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_2ad,
                .tdi_16_2ad .tdc-columns{
                    min-height: 0;
                }.tdi_16_2ad,
				.tdi_16_2ad .tdc-columns{
				    display: block;
				}.tdi_16_2ad .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_52b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_52b{
                    vertical-align: baseline;
                }.tdi_18_52b > .wpb_wrapper,
				.tdi_18_52b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_52b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_52b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19_2a6" class="tdc-zone"><div class="tdc_zone tdi_20_2b4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_2b4{
                    min-height: 0;
                }.tdi_20_2b4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_20_2b4:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_20_2b4{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_20_2b4 { 
display:inline !important;
} }

</style>
<div class="tdi_19_2a6_rand_style td-element-style" ><style>
.tdi_19_2a6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_5c5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_eb9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_eb9,
                .tdi_22_eb9 .tdc-columns{
                    min-height: 0;
                }.tdi_22_eb9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_22_eb9,
				.tdi_22_eb9 .tdc-columns{
				    display: block;
				}.tdi_22_eb9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_eb9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_eb9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_21_5c5_rand_style td-element-style" ></div><div class="vc_column tdi_24_626  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_626{
                    vertical-align: baseline;
                }.tdi_24_626 > .wpb_wrapper,
				.tdi_24_626 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_626 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_626 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_626{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_626{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_25_992 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_25_992"   >
<style>

/* inline tdc_css att */

.tdi_25_992{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_25_992 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_25_992 i,
				.tdi_25_992 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_25_992{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_26_c00{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_26_c00:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_26_c00:before{
				    background: none;
					color: #dd3333;
				}.tdi_26_c00 svg{
				    fill: #dd3333;
				}.tdi_26_c00 svg *{
				    fill: inherit;
				}body .tdi_25_992:hover .tdi_26_c00:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_25_992:hover .tdi_26_c00 svg{
				    fill: @text_hover_color;
				}body .tdi_25_992:hover .tdi_26_c00 svg *{
				    fill: inherit;
				}.tdi_25_992:hover .tdi_26_c00:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_25_992:hover .tdi_26_c00 svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_25_992:hover .tdi_26_c00 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_26_c00 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27_76a tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_76a" >
<style>

/* inline tdc_css att */

.tdi_27_76a{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_27_76a .tdm-descr a{
                    color: #dd3333;
                }.tdi_27_76a .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_27_76a .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_28_269 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_269" >
<style>

/* inline tdc_css att */

.tdi_28_269{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_28_269 .tdm-descr a{
                    color: #000000;
                }.tdi_28_269 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_29_67b tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_67b" >
<style>

/* inline tdc_css att */

.tdi_29_67b{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_29_67b .tdm-descr a{
                    color: #000000;
                }.tdi_29_67b .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30_623 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_623" >
<style>

/* inline tdc_css att */

.tdi_30_623{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_30_623 .tdm-descr a{
                    color: #000000;
                }.tdi_30_623 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_31_6fa" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_32_0c6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_0c6,
                .tdi_32_0c6 .tdc-columns{
                    min-height: 0;
                }.tdi_32_0c6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_32_0c6{
					position: relative;
				}.tdi_32_0c6 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_32_0c6 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_32_0c6 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_32_0c6 .tdc-row-divider-top{
				    top: 3px;
				}.tdi_32_0c6,
				.tdi_32_0c6 .tdc-columns{
				    display: block;
				}.tdi_32_0c6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_0c6{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_32_0c6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_32_0c6{
position:relative;
}
}

</style>
<div class="tdi_31_6fa_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_6fa_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_31_6fa_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_31_6fa_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_34_160  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_160{
                    vertical-align: baseline;
                }.tdi_34_160 > .wpb_wrapper,
				.tdi_34_160 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_160 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_160 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_160{
border-color:#2e7d32 !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_c00  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_c00{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_c00,
				.tdi_36_c00 .tdc-inner-columns{
				    display: block;
				}.tdi_36_c00 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_c00 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_c00 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_c00.tdc-row-content-vert-center,
                    .tdi_36_c00.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_c00.tdc-row-content-vert-bottom,
                    .tdi_36_c00.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_c00.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_c00.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_c00{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_36_c00 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_c00 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_c00{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_c00{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_38_2a9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_2a9{
                    vertical-align: baseline;
                }.tdi_38_2a9 .vc_column-inner > .wpb_wrapper,
				.tdi_38_2a9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_2a9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_2a9{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_2a9{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_2a9{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_40_226  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_226{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_226,
				.tdi_40_226 .tdc-inner-columns{
				    display: block;
				}.tdi_40_226 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_226 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_226 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_226.tdc-row-content-vert-center,
                    .tdi_40_226.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_226.tdc-row-content-vert-bottom,
                    .tdi_40_226.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_226.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_226.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_226{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_40_226 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_999_rand_style td-element-style" ><style> 
.tdi_39_999_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_42_2a4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_2a4{
                    vertical-align: baseline;
                }.tdi_42_2a4 .vc_column-inner > .wpb_wrapper,
				.tdi_42_2a4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_2a4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_2a4{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_43_64a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_64a" >
<style>
/* custom css */
.tdi_43_64a{
                    display: inline-block;
                }.tdi_43_64a .tdb-logo-a,
                .tdi_43_64a h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_43_64a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_64a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_64a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_64a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_43_64a .tdb-logo-text-title{
                    display: block;
                }.tdi_43_64a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_64a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_44_c6a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_c6a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_c6a{
                    display: inline-block;
                }.tdi_44_c6a .tdb-menu > li .tdb-menu-sep,
                .tdi_44_c6a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_c6a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_c6a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_c6a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_c6a .tdb-menu > li > a,
                .tdi_44_c6a .td-subcat-more{
                    color: #ffffff;
                }.tdi_44_c6a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_c6a .tdb-menu .tdb-normal-menu ul,
                .tdi_44_c6a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_c6a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_c6a .tdb-menu > li > a:after,
				.tdi_44_c6a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_c6a class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_45_0a6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_0a6" >
<style>
/* custom css */
.tdi_45_0a6 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_45_0a6 .block-mega-child-cats{
					text-align: right;
				}.tdi_45_0a6:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_45_0a6:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_45_0a6.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_45_0a6.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_45_0a6 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_45_0a6 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_45_0a6 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_45_0a6 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_45_0a6 .entry-thumb{
					background-position: center 50%;
				}.tdi_45_0a6 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_45_0a6 .td-module-meta-info,
				.ie11 .tdi_45_0a6 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_45_0a6 .td-post-vid-time{
					display: block;
				}.tdi_45_0a6 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_45_0a6 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_45_0a6 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_45_0a6 .td-post-category{
					display: inline-block;
				}.tdi_45_0a6 .td-post-author-name{
					display: none;
				}.tdi_45_0a6 .td-post-date,
				.tdi_45_0a6 .td-post-author-name span{
					display: none;
				}.tdi_45_0a6 .entry-review-stars{
					display: inline-block;
				}.tdi_45_0a6 .td-icon-star,
                .tdi_45_0a6 .td-icon-star-empty,
                .tdi_45_0a6 .td-icon-star-half{
					font-size: 15px;
				}.tdi_45_0a6 .td-module-comments{
					display: none;
				}.tdi_45_0a6 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_45_0a6 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_0a6 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_45_0a6 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_45_0a6 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_0a6 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_45_0a6 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_45_0a6 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_45_0a6 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_45_0a6 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_45_0a6 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_45_0a6 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_45_0a6" 
                        id="tdi_46_623" 
                        data-td_block_id="tdi_45_0a6" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_45_0a6" 
                        id="tdi_47_aa2" 
                        data-td_block_id="tdi_45_0a6" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_45_0a6" 
                        id="tdi_48_369" 
                        data-td_block_id="tdi_45_0a6" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_45_0a6" 
                        id="tdi_49_a3c" 
                        data-td_block_id="tdi_45_0a6" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_45_0a6" 
                        id="tdi_50_e26" 
                        data-td_block_id="tdi_45_0a6" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_45_0a6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/fc-botosani-fc-viitorul-1-0-formatia-lui/" rel="bookmark" class="td-image-wrap " title="VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/FCBotosani-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fc-botosani-fc-viitorul-1-0-formatia-lui/" rel="bookmark" title="VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off">VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T17:01:07+03:00" >04.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Partida dintre FC Botoșani și FC Viitorul, meci din runda 29 a Ligii 1, s-a terminat cu victoria moldovenilor, scor, 1-0.
Unicul gol al partidei...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" rel="bookmark" class="td-image-wrap " title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" rel="bookmark" title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;">Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T16:57:15+03:00" >04.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Marcel Pușcaș nu ratează nicio ocazie să-l critice pe selecționerul primei reprezentative de fotbal a României, Mirel Rădoi, cât și conducerea FRF.
Fostul mare atacant...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dinamo-cu-lotul-decimat/" rel="bookmark" class="td-image-wrap " title="Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/dinamo-2-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dinamo-cu-lotul-decimat/" rel="bookmark" title="Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili">Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T16:31:59+03:00" >04.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dinamo va juca în această rundă pe terenul celor de la CFR Cluj, mâine seară, de la ora 20:30!
Formația din Ștefan cel Mare se...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/" class="td-post-category">Echipa Nationala</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" class="td-image-wrap " title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/mircea-lucescu-universitatea-craiova-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;">FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T16:30:56+03:00" >04.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu ar fi fost ofertat de două ori de către Federația Română de Fotbal pentru a ocupa postul de selecționer al primei reprezentative.
Tehnicianul...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_0a6" data-td_block_id="tdi_45_0a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_0a6" data-td_block_id="tdi_45_0a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51_493 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_493" >
<style>
/* custom css */
.tdi_51_493 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_51_493 .block-mega-child-cats{
					text-align: right;
				}.tdi_51_493:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_51_493:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51_493.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_51_493.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_51_493 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_51_493 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_51_493 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_51_493 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_51_493 .entry-thumb{
					background-position: center 50%;
				}.tdi_51_493 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_51_493 .td-module-meta-info,
				.ie11 .tdi_51_493 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_51_493 .td-post-vid-time{
					display: block;
				}.tdi_51_493 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_51_493 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_51_493 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_51_493 .td-post-category{
					display: inline-block;
				}.tdi_51_493 .td-post-author-name{
					display: none;
				}.tdi_51_493 .td-post-date,
				.tdi_51_493 .td-post-author-name span{
					display: none;
				}.tdi_51_493 .entry-review-stars{
					display: inline-block;
				}.tdi_51_493 .td-icon-star,
                .tdi_51_493 .td-icon-star-empty,
                .tdi_51_493 .td-icon-star-half{
					font-size: 15px;
				}.tdi_51_493 .td-module-comments{
					display: none;
				}.tdi_51_493 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_51_493 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_493 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_493 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_51_493 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_493 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_493 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_51_493 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_493 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_493 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_493 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_51_493 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_51_493" 
                        id="tdi_52_a66" 
                        data-td_block_id="tdi_51_493" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_51_493" 
                        id="tdi_53_aa9" 
                        data-td_block_id="tdi_51_493" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_51_493" 
                        id="tdi_54_c36" 
                        data-td_block_id="tdi_51_493" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_51_493" 
                        id="tdi_55_3fa" 
                        data-td_block_id="tdi_51_493" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_51_493" 
                        id="tdi_56_693" 
                        data-td_block_id="tdi_51_493" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_51_493 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-antrenorului-caruia-dennis-man/" rel="bookmark" class="td-image-wrap " title="Reacția antrenorului căruia Dennis Man îi va mulțumi toată viața, după primul gol marcat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/02/Dennis-Man-Parma-Photo-by-Maurizio-Borsari-AFLO-profimedia-0589486965-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-antrenorului-caruia-dennis-man/" rel="bookmark" title="Reacția antrenorului căruia Dennis Man îi va mulțumi toată viața, după primul gol marcat">Reacția antrenorului căruia Dennis Man îi va mulțumi toată viața, după primul gol marcat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T09:26:34+03:00" >04.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Internaționalul român al celor de la Parma, Dennis Man (22 de ani), a reușit să marcheze primul său gol după transferul de la FCSB!
Convocat...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dennis-man-l-a-cucerit/" rel="bookmark" class="td-image-wrap " title="Dennis Man l-a cucerit pe marele Filippo Inzaghi, după primul gol în Italia: &#8220;S-a văzut ce calități are!”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/profimedia-0603171248-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dennis-man-l-a-cucerit/" rel="bookmark" title="Dennis Man l-a cucerit pe marele Filippo Inzaghi, după primul gol în Italia: &#8220;S-a văzut ce calități are!”">Dennis Man l-a cucerit pe marele Filippo Inzaghi, după primul gol în Italia: &#8220;S-a văzut ce calități are!”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T21:21:35+03:00" >03.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fostul golgheter al Ligii 1, Dennis Man (22 de ani), a izbutit să marcheze astăzi primul său gol în tricoul Parmei!
Internaționalul român a adus...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/numele-lui-cristiano-ronaldo-implicat-in-traficul-de-droguri-cum-a-fost-folosita-marca-cr7/" rel="bookmark" class="td-image-wrap " title="Numele lui Cristiano Ronaldo, implicat în traficul de droguri. Cum a fost folosită marca &#8220;CR7&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/profimedia-0603175760-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/numele-lui-cristiano-ronaldo-implicat-in-traficul-de-droguri-cum-a-fost-folosita-marca-cr7/" rel="bookmark" title="Numele lui Cristiano Ronaldo, implicat în traficul de droguri. Cum a fost folosită marca &#8220;CR7&#8221;">Numele lui Cristiano Ronaldo, implicat în traficul de droguri. Cum a fost folosită marca &#8220;CR7&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T20:14:28+03:00" >03.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Doi bărbați din Statele Unite ale Americii au fost arestați după ce au fost găsite în apartamentul lor din New York, 50 de kilograme de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/nicusor-stanciu-cel-mai-bun-din-cehia/" rel="bookmark" class="td-image-wrap " title="VIDEO | Nicușor Stanciu, cel mai bun din Cehia! Ce premiu a primit internaționalul român al Slaviei Praga" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/stanciu-profimedia-0600596240-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nicusor-stanciu-cel-mai-bun-din-cehia/" rel="bookmark" title="VIDEO | Nicușor Stanciu, cel mai bun din Cehia! Ce premiu a primit internaționalul român al Slaviei Praga">VIDEO | Nicușor Stanciu, cel mai bun din Cehia! Ce premiu a primit internaționalul român al Slaviei Praga</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T20:05:15+03:00" >03.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Unul dintre jucătorii de bază ai actualei generații a României, Nicușor Stanciu (27 de ani), traversează poate cea mai bună perioadă a carierei la...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_493" data-td_block_id="tdi_51_493"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_51_493" data-td_block_id="tdi_51_493"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_097 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_097" >
<style>
/* custom css */
.tdi_57_097 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_57_097 .block-mega-child-cats{
					text-align: right;
				}.tdi_57_097:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_57_097:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_097.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_57_097.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_57_097 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_57_097 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_57_097 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_57_097 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_57_097 .entry-thumb{
					background-position: center 50%;
				}.tdi_57_097 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_57_097 .td-module-meta-info,
				.ie11 .tdi_57_097 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_57_097 .td-post-vid-time{
					display: block;
				}.tdi_57_097 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_57_097 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_57_097 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_57_097 .td-post-category{
					display: inline-block;
				}.tdi_57_097 .td-post-author-name{
					display: none;
				}.tdi_57_097 .td-post-date,
				.tdi_57_097 .td-post-author-name span{
					display: none;
				}.tdi_57_097 .entry-review-stars{
					display: inline-block;
				}.tdi_57_097 .td-icon-star,
                .tdi_57_097 .td-icon-star-empty,
                .tdi_57_097 .td-icon-star-half{
					font-size: 15px;
				}.tdi_57_097 .td-module-comments{
					display: none;
				}.tdi_57_097 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_57_097 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_097 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_097 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_57_097 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_097 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_097 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_57_097 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_097 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_57_097 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_57_097 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_57_097 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_57_097" 
                        id="tdi_58_399" 
                        data-td_block_id="tdi_57_097" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_57_097" 
                        id="tdi_59_a39" 
                        data-td_block_id="tdi_57_097" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_57_097" 
                        id="tdi_60_6c6" 
                        data-td_block_id="tdi_57_097" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_57_097" 
                        id="tdi_61_22c" 
                        data-td_block_id="tdi_57_097" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_57_097" 
                        id="tdi_62_66c" 
                        data-td_block_id="tdi_57_097" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57_097 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/roland-garros-ar-putea-fi-amanat-anuntul-mi/" rel="bookmark" class="td-image-wrap " title="Roland Garros ar putea fi amânat. Anunțul ministrului francez al sportului" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/roland-garros-profimedia-0559247790-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/roland-garros-ar-putea-fi-amanat-anuntul-mi/" rel="bookmark" title="Roland Garros ar putea fi amânat. Anunțul ministrului francez al sportului">Roland Garros ar putea fi amânat. Anunțul ministrului francez al sportului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T16:03:09+03:00" >04.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Turneul Roland Garros din Franța ar putea fi amânat din cauza pandemiei de coronavirus.
Turneul de Grand Slam din Franța Roland Garros ar putea fi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-bianca-andreescu-a-abandonat-in-finala-de-la-miami-open-cu-ce-probleme-s-a-confruntat/" rel="bookmark" class="td-image-wrap " title="VIDEO | Bianca Andreescu a abandonat în finala de la Miami Open. Cu ce probleme s-a confruntat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/profimedia-0603207622-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-bianca-andreescu-a-abandonat-in-finala-de-la-miami-open-cu-ce-probleme-s-a-confruntat/" rel="bookmark" title="VIDEO | Bianca Andreescu a abandonat în finala de la Miami Open. Cu ce probleme s-a confruntat">VIDEO | Bianca Andreescu a abandonat în finala de la Miami Open. Cu ce probleme s-a confruntat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T22:35:10+03:00" >03.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Australianca Ashleigh Barty (locul 1 WTA) a câştigat, sâmbătă, pentru a doua oară consecutiv turneul de la Miami.
În finala turneului, Barty a învins-o pe...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-csm-bucuresti-a-castigat-prima-mansa-cu-tska-moscova-din-sferturile-de-finala-ale-ligii-campionilor/" rel="bookmark" class="td-image-wrap " title="VIDEO | CSM București a câștigat prima manșă cu ŢSKA Moscova, din sferturile de finală ale Ligii Campionilor" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/profimedia-0590076187-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-csm-bucuresti-a-castigat-prima-mansa-cu-tska-moscova-din-sferturile-de-finala-ale-ligii-campionilor/" rel="bookmark" title="VIDEO | CSM București a câștigat prima manșă cu ŢSKA Moscova, din sferturile de finală ale Ligii Campionilor">VIDEO | CSM București a câștigat prima manșă cu ŢSKA Moscova, din sferturile de finală ale Ligii Campionilor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T19:05:54+03:00" >03.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Echipa feminiă de handbal CSM Bucureşti a învins-o sâmbătă, pe teren propriu, pe ŢSKA Moscova, scor 32-27 (20-12), în manşa tur a sferturilor de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/crina-pintea-pregatita-sa-dea-totul-cu-tska/" rel="bookmark" class="td-image-wrap " title="Crina Pintea, pregătită să dea totul în războiul cu ŢSKA Moscova: ”Este cel mai greu meci al nostru”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/12/csm-bucuresti-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/crina-pintea-pregatita-sa-dea-totul-cu-tska/" rel="bookmark" title="Crina Pintea, pregătită să dea totul în războiul cu ŢSKA Moscova: ”Este cel mai greu meci al nostru”">Crina Pintea, pregătită să dea totul în războiul cu ŢSKA Moscova: ”Este cel mai greu meci al nostru”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T18:27:49+03:00" >01.04.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CSM Bucureşti se pregătește de duelul de foc cu ŢSKA Moscova din sferturile Ligii Campionilor. Prima parte va fi sâmbătă.
Va fi o bătălie pe...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_097" data-td_block_id="tdi_57_097"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_097" data-td_block_id="tdi_57_097"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187331"><a href="https://realitateasportiva.net/stiri-exclusive/"><div class="tdb-menu-item-text">EXCLUSIV</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_22d" class="tdc-zone"><div class="tdc_zone tdi_66_0c1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_0c1{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_67_396" class="tdc-row"><div class="vc_row tdi_68_c11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_c11,
                .tdi_68_c11 .tdc-columns{
                    min-height: 0;
                }.tdi_68_c11,
				.tdi_68_c11 .tdc-columns{
				    display: block;
				}.tdi_68_c11 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70_62a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_62a{
                    vertical-align: baseline;
                }.tdi_70_62a > .wpb_wrapper,
				.tdi_70_62a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_62a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_62a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="202025" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-143333"
                    class="post-143333 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div class="reali-sulvo-desktop" id="reali-963183486"><div data-ad="realitateasportiva.net_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1"  class="demand-supply"></div></div><div id="tdi_71_9ca" class="tdc-zone"><div class="tdc_zone tdi_72_62a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_72_62a{
                    min-height: 0;
                }
</style><div id="tdi_73_69e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_3af  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_3af,
                .tdi_74_3af .tdc-columns{
                    min-height: 0;
                }.tdi_74_3af,
				.tdi_74_3af .tdc-columns{
				    display: block;
				}.tdi_74_3af .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74_3af {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74_3af .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_74_3af{
padding-top:20px !important;
}

.tdi_74_3af .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_3af{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_3af{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_3af{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_76_036  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_036{
                    vertical-align: baseline;
                }.tdi_76_036 > .wpb_wrapper,
				.tdi_76_036 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_036 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_036 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_77_a22 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_77_a22" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_text_with_title tdi_78_470 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_470" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanrosmglkvspaq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.970x250_1 */
ado.slave('adoceanrosmglkvspaq', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_79_96d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_96d" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap tdb_title tdi_80_261 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_261" >
<style>

/* inline tdc_css att */

.tdi_80_261{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_261{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_261{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_261{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_261 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_80_261 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_80_261{
					text-align: left;
				}.tdi_80_261 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_80_261 .tdb-title-text{
					font-family:Montserrat !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_261 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_261 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80_261 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_82_06c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_06c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_06c,
				.tdi_82_06c .tdc-inner-columns{
				    display: block;
				}.tdi_82_06c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_84_3d3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_3d3{
                    vertical-align: baseline;
                }.tdi_84_3d3 .vc_column-inner > .wpb_wrapper,
				.tdi_84_3d3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_3d3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_85_6bc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_6bc" >
<style>

/* inline tdc_css att */

.tdi_85_6bc{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_6bc{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_6bc{
                    display: inline-block;
                }.tdi_85_6bc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_6bc .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_6bc .tdb-author-name{
					color: #000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">De către</span> <a class="tdb-author-name" href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_86_c39 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_c39"   >
<style>

/* inline tdc_css att */

.tdi_86_c39{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_86_c39 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_86_c39 i,
				.tdi_86_c39 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_86_c39{
				    display: inline-block;
				}
</style>
<style>
.tdi_87_23a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_87_23a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_87_23a svg{
				    fill: #c4c4c4;
				}.tdi_87_23a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_87_23a td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_88_6c6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_6c6" >
<style>

/* inline tdc_css att */

.tdi_88_6c6{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_88_6c6{
                    display: inline-block;
                
					color: #000000;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_88_6c6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-04T16:57:15+03:00">04.04.2021</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_89_c3b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_90_61c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_61c,
                .tdi_90_61c .tdc-columns{
                    min-height: 0;
                }.tdi_90_61c,
				.tdi_90_61c .tdc-columns{
				    display: block;
				}.tdi_90_61c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_61c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_61c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_92_0ca  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92_0ca{
                    vertical-align: baseline;
                }.tdi_92_0ca > .wpb_wrapper,
				.tdi_92_0ca > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92_0ca > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92_0ca > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92_0ca{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_0ca{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_0ca{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_93_ff5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_ff5" >
<style>

/* inline tdc_css att */

.tdi_93_ff5{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_93_ff5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_ff5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_ff5{
display:inline-block !important;
}
}

</style><div id="tdi_93_ff5" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fmarcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcel+Pu%C8%99ca%C8%99+continu%C4%83+r%C4%83zboiul+cu+Mirel+R%C4%83doi%3A+%E2%80%9CE+suficient+pentru+a+demonstra+inutilitatea+numirii+lui%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fmarcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Marcel+Pu%C8%99ca%C8%99+continu%C4%83+r%C4%83zboiul+cu+Mirel+R%C4%83doi%3A+%E2%80%9CE+suficient+pentru+a+demonstra+inutilitatea+numirii+lui%E2%80%9D %0A%0A https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fffd3c0d1d7de92e2c77a2bd1d37a2b92d1dddcc6dbdcc7763192c07631c8d0dddbc7de92d1c792ffdbc0d7de92e07631d6dddb889294918a80808289f792c1c7d4dbd1dbd7dcc692c2d7dcc6c0c792d392d6d7dfdddcc1c6c0d392dbdcc7c6dbdedbc6d3c6d7d392dcc7dfdbc0dbdb92dec7db94918a8080838994d0ddd6cb8fdac6c6c2c1889d9dc0d7d3dedbc6d3c6d7d3c1c2ddc0c6dbc4d39cdcd7c69ddfd3c0d1d7de9fc2c7c1d1d3c19fd1dddcc6dbdcc7d39fc0d3c8d0dddbc7de9fd1c79fdfdbc0d7de9fc0d3d6dddb9fd79fc1c7d4dbd1dbd7dcc69fc2d7dcc6c0c79fd39fd6d7dfdddcc1c6c0d39fdbdcc7c6dbdedbc6d3c6d7d39fdcc7dfdbc0dbdb9fdec7db9d">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93_ff5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_94_dd2 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_dd2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_dd2{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_dd2 .td-audio-player{
                    font-size: 12px;
                }.tdi_94_dd2 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_94_dd2:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img width="700" height="420" class="entry-thumb td-modal-image" src="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg 700w, https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020-300x180.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020-696x418.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" alt="radoi 2020" title="radoi 2020" />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_95_63c td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_95_63c" >
<style>
/* custom css */
.tdi_95_63c,
                .tdi_95_63c > p,
                .tdi_95_63c .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_95_63c h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_63c h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_63c h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_63c h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_95_63c li{
			        font-family:Roboto !important;
		        }.tdi_95_63c .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_95_63c .wp-caption-text,
				.tdi_95_63c figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_95_63c,
				.tdi_95_63c p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_63c,
                .tdi_95_63c > p,
                .tdi_95_63c .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_95_63c .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_95_63c,
                .tdi_95_63c > p,
                .tdi_95_63c .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_95_63c .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_95_63c .wp-caption-text,
				.tdi_95_63c figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong>Marcel Pușcaș nu ratează nicio ocazie să-l critice pe selecționerul primei reprezentative de fotbal a României, Mirel Rădoi, cât și conducerea FRF.</strong></h4>
<p>Fostul mare atacant l-a criticat din nou pe Mirel Rădoi, pentru înfrângerea suferită în meciul contra Armeniei, cu 2-3, din campania de calificare pentru Cupa Mondială din 2022.</p>
<p>„<em><strong>S-a spus că Rădoi este unu bun comunicator. Dar ce a declarat după meciul cu Armenia? Că: «Deși le-am spus jucătorilor, ei nu au ținut cont!». Păi, în ce constă buna comunicare?!</strong></em></p>
<p><em><strong>În plus, toții mari antrenori i-ar fi spus că o formula de echipa trebuie bătută în cuie. <span style="background-color: #ffff00;">Dacă vrei performanță, tinere antrenor Rădoi! Nu știu la ce școală ai studiat! Nu mă interesează! Nu poți să vii să schimbi de 7 ori primul «11»! La orice echipă, primul «11» e bătut în cuie!</span></strong></em></p>
<p><em><strong>A treia greșeală, nu poți face experiment! Sistemele de joc nu se fac după ce e în mintea selecționerului, ci după posibilitățile jucătorilor! Dacă știi că nu poți face treaba asta, nu ceri decât ce pot face. În plus, se știe din istoria naționalei că noi ne bazăm pe contraatac. </strong></em></p>
<p><figure id="attachment_201409" aria-describedby="caption-attachment-201409" style="width: 1800px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-201409 size-full" src="https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420.jpg" alt="1 profimedia 0602586420" width="1800" height="1186" srcset="https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420.jpg 1800w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-300x198.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-1024x675.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-768x506.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-1536x1012.jpg 1536w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-696x459.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-1068x704.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2021/03/1-profimedia-0602586420-637x420.jpg 637w" sizes="(max-width: 1800px) 100vw, 1800px" / title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot; 1"><figcaption id="caption-attachment-201409" class="wp-caption-text">Foto: Profimedia</figcaption></figure></p>
<p><em><strong>Să îi dați să citească o carte de istorie! Chiar și Baltagul! Nu strică să citească. Să învețe despre Vitoria Lipan. Să pună mâna pe carte! E selecționerul unei țări! </strong></em></p>
<p><em><strong>Vorbim cam mult despre Rădoi&#8230; Ce am spus până acum e suficient pentru a demonstra inutilitatea numirii lui! Dacă nu întreabă pe nimeni, pe Ienei. Pe cine să întrebe la FRF? Pe Vochin? Pe Vișan? Pe Stoichiță?</strong></em></p>
<p><em><strong>La FRF sunt niște neexperimentați! FRF arată ca școala de ucenici de zidărie! Nu poți să faci experimente! Vii la FRF să înveți fotbal și să faci experimente pe România? Vii la FRF când ai făcut ceva</strong></em>&#8220;, a declarat  Marcel Pușcaș la PRO X.</p>
<p><img loading="lazy" class="alignnone wp-image-167240 size-full" src="https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas.jpg" alt="marcel puscas" width="1100" height="619" srcset="https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas.jpg 1100w, https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas-300x169.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas-1024x576.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas-768x432.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas-696x392.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas-1068x601.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2020/10/marcel-puscas-746x420.jpg 746w" sizes="(max-width: 1100px) 100vw, 1100px" / title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot; 2"></p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_96_c6b tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_96_c6b" >
<style>

/* inline tdc_css att */

.tdi_96_c6b{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="vc_row_inner tdi_98_62d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_62d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_62d,
				.tdi_98_62d .tdc-inner-columns{
				    display: block;
				}.tdi_98_62d .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_62d{
margin-top:30px !important;
}

.tdi_98_62d .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_100_0ec  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_0ec{
                    vertical-align: baseline;
                }.tdi_100_0ec .vc_column-inner > .wpb_wrapper,
				.tdi_100_0ec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_0ec .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_102_c4a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_c4a" >
<style>

/* inline tdc_css att */

.tdi_102_c4a{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_102_c4a .td-post-sharing,
				.tdi_102_c4a .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_102_c4a" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fmarcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcel+Pu%C8%99ca%C8%99+continu%C4%83+r%C4%83zboiul+cu+Mirel+R%C4%83doi%3A+%E2%80%9CE+suficient+pentru+a+demonstra+inutilitatea+numirii+lui%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fmarcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Marcel+Pu%C8%99ca%C8%99+continu%C4%83+r%C4%83zboiul+cu+Mirel+R%C4%83doi%3A+%E2%80%9CE+suficient+pentru+a+demonstra+inutilitatea+numirii+lui%E2%80%9D %0A%0A https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d0474584b5a5c5519694cf1a05a58f1a0195a56574d50574cfdba194bfdba435b56504c55195a4c1974504b5c55196bfdba5d565003191f1a010b0b09027c194a4c5f505a505c574d19495c574d4b4c1958195d5c5456574a4d4b581950574c4d5055504d584d5c5819574c54504b505019554c501f1a010b0b08021f5b565d4004514d4d494a0316164b5c5855504d584d5c584a49564b4d504f5817575c4d1654584b5a5c5514494c4a5a584a145a56574d50574c58144b58435b56504c55145a4c1454504b5c55144b585d5650145c144a4c5f505a505c574d14495c574d4b4c1458145d5c5456574a4d4b581450574c4d5055504d584d5c5814574c54504b505014554c5016">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_102_c4a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_103_13d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_13d" >
<style>

/* inline tdc_css att */

.tdi_103_13d{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://realitateasportiva.net/dinamo-cu-lotul-decimat/">Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://realitateasportiva.net/fc-botosani-fc-viitorul-1-0-formatia-lui/">VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_104_6a2 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104_6a2" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">De la același autor</span></h4></div><div id=tdi_104_6a2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" rel="bookmark" class="td-image-wrap " title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020-696x418.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" rel="bookmark" title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;">Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" class="td-image-wrap " title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/mircea-lucescu-universitatea-craiova-696x530.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;">FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-doliu-in-fotbal-a-murit-legenda-unuia-dintre-cele-mai-iubite-cluburi-din-romania/" rel="bookmark" class="td-image-wrap " title="VIDEO | Doliu în fotbal. A murit legenda unuia dintre cele mai iubite cluburi din România" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/12/minge-696x391.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-doliu-in-fotbal-a-murit-legenda-unuia-dintre-cele-mai-iubite-cluburi-din-romania/" rel="bookmark" title="VIDEO | Doliu în fotbal. A murit legenda unuia dintre cele mai iubite cluburi din România">VIDEO | Doliu în fotbal. A murit legenda unuia dintre cele mai iubite cluburi din România</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-bianca-andreescu-a-abandonat-in-finala-de-la-miami-open-cu-ce-probleme-s-a-confruntat/" rel="bookmark" class="td-image-wrap " title="VIDEO | Bianca Andreescu a abandonat în finala de la Miami Open. Cu ce probleme s-a confruntat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/profimedia-0603207622-696x464.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-bianca-andreescu-a-abandonat-in-finala-de-la-miami-open-cu-ce-probleme-s-a-confruntat/" rel="bookmark" title="VIDEO | Bianca Andreescu a abandonat în finala de la Miami Open. Cu ce probleme s-a confruntat">VIDEO | Bianca Andreescu a abandonat în finala de la Miami Open. Cu ce probleme s-a confruntat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-edi-iordanescu-se-asteapta-la-un-meci-greu-cu-dinamo-nu-avem-decat-varianta-victoriei/" rel="bookmark" class="td-image-wrap " title="VIDEO | Edi Iordănescu se așteaptă la un meci greu cu Dinamo: &#8220;Nu avem decât varianta victoriei&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/12/edi-iordanescu-scaled-1-696x433.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-edi-iordanescu-se-asteapta-la-un-meci-greu-cu-dinamo-nu-avem-decat-varianta-victoriei/" rel="bookmark" title="VIDEO | Edi Iordănescu se așteaptă la un meci greu cu Dinamo: &#8220;Nu avem decât varianta victoriei&#8221;">VIDEO | Edi Iordănescu se așteaptă la un meci greu cu Dinamo: &#8220;Nu avem decât varianta victoriei&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/excluvi-fost-jucator-al-lui-dinamo-si-cfr-cluj-despre-meciul-dintre-cele-doua-echipe-altfel-se-vor-concentra-jucatorii/" rel="bookmark" class="td-image-wrap " title="EXCLUSIV | Campion cu Dinamo și CFR Cluj, despre meciul dintre cele două echipe: &#8220;Altfel se vor concentra jucătorii&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/Dinamo-CFR-Cluj-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/excluvi-fost-jucator-al-lui-dinamo-si-cfr-cluj-despre-meciul-dintre-cele-doua-echipe-altfel-se-vor-concentra-jucatorii/" rel="bookmark" title="EXCLUSIV | Campion cu Dinamo și CFR Cluj, despre meciul dintre cele două echipe: &#8220;Altfel se vor concentra jucătorii&#8221;">EXCLUSIV | Campion cu Dinamo și CFR Cluj, despre meciul dintre cele două echipe: &#8220;Altfel se vor concentra jucătorii&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_105_c0d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_c0d" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_text_with_title tdi_106_a45 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_106_a45" >
<style>

/* inline tdc_css att */

.tdi_106_a45{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div><div class="vc_column tdi_108_206  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108_206{
                    vertical-align: baseline;
                }.tdi_108_206 > .wpb_wrapper,
				.tdi_108_206 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_206 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_206 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108_206{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_206{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_206{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_109_372 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_372" >
<style>

/* inline tdc_css att */

.tdi_109_372{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="margin: auto; text-align: center">
<!-- start slave -->
<div id="adoceanrozoloenqnzf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.300x250300x600_1 */
ado.slave('adoceanrozoloenqnzf', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="vc_row_inner tdi_111_e90  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_e90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_e90,
				.tdi_111_e90 .tdc-inner-columns{
				    display: block;
				}.tdi_111_e90 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_361  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_361{
                    vertical-align: baseline;
                }.tdi_113_361 .vc_column-inner > .wpb_wrapper,
				.tdi_113_361 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_361 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_115_360 "><div class="td-fix-index"><h4 class="titlu-modul block-title td-block-title" style="text-transform: uppercase; border-bottom: 1px solid;">
<span class="td-pulldown-size" style="margin-right: 0px;">
PLAYSPORT.RO
</span></h4>
<div class="realtimefeed__playtech_article"></div></div></div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_116_422 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_422" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_flex_block_1 tdi_117_c63 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_117_c63" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimele știri</span></h4></div><div id=tdi_117_c63 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/halep-si-a-facut-un-cadou/" rel="bookmark" class="td-image-wrap " title="Simona Halep și-a făcut un cadou surprinzător! Reacția lui Ashleigh Barty a venit imediat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/02/halep-zambet-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/halep-si-a-facut-un-cadou/" rel="bookmark" title="Simona Halep și-a făcut un cadou surprinzător! Reacția lui Ashleigh Barty a venit imediat">Simona Halep și-a făcut un cadou surprinzător! Reacția lui Ashleigh Barty a venit imediat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/fc-botosani-fc-viitorul-1-0-formatia-lui/" rel="bookmark" class="td-image-wrap " title="VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/FCBotosani-485x360.jpg')" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fc-botosani-fc-viitorul-1-0-formatia-lui/" rel="bookmark" title="VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off">VIDEO | FC Botoșani-FC Viitorul 1-0. Formația lui Mircea Rednic își ia adio de la play-off</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/valentin-walter/">Walter Valentin</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_118_662 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_662" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_text_with_title tdi_119_696 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_696" >
<style>

/* inline tdc_css att */

.tdi_119_696{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanrowpcfikksfa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.300x250300x600_2 */
ado.slave('adoceanrowpcfikksfa', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>

</div></div><div class="td_block_wrap td_flex_block_1 tdi_120_199 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120_199" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=tdi_120_199 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" class="td-image-wrap " title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/mircea-lucescu-universitatea-craiova-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;">FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" rel="bookmark" class="td-image-wrap " title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/" rel="bookmark" title="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;">Marcel Pușcaș continuă războiul cu Mirel Rădoi: &#8220;E suficient pentru a demonstra inutilitatea numirii lui&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-antrenorului-caruia-dennis-man/" rel="bookmark" class="td-image-wrap " title="Reacția antrenorului căruia Dennis Man îi va mulțumi toată viața, după primul gol marcat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/02/Dennis-Man-Parma-Photo-by-Maurizio-Borsari-AFLO-profimedia-0589486965-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-antrenorului-caruia-dennis-man/" rel="bookmark" title="Reacția antrenorului căruia Dennis Man îi va mulțumi toată viața, după primul gol marcat">Reacția antrenorului căruia Dennis Man îi va mulțumi toată viața, după primul gol marcat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/mihai-stoichita-prima-reactie-dupa-decizia/" rel="bookmark" class="td-image-wrap " title="Mihai Stoichiță, prima reacție după decizia privind situația lui Mirel Rădoi: ”Nu s-a pus problema”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2018/11/stoichita.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mihai-stoichita-prima-reactie-dupa-decizia/" rel="bookmark" title="Mihai Stoichiță, prima reacție după decizia privind situația lui Mirel Rădoi: ”Nu s-a pus problema”">Mihai Stoichiță, prima reacție după decizia privind situația lui Mirel Rădoi: ”Nu s-a pus problema”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_121_9a3 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_9a3" >
<style>

/* inline tdc_css att */

.tdi_121_9a3{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div></div></div><div id="tdi_122_9aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_2a6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_2a6,
                .tdi_123_2a6 .tdc-columns{
                    min-height: 0;
                }.tdi_123_2a6,
				.tdi_123_2a6 .tdc-columns{
				    display: block;
				}.tdi_123_2a6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_2a6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123_2a6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_123_2a6{
padding-top:30px !important;
}

.tdi_123_2a6 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_125_aaa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_aaa{
                    vertical-align: baseline;
                }.tdi_125_aaa > .wpb_wrapper,
				.tdi_125_aaa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_aaa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_aaa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_126_ac4 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_ac4" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanropnnrnsmukl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.970x250_2 */
ado.slave('adoceanropnnrnsmukl', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_127_03c tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_03c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td_block_wrap td_block_title tdi_128_3ca td-pb-border-top titlu-categorie td_block_template_1 td-fix-index"  data-td-block-uid="tdi_128_3ca" >
<style>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</style>
<style>
/* custom css */
body .tdi_128_3ca .td-block-title a,
				body .tdi_128_3ca .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:20px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128_3ca .td-block-title a,
				body .tdi_128_3ca .td-block-title span{
					font-family:Montserrat !important;font-size:14px !important;line-height:19px !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128_3ca .td-block-title a,
				body .tdi_128_3ca .td-block-title span{
					font-family:Montserrat !important;font-size:12px !important;line-height:18px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articole similare</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_129_1ca td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_129_1ca" >
<style>

/* inline tdc_css att */

.tdi_129_1ca{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129_1ca class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/halep-si-a-facut-un-cadou/" rel="bookmark" class="td-image-wrap " title="Simona Halep și-a făcut un cadou surprinzător! Reacția lui Ashleigh Barty a venit imediat" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/02/halep-zambet-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/halep-si-a-facut-un-cadou/" rel="bookmark" title="Simona Halep și-a făcut un cadou surprinzător! Reacția lui Ashleigh Barty a venit imediat">Simona Halep și-a făcut un cadou surprinzător! Reacția lui Ashleigh Barty a venit imediat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/dinamo-cu-lotul-decimat/" rel="bookmark" class="td-image-wrap " title="Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/03/dinamo-2-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dinamo-cu-lotul-decimat/" rel="bookmark" title="Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili">Dinamo, cu lotul decimat de absențe înaintea duelului cu CFR! Alți doi fotbaliști ai &#8220;câinilor&#8221; sunt indisponibili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" class="td-image-wrap " title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/mircea-lucescu-universitatea-craiova-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/frf-l-a-ofertat-pe-mircea-lucescu-sa-preia-nationala-romaniei-eu-stiu-ca-s-a-discutat/" rel="bookmark" title="FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;">FRF l-a ofertat pe Mircea Lucescu să preia naționala României: &#8220;Eu ştiu că s-a discutat&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-comunicatul-emis-de-peluza-nord/" rel="bookmark" class="td-image-wrap " title="VIDEO | Comunicatul emis de Peluza Nord către FRF privind identitatea Universității Craiova" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/peluza-nord-craiova-485x360.jpg')" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-comunicatul-emis-de-peluza-nord/" rel="bookmark" title="VIDEO | Comunicatul emis de Peluza Nord către FRF privind identitatea Universității Craiova">VIDEO | Comunicatul emis de Peluza Nord către FRF privind identitatea Universității Craiova</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/dumitru-dragomir-si-madalin-voicu-vin/" rel="bookmark" class="td-image-wrap " title="Dumitru Dragomir și Mădălin Voicu vin la Realitatea Sportivă! Ediție specială, astăzi, de la ora 18:00" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/169185471_911415056320707_8529348499069954259_n-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dumitru-dragomir-si-madalin-voicu-vin/" rel="bookmark" title="Dumitru Dragomir și Mădălin Voicu vin la Realitatea Sportivă! Ediție specială, astăzi, de la ora 18:00">Dumitru Dragomir și Mădălin Voicu vin la Realitatea Sportivă! Ediție specială, astăzi, de la ora 18:00</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_130_666 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_666" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- start slave -->
<div style="margin: auto; text-align: center">
<div id="adoceanromoeibqgjlk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, realitatea_ro.realitateasportiva.net.Articol.970x250_3 */
ado.slave('adoceanromoeibqgjlk', {myMaster: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7' });
</script>
<!--  end slave  -->
</div>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_131_a25 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_131_a25" >
<style>

/* inline tdc_css att */

.tdi_131_a25{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div></div></div></div></div><div class="reali-betano" id="reali-581045429"><!-- advertising EF2lVqr6M-5BHj2R4NMIK3wjnfe24gM_LdfAR_RW6PKzwZFie6aY9OPAa8bxQqAi2FJJzItK1hnaE47919I9nQ==-->
                                                           <script data-cfasync="false"  id="clevernt" type="text/javascript">
                                                            (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0;c.id  = "CleverNTLoader49331";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/c883362e0b0d29b170b8509572542344.min.js?20210319=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ciotoran Vlad"></span><meta itemprop="datePublished" content="2021-04-04T16:57:15+03:00"><meta itemprop="dateModified" content="2021-04-04T16:57:15+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/marcel-puscas-continua-razboiul-cu-mirel-radoi-e-suficient-pentru-a-demonstra-inutilitatea-numirii-lui/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline" content="Marcel Pușcaș continuă războiul cu Mirel Rădoi: &quot;E suficient pentru a demonstra inutilitatea numirii lui&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2021/03/radoi-2020.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="420"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#aad9dac5d8deead8cfcbc6c3decbdecfcb84c4cfde"><span class="__cf_email__" data-cfemail="94e7e4fbe6e0d4e6f1f5f8fde0f5e0f1f5bafaf1e0">[email&#160;protected]</span></a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6069ca24936d6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><?php
<!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->


<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>EXCLUSIV! Culisele celui mai important transfer din fotbalul românesc, duminică de la 18:00, la Realitatea Plus! Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1613331000000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = 'ACUM';-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--            cdArray = [];-->
<!--            if (d > 0) {-->
<!--            if (d > 1) {-->
<!--                cdArray.push(d + " zile");-->
<!--            } else {-->
<!--                cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--            if (h > 1) {-->
<!--                cdArray.push(h + " ore");-->
<!--            } else {-->
<!--                cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--            if (m > 1) {-->
<!--                cdArray.push(m + " minute");-->
<!--            } else {-->
<!--                cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--            if (s > 1) {-->
<!--                cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--                cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-1683039255"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_44_c6a';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_44_c6a');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_94_dd2'),
                        blockClass = '.tdi_94_dd2',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[202025]");
                });
            
</script>


		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 2.666 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-04 17:16:04 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->