<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2</title>
<meta name="description" content="Mircea Sandu nu are remușcări față de măsura pe care a luat-o în 2012, aceea de a exclude FC Universitatea Craiova din fotbalul românesc și..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2" />
<meta property="og:description" content="Mircea Sandu nu are remușcări față de măsura pe care a luat-o în 2012, aceea de a exclude FC Universitatea Craiova din fotbalul românesc și..." />
<meta property="og:url" content="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="liga 2" />
<meta property="article:tag" content="mircea sandu" />
<meta property="article:tag" content="adrian mititelu" />
<meta property="article:tag" content="fcu" />
<meta property="article:section" content="CUB" />
<meta property="article:published_time" content="2020-05-14T18:02:50+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mircea Sandu nu are remușcări față de măsura pe care a luat-o în 2012, aceea de a exclude FC Universitatea Craiova din fotbalul românesc și..." />
<meta name="twitter:title" content="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","inLanguage":"ro-RO","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#webpage","url":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/","name":"\u201eFiecare doarme cum \u00ee\u0219i a\u0219terne!\u201d Ce spune Mircea Sandu despre revenirea lui FCU \u00een Liga 2","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#primaryimage"},"datePublished":"2020-05-14T18:02:50+00:00","dateModified":"2020-05-14T18:02:50+00:00","description":"Mircea Sandu nu are remu\u0219c\u0103ri fa\u021b\u0103 de m\u0103sura pe care a luat-o \u00een 2012, aceea de a exclude FC Universitatea Craiova din fotbalul rom\u00e2nesc \u0219i...","potentialAction":[{"@type":"ReadAction","target":["https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/"]}]},{"@type":"Article","@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#article","isPartOf":{"@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/873f107962dba00829cb9bf3e16e9ed7"},"headline":"\u201eFiecare doarme cum \u00ee\u0219i a\u0219terne!\u201d Ce spune Mircea Sandu despre revenirea lui FCU \u00een Liga 2","datePublished":"2020-05-14T18:02:50+00:00","dateModified":"2020-05-14T18:02:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/#primaryimage"},"keywords":"liga 2,mircea sandu,adrian mititelu,fcu","articleSection":"CUB,Fotbal Intern,Liga 2,FC U Craiova 1948","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://realitateasportiva.net/#/schema/person/873f107962dba00829cb9bf3e16e9ed7","name":"Kadi Bulgakov","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=136577' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Ffiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Ffiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d55667b273","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"d55667b273","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box1_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box2_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box3_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box4_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://realitateasportiva.net/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/echipa-ta/",
                    "name": "Echipa ta"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/echipa-ta/fc-u-craiova-1948/",
                    "name": "FC U Craiova 1948"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/",
                    "name": "„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-136577 single-format-standard cookies-not-set td-standard-pack fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2 global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_85d" class="tdc-zone"><div class="tdc_zone tdi_2_788  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_788{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_788:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_788:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_788{
position:relative;
}
}

</style>
<div class="tdi_1_85d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_85d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_515" class="tdc-row"><div class="vc_row tdi_4_ed0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_ed0{
                    min-height: 0;
                }.tdi_4_ed0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ed0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ed0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ed0{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_515_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_515_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_beb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_beb{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_beb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_beb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_85e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_85e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_85e{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_85e{
                    display: inline-block;
                }.tdi_7_85e .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_85e .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_85e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_89b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_89b{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_89b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_89b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_888 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_888" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_888{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_888 .tdb-logo-a,
                .tdi_10_888 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_888 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_888 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_888 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_888 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_888 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_888 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_888 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_888 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_888 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_888 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_10_888 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_551  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_551{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_551{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_551{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8dd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_8dd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8dd{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_8dd{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8dd .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8dd .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_b8c" class="tdc-zone"><div class="tdc_zone tdi_15_688  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_688{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_688:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_688:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_688{
position:relative;
}
}

</style>
<div class="tdi_14_b8c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_b8c_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_e8e" class="tdc-row"><div class="vc_row tdi_17_7e5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_7e5{
                    min-height: 0;
                }.tdi_17_7e5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_7e5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_7e5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_e8e_rand_style td-element-style" ></div><div class="vc_column tdi_19_22e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_22e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_22e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_22e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_f88 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_f88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_f88{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_f88{
                    display: inline-block;
                }.tdi_20_f88 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_f88 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_f88 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_bc0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_bc0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_bc0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_bc0{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_8ee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_8ee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_8ee{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_8ee .tdb-logo-a,
                .tdi_23_8ee h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_8ee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_8ee .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_8ee .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_8ee .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_8ee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_8ee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_8ee .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_8ee .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_8ee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_8ee .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_8ee .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_edd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_edd{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_edd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_edd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_aa4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_aa4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_aa4{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_aa4{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_aa4 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_aa4 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_858" class="tdc-zone"><div class="tdc_zone tdi_28_3b3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_3b3{
                    min-height: 0;
                }.tdi_28_3b3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_3b3:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_3b3{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_3b3 { 
display:inline !important;
} }

</style>
<div class="tdi_27_858_rand_style td-element-style" ><style>
.tdi_27_858_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_8de" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_28e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_28e{
                    min-height: 0;
                }.tdi_30_28e > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }@media (min-width: 768px) {
	                .tdi_30_28e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_28e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_8de_rand_style td-element-style" ></div><div class="vc_column tdi_32_556  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_556{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_556{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_556{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_833 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_833" >
<style>

/* inline tdc_css att */

.tdi_33_833{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_833 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_833{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_833{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_833{
                    display: inline-block;
                }.tdi_33_833 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_833 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_833 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_833 .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">28.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_81b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_81b" >
<style>

/* inline tdc_css att */

.tdi_34_81b{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_81b { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_81b{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_81b{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_81b{
                    display: inline-block;
                }.tdi_34_81b .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">14 / 05 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_b5d tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_b5d"   >
<style>

/* inline tdc_css att */

.tdi_35_b5d{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_b5d i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				
				    position: relative;
				    top: 0px;
				}.tdi_35_b5d{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_58b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_58b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_58b:before{
				    background: none;
					color: #dd3333;
				}body .tdi_35_b5d:hover .tdi_36_58b:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_35_b5d:hover .tdi_36_58b:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_58b td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_cb5 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_cb5" >
<style>

/* inline tdc_css att */

.tdi_37_cb5{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_cb5 .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_cb5 .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_cb5 .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_b11 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_b11" >
<style>

/* inline tdc_css att */

.tdi_38_b11{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_b11 .tdm-descr a{
                    color: #000000;
                }.tdi_38_b11 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_e8e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_e8e" >
<style>

/* inline tdc_css att */

.tdi_39_e8e{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_e8e .tdm-descr a{
                    color: #000000;
                }.tdi_39_e8e .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_589 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_589" >
<style>

/* inline tdc_css att */

.tdi_40_589{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_589 .tdm-descr a{
                    color: #000000;
                }.tdi_40_589 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_196" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_42_600  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_600{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_600 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_600 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_600 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_600 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_600 .tdc-row-divider-top{
				    top: 3px;
				}@media (min-width: 768px) {
	                .tdi_42_600 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_600.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_600{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_600 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_600{
position:relative;
}
}

</style>
<div class="tdi_41_196_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_196_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_196_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_196_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_59d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_59d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_44_59d{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_b50  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_b50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_46_b50 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_b50 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_b50.tdc-row-content-vert-center,
                    .tdi_46_b50.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_b50.tdc-row-content-vert-bottom,
                    .tdi_46_b50.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_b50.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_b50.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_b50{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_b50 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_b50 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_b50{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_b50{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_99d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_99d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_99d{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_99d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_99d{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_e89  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_e89{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_50_e89 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_e89 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_e89.tdc-row-content-vert-center,
                    .tdi_50_e89.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_e89.tdc-row-content-vert-bottom,
                    .tdi_50_e89.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_e89.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_e89.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_e89{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_e89 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_7d8_rand_style td-element-style" ><style> 
.tdi_49_7d8_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_4db  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_4db{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_52_4db{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_b89 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_b89" >
<style>

/* inline tdc_css att */

.tdi_53_b89{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_b89{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_b89{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_b89{
                    display: inline-block;
                }.tdi_53_b89 .tdb-logo-a,
                .tdi_53_b89 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_b89 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_b89 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_b89 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_b89 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_b89 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_b89 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_b89 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_b89 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_b89 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_b89 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_b89_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_b89_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_149 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_149"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_149{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_149{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_149{
                    display: inline-block;
                }.tdi_54_149 .td_block_inner{
                    text-align: right;
                }.tdi_54_149 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_149 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_149 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_149 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_149 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_149 .tdb-menu > li > a,
                .tdi_54_149 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_149 .tdb-menu > li > a,
                .tdi_54_149 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_149 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_149 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_149 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_149:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_149 .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_149 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_149 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_149 .tdb-menu > li > a,
                .tdi_54_149 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_149 .tdb-menu > li > a,
                .tdi_54_149 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_149 .tdb-menu > li > a,
                .tdi_54_149 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_149 .td-subcat-more{
                    line-height: 48px;
                }.tdi_54_149 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_149 .tdb-menu > li.current-menu-item > a,
				.tdi_54_149 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_149 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_149 .tdb-menu > li:hover > a,
				.tdi_54_149 .tdb-menu > li.tdb-hover > a,
				.tdi_54_149 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_149 .tdb-menu > li > a:after,
				.tdi_54_149 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_149 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57_48d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_48d" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_57_48d" 
                        id="tdi_58_983" 
                        data-td_block_id="tdi_57_48d" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_57_48d" 
                        id="tdi_59_79f" 
                        data-td_block_id="tdi_57_48d" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_57_48d" 
                        id="tdi_60_98e" 
                        data-td_block_id="tdi_57_48d" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_57_48d" 
                        id="tdi_61_718" 
                        data-td_block_id="tdi_57_48d" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_57_48d" 
                        id="tdi_62_0d0" 
                        data-td_block_id="tdi_57_48d" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_57_48d" 
                        id="tdi_63_eeb" 
                        data-td_block_id="tdi_57_48d" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_57_48d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-u-craiova-1948/" class="td-post-category">FC U Craiova 1948</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/" rel="bookmark" class="td-image-wrap" title="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/" rel="bookmark" title="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2">„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T21:02:50+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Sandu nu are remușcări față de măsura pe care a luat-o în 2012, aceea de a exclude FC Universitatea Craiova din fotbalul românesc...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" class="td-image-wrap" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/gigi-becali-isi-face-cruce-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”">Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T20:41:56+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali nu mai vrea să audă de restricțiile care limitează libertatea de mișcare. Latifundiarul din Pipera consideră că a venit timpul să învățăm...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-rapid-bucuresti/" class="td-post-category">FC Rapid București</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/rapidistii-deranjati-de-vaicarelile-aradenilor-ce-se-vaita-uta-atat-nu-merita-sa-fie-in-liga-1/" rel="bookmark" class="td-image-wrap" title="Rapidiștii, deranjați de văicărelile arădenilor: „Ce se vaită UTA atât? Nu merită să fie în Liga 1”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/labeau-rapid-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rapidistii-deranjati-de-vaicarelile-aradenilor-ce-se-vaita-uta-atat-nu-merita-sa-fie-in-liga-1/" rel="bookmark" title="Rapidiștii, deranjați de văicărelile arădenilor: „Ce se vaită UTA atât? Nu merită să fie în Liga 1”">Rapidiștii, deranjați de văicărelile arădenilor: „Ce se vaită UTA atât? Nu merită să fie în Liga 1”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T17:56:35+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Antrenorul liderului din Liga 1 s-a arătat extrem de deranjat de decizia luată de FRF, care a hotărât ca primele șase echipe din liga...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/u-craiova/" class="td-post-category">U Craiova</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/legendele-din-banie-pun-presiune-pe-bergodi-trebuie-sa-faca-treaba-buna-imediat/" rel="bookmark" class="td-image-wrap" title="Legendele din Bănie pun presiune pe Bergodi: „Trebuie să facă treabă bună imediat”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/bergodi-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/legendele-din-banie-pun-presiune-pe-bergodi-trebuie-sa-faca-treaba-buna-imediat/" rel="bookmark" title="Legendele din Bănie pun presiune pe Bergodi: „Trebuie să facă treabă bună imediat”">Legendele din Bănie pun presiune pe Bergodi: „Trebuie să facă treabă bună imediat”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T17:50:03+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristiano Bergodi a ajuns pe banca Universității Craiova după ce Papură și-a dat demisia și va avea o misiune extrem de dificilă în acest...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_48d" data-td_block_id="tdi_57_48d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_57_48d" data-td_block_id="tdi_57_48d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_85d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_85d" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_64_85d" 
                        id="tdi_65_888" 
                        data-td_block_id="tdi_64_85d" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_64_85d" 
                        id="tdi_66_a5e" 
                        data-td_block_id="tdi_64_85d" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_64_85d" 
                        id="tdi_67_5a8" 
                        data-td_block_id="tdi_64_85d" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_64_85d" 
                        id="tdi_68_e57" 
                        data-td_block_id="tdi_64_85d" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_64_85d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/capat-de-drum-ladislau-boloni-s-a-despartit-de-antwerp-prima-reactie/" rel="bookmark" class="td-image-wrap" title="Capăt de drum! Ladislau Boloni s-a despărțit de Antwerp. Prima reacție"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/boloni-antwerp-324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/capat-de-drum-ladislau-boloni-s-a-despartit-de-antwerp-prima-reactie/" rel="bookmark" title="Capăt de drum! Ladislau Boloni s-a despărțit de Antwerp. Prima reacție">Capăt de drum! Ladislau Boloni s-a despărțit de Antwerp. Prima reacție</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T18:17:57+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ladislau Boloni (67 de ani) a plecat de Antwerp, clubul belgian pe care îl antrena de trei ani de zile.
La scurt timp după ce...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-imagini-cutremuratoare-cu-fotbalistul-criminal-si-fiul-sau-cum-apare-bestia-cu-chip-de-om/" rel="bookmark" class="td-image-wrap" title="VIDEO | Imagini cutremurătoare cu fotbalistul criminal și fiul său! Cum apare bestia cu chip de om"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/toktas-ucigas-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-imagini-cutremuratoare-cu-fotbalistul-criminal-si-fiul-sau-cum-apare-bestia-cu-chip-de-om/" rel="bookmark" title="VIDEO | Imagini cutremurătoare cu fotbalistul criminal și fiul său! Cum apare bestia cu chip de om">VIDEO | Imagini cutremurătoare cu fotbalistul criminal și fiul său! Cum apare bestia cu chip de om</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T15:32:24+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

Cazul lui Cevher Toktaș a făcut rapid înconjurul lumii după ce chiar fotbalistul turc a povestit modul terifiant prin care și-a ucis propriul copil. 
Iar...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/greseala-recunoscuta-de-razvan-lucescu-mi-se-par-copilarii-nu-sunt-antistelist/" rel="bookmark" class="td-image-wrap" title="Greşeala recunoscută de Răzvan Lucescu! &#8220;Mi se par copilării. Nu sunt antistelist!&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/razvan-steag-rapid-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/greseala-recunoscuta-de-razvan-lucescu-mi-se-par-copilarii-nu-sunt-antistelist/" rel="bookmark" title="Greşeala recunoscută de Răzvan Lucescu! &#8220;Mi se par copilării. Nu sunt antistelist!&#8221;">Greşeala recunoscută de Răzvan Lucescu! &#8220;Mi se par copilării. Nu sunt antistelist!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T15:29:44+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Răzvan Lucescu a fost identificat ca un &quot;antistelist&quot; în ochii microbiştilor din România, mai ales după o serie de gesturi la adresa echipei considerate...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ofertele-nu-il-tenteaza-razvan-lucescu-nimeni-nu-stie-ce-va-fi-in-2021/" rel="bookmark" class="td-image-wrap" title="Ofertele nu îl tentează. Răzvan Lucescu: &#8220;Nimeni nu ştie ce va fi în 2021!&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/razvan-lucescu-al-hilal-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ofertele-nu-il-tenteaza-razvan-lucescu-nimeni-nu-stie-ce-va-fi-in-2021/" rel="bookmark" title="Ofertele nu îl tentează. Răzvan Lucescu: &#8220;Nimeni nu ştie ce va fi în 2021!&#8221;">Ofertele nu îl tentează. Răzvan Lucescu: &#8220;Nimeni nu ştie ce va fi în 2021!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T13:31:51+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Curtat de turcii de la Fenerbahce, Răzvan Lucescu nu stă cu gândul la ofertele primite. Antrenorul român vrea să îşi ducă până la final...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_85d" data-td_block_id="tdi_64_85d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_64_85d" data-td_block_id="tdi_64_85d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_69_e8d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_e8d" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_70_bfd" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_71_88d" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_72_ba1" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_73_d15" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_74_bd5" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_75_b7b" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_76_a35" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_77_55b" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_78_53d" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_79_a5e" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_80_bba" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_81_b4e" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_82_59b" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_83_db9" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_84_a8d" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_85_55a" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_86_be4" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_69_e8d" 
                        id="tdi_87_8ed" 
                        data-td_block_id="tdi_69_e8d" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_69_e8d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dedu-promite-sa-fie-cel-mai-bun-prieten-al-lui-dinamo-cum-vrea-sa-i-ajute-pe-dulai/" rel="bookmark" class="td-image-wrap" title="VIDEO | Alexandru Dedu promite să fie cel mai bun prieten al lui Dinamo. Cum vrea să-i ajute pe „dulăi”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/alexandru-dedu-frh-e1589470292703-324x400.jpeg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dedu-promite-sa-fie-cel-mai-bun-prieten-al-lui-dinamo-cum-vrea-sa-i-ajute-pe-dulai/" rel="bookmark" title="VIDEO | Alexandru Dedu promite să fie cel mai bun prieten al lui Dinamo. Cum vrea să-i ajute pe „dulăi”">VIDEO | Alexandru Dedu promite să fie cel mai bun prieten al lui Dinamo. Cum vrea să-i ajute pe „dulăi”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T19:08:32+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Președintele Federației Române de handbal a vorbit despre lucrurile arzătoare din sportul pe semicerc, dezvăluind cum vor fi încheiate campionatele la feminin și masculin.
În...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/nastase-nu-mai-e-atat-de-nasty-l-a-linistit-coronavirusul-ma-spal-de-sute-de-ori-pe-maini/" rel="bookmark" class="td-image-wrap" title="Năstase nu mai e atât de „Nasty”! L-a liniștit coronavirusul: „Mă spăl de sute de ori pe mâini”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/05/nastase-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nastase-nu-mai-e-atat-de-nasty-l-a-linistit-coronavirusul-ma-spal-de-sute-de-ori-pe-maini/" rel="bookmark" title="Năstase nu mai e atât de „Nasty”! L-a liniștit coronavirusul: „Mă spăl de sute de ori pe mâini”">Năstase nu mai e atât de „Nasty”! L-a liniștit coronavirusul: „Mă spăl de sute de ori pe mâini”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T18:07:34+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Românii se vor putea mișca din nou liber prin localitățile în care își au domiciliu începând cu data de 15 mai, însă vor trebui...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-poate-reveni-la-antrenamente-frt-a-anuntat-regulamentul-pe-care-trebuie-sa-l-respecte/" rel="bookmark" class="td-image-wrap" title="Simona Halep poate reveni la antrenamente. FRT a anunțat regulamentul pe care trebuie să-l respecte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/halep-15-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-poate-reveni-la-antrenamente-frt-a-anuntat-regulamentul-pe-care-trebuie-sa-l-respecte/" rel="bookmark" title="Simona Halep poate reveni la antrenamente. FRT a anunțat regulamentul pe care trebuie să-l respecte">Simona Halep poate reveni la antrenamente. FRT a anunțat regulamentul pe care trebuie să-l respecte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:29:21+00:00" >13/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Federația Română de Tenis a făcut public regulamentul pe care Simona Halep și ceilalți jucători de tenis trebuie să-l respecte dacă vor să revină...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/rugby/" class="td-post-category">Rugby</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-a-furat-startul-alin-petrache-primul-eseu-pe-noul-stadion-de-rugby-arcul-de-triumf/" rel="bookmark" class="td-image-wrap" title="VIDEO | A &#8220;furat&#8221; startul! Alin Petrache, primul eseu pe noul stadion de rugby Arcul de Triumf!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/petrache-minge-324x400.jpeg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-a-furat-startul-alin-petrache-primul-eseu-pe-noul-stadion-de-rugby-arcul-de-triumf/" rel="bookmark" title="VIDEO | A &#8220;furat&#8221; startul! Alin Petrache, primul eseu pe noul stadion de rugby Arcul de Triumf!">VIDEO | A &#8220;furat&#8221; startul! Alin Petrache, primul eseu pe noul stadion de rugby Arcul de Triumf!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T15:43:31+00:00" >13/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Președintele Federației Române de Rugby abia așteaptă inaugurarea arenei din București, iar gândul său zboară deja la meciurile de calificare ale &quot;stejarilor&quot; pentru Cupa...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_69_e8d" data-td_block_id="tdi_69_e8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_69_e8d" data-td_block_id="tdi_69_e8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88_852 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_852" >
<style>

/* inline tdc_css att */

.tdi_88_852{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_852{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_852{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_852 .tdm-descr a{
                    color: #000000;
                }.tdi_88_852 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_89_cbd tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_cbd" >
<style>

/* inline tdc_css att */

.tdi_89_cbd{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_cbd{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_cbd{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_cbd .tdm-descr a{
                    color: #000000;
                }.tdi_89_cbd .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_5dd tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_5dd" >
<style>
/* custom css */
.tdi_90_5dd .tdm-descr a{
                    color: #000000;
                }.tdi_90_5dd .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_91_3d5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_91_3d5" >
<style>

/* inline tdc_css att */

.tdi_91_3d5{
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_3d5{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_3d5{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_92_f5b" class="tdc-zone"><div class="tdc_zone tdi_93_265  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_93_265{
                    min-height: 0;
                }.tdi_93_265:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_93_265:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_93_265{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_92_f5b_rand_style td-element-style" ><style>
.tdi_92_f5b_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_92_f5b_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_94_b5e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95_d4f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_95_d4f{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_95_d4f.tdc-row-content-vert-center,
                    .tdi_95_d4f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_95_d4f.tdc-row-content-vert-bottom,
                    .tdi_95_d4f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_95_d4f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_95_d4f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_97_f38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97_f38{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_97_f38{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_98_125 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98_125" >
<style>

/* inline tdc_css att */

.tdi_98_125{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_98_125{
                    display: inline-block;
                }.tdi_98_125 .tdb-logo-a,
                .tdi_98_125 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_98_125 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_98_125 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_98_125 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_98_125 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_98_125 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_98_125 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_98_125 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_125 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_99_87d tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_99_87d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_99_87d{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_99_87d{
                    display: inline-block;
                }.tdi_99_87d .tdb-menu > li .tdb-menu-sep,
                .tdi_99_87d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_99_87d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_99_87d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_99_87d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_99_87d .tdb-menu > li > a,
                .tdi_99_87d .td-subcat-more{
                    color: #ffffff;
                }.tdi_99_87d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_99_87d .tdb-menu .tdb-normal-menu ul,
                .tdi_99_87d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_99_87d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_99_87d .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_99_87d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_99_87d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_87d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_87d .tdb-menu > li > a,
                .tdi_99_87d .td-subcat-more{
                    padding: 0 12px;
                }.tdi_99_87d .tdb-menu > li > a,
                .tdi_99_87d .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_99_87d .td-subcat-more{
                    line-height: 48px;
                }.tdi_99_87d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_99_87d .tdb-menu > li > a:after,
				.tdi_99_87d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_99_87d class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_102_da5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_da5" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_103_b98" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_104_e5d" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_105_a84" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_106_b8b" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_107_a69" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_108_8ad" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_102_da5" 
                        id="tdi_109_dad" 
                        data-td_block_id="tdi_102_da5" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_102_da5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-u-craiova-1948/" class="td-post-category">FC U Craiova 1948</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/" rel="bookmark" class="td-image-wrap" title="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/" rel="bookmark" title="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2">„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T21:02:50+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Sandu nu are remușcări față de măsura pe care a luat-o în 2012, aceea de a exclude FC Universitatea Craiova din fotbalul românesc...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" class="td-image-wrap" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/gigi-becali-isi-face-cruce-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”">Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T20:41:56+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali nu mai vrea să audă de restricțiile care limitează libertatea de mișcare. Latifundiarul din Pipera consideră că a venit timpul să învățăm...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-rapid-bucuresti/" class="td-post-category">FC Rapid București</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/rapidistii-deranjati-de-vaicarelile-aradenilor-ce-se-vaita-uta-atat-nu-merita-sa-fie-in-liga-1/" rel="bookmark" class="td-image-wrap" title="Rapidiștii, deranjați de văicărelile arădenilor: „Ce se vaită UTA atât? Nu merită să fie în Liga 1”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/labeau-rapid-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rapidistii-deranjati-de-vaicarelile-aradenilor-ce-se-vaita-uta-atat-nu-merita-sa-fie-in-liga-1/" rel="bookmark" title="Rapidiștii, deranjați de văicărelile arădenilor: „Ce se vaită UTA atât? Nu merită să fie în Liga 1”">Rapidiștii, deranjați de văicărelile arădenilor: „Ce se vaită UTA atât? Nu merită să fie în Liga 1”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T17:56:35+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Antrenorul liderului din Liga 1 s-a arătat extrem de deranjat de decizia luată de FRF, care a hotărât ca primele șase echipe din liga...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/u-craiova/" class="td-post-category">U Craiova</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/legendele-din-banie-pun-presiune-pe-bergodi-trebuie-sa-faca-treaba-buna-imediat/" rel="bookmark" class="td-image-wrap" title="Legendele din Bănie pun presiune pe Bergodi: „Trebuie să facă treabă bună imediat”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/bergodi-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/legendele-din-banie-pun-presiune-pe-bergodi-trebuie-sa-faca-treaba-buna-imediat/" rel="bookmark" title="Legendele din Bănie pun presiune pe Bergodi: „Trebuie să facă treabă bună imediat”">Legendele din Bănie pun presiune pe Bergodi: „Trebuie să facă treabă bună imediat”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T17:50:03+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Cristiano Bergodi a ajuns pe banca Universității Craiova după ce Papură și-a dat demisia și va avea o misiune extrem de dificilă în acest...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_102_da5" data-td_block_id="tdi_102_da5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_102_da5" data-td_block_id="tdi_102_da5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_110_8e5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_8e5" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_110_8e5" 
                        id="tdi_111_687" 
                        data-td_block_id="tdi_110_8e5" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_110_8e5" 
                        id="tdi_112_8dd" 
                        data-td_block_id="tdi_110_8e5" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_110_8e5" 
                        id="tdi_113_8d5" 
                        data-td_block_id="tdi_110_8e5" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_110_8e5" 
                        id="tdi_114_d38" 
                        data-td_block_id="tdi_110_8e5" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_110_8e5" 
                        id="tdi_115_b58" 
                        data-td_block_id="tdi_110_8e5" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_110_8e5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/capat-de-drum-ladislau-boloni-s-a-despartit-de-antwerp-prima-reactie/" rel="bookmark" class="td-image-wrap" title="Capăt de drum! Ladislau Boloni s-a despărțit de Antwerp. Prima reacție"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/boloni-antwerp-324x400.png"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/capat-de-drum-ladislau-boloni-s-a-despartit-de-antwerp-prima-reactie/" rel="bookmark" title="Capăt de drum! Ladislau Boloni s-a despărțit de Antwerp. Prima reacție">Capăt de drum! Ladislau Boloni s-a despărțit de Antwerp. Prima reacție</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T18:17:57+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ladislau Boloni (67 de ani) a plecat de Antwerp, clubul belgian pe care îl antrena de trei ani de zile.
La scurt timp după ce...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-imagini-cutremuratoare-cu-fotbalistul-criminal-si-fiul-sau-cum-apare-bestia-cu-chip-de-om/" rel="bookmark" class="td-image-wrap" title="VIDEO | Imagini cutremurătoare cu fotbalistul criminal și fiul său! Cum apare bestia cu chip de om"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/toktas-ucigas-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-imagini-cutremuratoare-cu-fotbalistul-criminal-si-fiul-sau-cum-apare-bestia-cu-chip-de-om/" rel="bookmark" title="VIDEO | Imagini cutremurătoare cu fotbalistul criminal și fiul său! Cum apare bestia cu chip de om">VIDEO | Imagini cutremurătoare cu fotbalistul criminal și fiul său! Cum apare bestia cu chip de om</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T15:32:24+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

Cazul lui Cevher Toktaș a făcut rapid înconjurul lumii după ce chiar fotbalistul turc a povestit modul terifiant prin care și-a ucis propriul copil. 
Iar...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/greseala-recunoscuta-de-razvan-lucescu-mi-se-par-copilarii-nu-sunt-antistelist/" rel="bookmark" class="td-image-wrap" title="Greşeala recunoscută de Răzvan Lucescu! &#8220;Mi se par copilării. Nu sunt antistelist!&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/razvan-steag-rapid-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/greseala-recunoscuta-de-razvan-lucescu-mi-se-par-copilarii-nu-sunt-antistelist/" rel="bookmark" title="Greşeala recunoscută de Răzvan Lucescu! &#8220;Mi se par copilării. Nu sunt antistelist!&#8221;">Greşeala recunoscută de Răzvan Lucescu! &#8220;Mi se par copilării. Nu sunt antistelist!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T15:29:44+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Răzvan Lucescu a fost identificat ca un &quot;antistelist&quot; în ochii microbiştilor din România, mai ales după o serie de gesturi la adresa echipei considerate...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ofertele-nu-il-tenteaza-razvan-lucescu-nimeni-nu-stie-ce-va-fi-in-2021/" rel="bookmark" class="td-image-wrap" title="Ofertele nu îl tentează. Răzvan Lucescu: &#8220;Nimeni nu ştie ce va fi în 2021!&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/razvan-lucescu-al-hilal-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ofertele-nu-il-tenteaza-razvan-lucescu-nimeni-nu-stie-ce-va-fi-in-2021/" rel="bookmark" title="Ofertele nu îl tentează. Răzvan Lucescu: &#8220;Nimeni nu ştie ce va fi în 2021!&#8221;">Ofertele nu îl tentează. Răzvan Lucescu: &#8220;Nimeni nu ştie ce va fi în 2021!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T13:31:51+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Curtat de turcii de la Fenerbahce, Răzvan Lucescu nu stă cu gândul la ofertele primite. Antrenorul român vrea să îşi ducă până la final...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_8e5" data-td_block_id="tdi_110_8e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_8e5" data-td_block_id="tdi_110_8e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116_d58 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_d58" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_117_5e5" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_118_c58" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_119_f2f" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_120_090" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_121_525" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_122_828" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_123_288" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_124_858" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_125_5db" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_126_b5e" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_116_d58" 
                        id="tdi_127_8e9" 
                        data-td_block_id="tdi_116_d58" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_116_d58 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dedu-promite-sa-fie-cel-mai-bun-prieten-al-lui-dinamo-cum-vrea-sa-i-ajute-pe-dulai/" rel="bookmark" class="td-image-wrap" title="VIDEO | Alexandru Dedu promite să fie cel mai bun prieten al lui Dinamo. Cum vrea să-i ajute pe „dulăi”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/alexandru-dedu-frh-e1589470292703-324x400.jpeg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dedu-promite-sa-fie-cel-mai-bun-prieten-al-lui-dinamo-cum-vrea-sa-i-ajute-pe-dulai/" rel="bookmark" title="VIDEO | Alexandru Dedu promite să fie cel mai bun prieten al lui Dinamo. Cum vrea să-i ajute pe „dulăi”">VIDEO | Alexandru Dedu promite să fie cel mai bun prieten al lui Dinamo. Cum vrea să-i ajute pe „dulăi”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T19:08:32+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Președintele Federației Române de handbal a vorbit despre lucrurile arzătoare din sportul pe semicerc, dezvăluind cum vor fi încheiate campionatele la feminin și masculin.
În...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/nastase-nu-mai-e-atat-de-nasty-l-a-linistit-coronavirusul-ma-spal-de-sute-de-ori-pe-maini/" rel="bookmark" class="td-image-wrap" title="Năstase nu mai e atât de „Nasty”! L-a liniștit coronavirusul: „Mă spăl de sute de ori pe mâini”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/05/nastase-1-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nastase-nu-mai-e-atat-de-nasty-l-a-linistit-coronavirusul-ma-spal-de-sute-de-ori-pe-maini/" rel="bookmark" title="Năstase nu mai e atât de „Nasty”! L-a liniștit coronavirusul: „Mă spăl de sute de ori pe mâini”">Năstase nu mai e atât de „Nasty”! L-a liniștit coronavirusul: „Mă spăl de sute de ori pe mâini”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T18:07:34+00:00" >14/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Românii se vor putea mișca din nou liber prin localitățile în care își au domiciliu începând cu data de 15 mai, însă vor trebui...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-poate-reveni-la-antrenamente-frt-a-anuntat-regulamentul-pe-care-trebuie-sa-l-respecte/" rel="bookmark" class="td-image-wrap" title="Simona Halep poate reveni la antrenamente. FRT a anunțat regulamentul pe care trebuie să-l respecte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/halep-15-324x400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-poate-reveni-la-antrenamente-frt-a-anuntat-regulamentul-pe-care-trebuie-sa-l-respecte/" rel="bookmark" title="Simona Halep poate reveni la antrenamente. FRT a anunțat regulamentul pe care trebuie să-l respecte">Simona Halep poate reveni la antrenamente. FRT a anunțat regulamentul pe care trebuie să-l respecte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:29:21+00:00" >13/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Federația Română de Tenis a făcut public regulamentul pe care Simona Halep și ceilalți jucători de tenis trebuie să-l respecte dacă vor să revină...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/rugby/" class="td-post-category">Rugby</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-a-furat-startul-alin-petrache-primul-eseu-pe-noul-stadion-de-rugby-arcul-de-triumf/" rel="bookmark" class="td-image-wrap" title="VIDEO | A &#8220;furat&#8221; startul! Alin Petrache, primul eseu pe noul stadion de rugby Arcul de Triumf!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/petrache-minge-324x400.jpeg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-a-furat-startul-alin-petrache-primul-eseu-pe-noul-stadion-de-rugby-arcul-de-triumf/" rel="bookmark" title="VIDEO | A &#8220;furat&#8221; startul! Alin Petrache, primul eseu pe noul stadion de rugby Arcul de Triumf!">VIDEO | A &#8220;furat&#8221; startul! Alin Petrache, primul eseu pe noul stadion de rugby Arcul de Triumf!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T15:43:31+00:00" >13/05/2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Președintele Federației Române de Rugby abia așteaptă inaugurarea arenei din București, iar gândul său zboară deja la meciurile de calificare ale &quot;stejarilor&quot; pentru Cupa...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_116_d58" data-td_block_id="tdi_116_d58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_116_d58" data-td_block_id="tdi_116_d58"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_b55 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_b55" >
<style>

/* inline tdc_css att */

.tdi_128_b55{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_128_b55 .tdm-descr a{
                    color: #000000;
                }.tdi_128_b55 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_d85 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_d85" >
<style>

/* inline tdc_css att */

.tdi_129_d85{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_129_d85 .tdm-descr a{
                    color: #000000;
                }.tdi_129_d85 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_877 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_877" >
<style>
/* custom css */
.tdi_130_877 .tdm-descr a{
                    color: #000000;
                }.tdi_130_877 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_131_19d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_131_19d" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_19d{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://realitateasportiva.net/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Echipa ta" class="entry-crumb" href="https://realitateasportiva.net/echipa-ta/">Echipa ta</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în FC U Craiova 1948" class="entry-crumb" href="https://realitateasportiva.net/echipa-ta/fc-u-craiova-1948/">FC U Craiova 1948</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-136577" class="post-136577 post type-post status-publish format-standard has-post-thumbnail category-cub category-fotbal-intern category-liga-2 category-fc-u-craiova-1948 tag-liga-2 tag-mircea-sandu tag-adrian-mititelu tag-fcu" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >14/05/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Ffiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EFiecare+doarme+cum+%C3%AE%C8%99i+a%C8%99terne%21%E2%80%9D+Ce+spune+Mircea+Sandu+despre+revenirea+lui+FCU+%C3%AEn+Liga+2&url=https%3A%2F%2Frealitateasportiva.net%2Ffiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9EFiecare+doarme+cum+%C3%AE%C8%99i+a%C8%99terne%21%E2%80%9D+Ce+spune+Mircea+Sandu+despre+revenirea+lui+FCU+%C3%AEn+Liga+2 %0A%0A https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e4db9791868e818790d906647aa28d8187859681c4808b85968981c4879189c4274a2c7d8dc4852c7d9081968a81c5066479c4a781c49794918a81c4a98d96878185c4b7858a8091c4808197949681c4968192818a8d968185c488918dc4a2a7b1c4274a8ac4a88d8385c4d6c2868b809dd98c90909497decbcb968185888d908590818597948b96908d9285ca8a8190cb828d8187859681c9808b85968981c9879189c98d978dc985979081968a81c98781c99794918a81c9898d96878185c997858a8091c9808197949681c9968192818a8d968185c988918dc9828791c98d8ac9888d8385c9d6cb">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-696x392.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-696x392.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-300x169.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-768x432.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005-747x420.jpg 747w, https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></div>
            <!-- content --><h4><strong>Mircea Sandu nu are remușcări față de măsura pe care a luat-o în 2012, aceea de a exclude FC Universitatea Craiova din fotbalul românesc și acceptarea directă în Liga 2 a echipei patronate de Mihai Rotaru.</strong></h4>
<p>Deși Adrian Mititelu a câștigat procesul cu FRF, iar FC Universitatea Craiova a fost repusă în drepturi în 2013 (apoi a dat faliment în 2014), Mircea Sandu susține și acum când FCU ajunge pentru a doua oară în liga secundă, că măsura pe care a luat-o atunci a fost una corectă.</p>
<p><a href="https://realitateasportiva.net/mesajul-lui-mititelu-pentru-gigi-becali-dupa-ce-fcu-a-promovat-in-liga-2/adrian-mititelu-fc-u-craiova-1/" rel="attachment wp-att-136227"><img class="alignnone wp-image-136227 size-full" src="https://realitateasportiva.net/wp-content/uploads/2020/05/adrian-mititelu-fc-u-craiova-1.jpg" alt="adrian-mititelu-fc-u-craiova-1" width="924" height="600" srcset="https://realitateasportiva.net/wp-content/uploads/2020/05/adrian-mititelu-fc-u-craiova-1.jpg 924w, https://realitateasportiva.net/wp-content/uploads/2020/05/adrian-mititelu-fc-u-craiova-1-300x195.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/05/adrian-mititelu-fc-u-craiova-1-768x499.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/05/adrian-mititelu-fc-u-craiova-1-696x452.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/05/adrian-mititelu-fc-u-craiova-1-647x420.jpg 647w" sizes="(max-width: 924px) 100vw, 924px" /></a></p>
<p><em><strong>„Eu sunt rupt de fotbalul românesc. Mă aflu în Franța. Nu am știut că Adrian Mititelu a revenit cu echipa lui în Liga a doua pentru că nu mă mai interesează niciodată nimic despre acest om. Noi am luat la vremea aia o hotărâre legală, iar ea a fost ulterior pusă în practică.</strong></em></p>
<p><em><strong>Acum, eu nu știu dacă Mititelu a învățat ceva din tot ceea ce a pățit, iar eu cred că cel mai bine este să îl întrebați pe el, nu? Ce o să facă cu echipa lui în Liga 2? Habar nu am! Oricum fiecare își așterne așa cum doarme, iar lucrul ăsta este valabil și în cazul lui Mititelu. Eu nu am vrut să se ajungă până unde s-a ajuns, dar se mai înțelegea cineva la vremea aia cu Mititelu? El le știa pe toate, Noi i-am dat termen să îşi retragă acţiunile alea”,</strong></em> a spus Mircea Sandu, potrivit <strong>ProSport</strong>.</p>
<p>FRF a decis să înghețe acest sezon de Liga 3, lucru care a trimis-o pe FCU Craiova direct în Liga 2, deoarece conducea la mai mult de trei puncte seria din care făcea parte.</p>
<h4><strong>Citește și • </strong><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/">Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”</a></strong></span></h4>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_132_e5e td_block_template_1">
<style>
/* custom css */
.tdi_132_e5e.td-a-rec-img{
				    text-align: left;
				}.tdi_132_e5e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><h4 class="block-title td-block-title">
<span class="td-pulldown-size" style="margin-right: 0px;">
Prosport.ro
</span></h4>
<div class="realtimefeed__prosportarticol" style="max-width: 300px;"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/liga-2/">liga 2</a></li><li><a href="https://realitateasportiva.net/tag/mircea-sandu/">mircea sandu</a></li><li><a href="https://realitateasportiva.net/tag/adrian-mititelu/">adrian mititelu</a></li><li><a href="https://realitateasportiva.net/tag/fcu/">fcu</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/">Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kadi Bulgakov"></span><meta itemprop="datePublished" content="2020-05-14T21:02:50+03:00"><meta itemprop="dateModified" content="2020-05-14T21:02:50+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/fiecare-doarme-cum-isi-asterne-ce-spune-mircea-sandu-despre-revenirea-lui-fcu-in-liga-2/"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="„Fiecare doarme cum își așterne!” Ce spune Mircea Sandu despre revenirea lui FCU în Liga 2"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2018/04/lovitura-pentru-mircea-sandu-fostul-presedinte-frf-este-cercetat-de-diicot-pentru-spalare-de-bani-si-delapidare-235005.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_133_833 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133_833" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_133_833 = new tdBlock();
block_tdi_133_833.id = "tdi_133_833";
block_tdi_133_833.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_133_833","td_column_number":3,"live_filter_cur_post_id":136577,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_133_833","tdc_css_class_style":"tdi_133_833_rand_style"}';
block_tdi_133_833.td_column_number = "3";
block_tdi_133_833.block_type = "td_block_related_posts";
block_tdi_133_833.post_count = "3";
block_tdi_133_833.found_posts = "14033";
block_tdi_133_833.header_color = "";
block_tdi_133_833.ajax_pagination_infinite_stop = "";
block_tdi_133_833.max_num_pages = "4678";
tdBlocksArray.push(block_tdi_133_833);
</script><h4 class="td-related-title td-block-title"><a id="tdi_134_995" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_133_833" href="#">ARTICOLE SIMILARE</a><a id="tdi_135_9e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_133_833" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_133_833 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" class="td-image-wrap" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gigi-becali-isi-face-cruce" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/gigi-becali-isi-face-cruce-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”">Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-vor-urma-3-zile-fara-restrictii-avertismentul-lansat-de-klaus-iohannis/" rel="bookmark" class="td-image-wrap" title="VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/iohannis_mesaj-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-vor-urma-3-zile-fara-restrictii-avertismentul-lansat-de-klaus-iohannis/" rel="bookmark" title="VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis">VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/in-romania-e-anchetat-in-marea-britanie-e-adulat-a-produs-un-vaccin-candidat/" rel="bookmark" class="td-image-wrap" title="În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ambasador-marea-britanie" title="În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/ambasador-marea-britanie-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/in-romania-e-anchetat-in-marea-britanie-e-adulat-a-produs-un-vaccin-candidat/" rel="bookmark" title="În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”">În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_133_833" data-td_block_id="tdi_133_833"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_133_833" data-td_block_id="tdi_133_833"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_136_88d td_block_template_1">
<style>
/* custom css */
.tdi_136_88d.td-a-rec-img{
				    text-align: left;
				}.tdi_136_88d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://testpentru.site/wp-content/uploads/2020/01/rec3.jpg"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_137_8d8 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_137_8d8" ><script>var block_tdi_137_8d8 = new tdBlock();
block_tdi_137_8d8.id = "tdi_137_8d8";
block_tdi_137_8d8.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_137_8d8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_137_8d8","tdc_css_class_style":"tdi_137_8d8_rand_style"}';
block_tdi_137_8d8.td_column_number = "1";
block_tdi_137_8d8.block_type = "td_block_1";
block_tdi_137_8d8.post_count = "4";
block_tdi_137_8d8.found_posts = "24568";
block_tdi_137_8d8.header_color = "#";
block_tdi_137_8d8.ajax_pagination_infinite_stop = "";
block_tdi_137_8d8.max_num_pages = "6142";
tdBlocksArray.push(block_tdi_137_8d8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_137_8d8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" class="td-image-wrap" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Foto: Răzvan Păsărică/www.sportpictures.eu" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/arnautu-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lupii-au-stins-flacara-flacara-moreni-petrolul-ploiesti-0-2/" rel="bookmark" title="”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2">”Lupii” au stins flacăra! Flacăra Moreni &#8211; Petrolul Ploiești 0-2</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/florian-tudorache/">Florian Tudorache</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T21:50:17+00:00" >30/03/2018</time></span>                            </div>

            <div class="td-excerpt">
                Petrolul Ploiești continuă să rămână liderul Seriei a III-a a Ligii 3 după victoria de astăzi, cu scorul de 2-0, pe terenul formației Flacăra...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_139_e6b td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_139_e6b" ><script>var block_tdi_139_e6b = new tdBlock();
block_tdi_139_e6b.id = "tdi_139_e6b";
block_tdi_139_e6b.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_139_e6b","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_139_e6b","tdc_css_class_style":"tdi_139_e6b_rand_style"}';
block_tdi_139_e6b.td_column_number = "1";
block_tdi_139_e6b.block_type = "td_block_15";
block_tdi_139_e6b.post_count = "4";
block_tdi_139_e6b.found_posts = "24568";
block_tdi_139_e6b.header_color = "#";
block_tdi_139_e6b.ajax_pagination_infinite_stop = "";
block_tdi_139_e6b.max_num_pages = "6142";
tdBlocksArray.push(block_tdi_139_e6b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=tdi_139_e6b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-dinamo-a-dat-38-de-goluri-la-resita-dar-antrenorul-nu-e-multumit-mai-avem-de-lucrat/" rel="bookmark" class="td-image-wrap" title="VIDEO | Dinamo a dat 38 de goluri la Reșița, dar antrenorul nu e mulțumit: &#8220;Mai avem de lucrat!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Dinamo a dat 38 de goluri la Reșița, dar antrenorul nu e mulțumit: &#8220;Mai avem de lucrat!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/08/Dinamo-Resita-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-dinamo-a-dat-38-de-goluri-la-resita-dar-antrenorul-nu-e-multumit-mai-avem-de-lucrat/" rel="bookmark" title="VIDEO | Dinamo a dat 38 de goluri la Reșița, dar antrenorul nu e mulțumit: &#8220;Mai avem de lucrat!&#8221;">VIDEO | Dinamo a dat 38 de goluri la Reșița, dar...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-victorii-pe-linie-pentru-volei-alba-blaj-al-doilea-succes-pentru-fetele-din-mica-roma/" rel="bookmark" class="td-image-wrap" title="VIDEO | Victorii pe linie pentru Volei Alba Blaj! Al doilea succes pentru fetele din ”Mica Romă”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Victorii pe linie pentru Volei Alba Blaj! Al doilea succes pentru fetele din ”Mica Romă”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/11/voleialbablajtimisoara-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-victorii-pe-linie-pentru-volei-alba-blaj-al-doilea-succes-pentru-fetele-din-mica-roma/" rel="bookmark" title="VIDEO | Victorii pe linie pentru Volei Alba Blaj! Al doilea succes pentru fetele din ”Mica Romă”">VIDEO | Victorii pe linie pentru Volei Alba Blaj! Al doilea...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-dinamo-a-zdrobit-csa-steaua-in-liga-elitelor-u19-e-cea-mai-mare-satisfactie/" rel="bookmark" class="td-image-wrap" title="VIDEO | Dinamo a &#8216;spulberat&#8217; CSA Steaua în Liga Elitelor U19! &#8220;E cea mai mare satisfacție&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Dinamo a &#8216;spulberat&#8217; CSA Steaua în Liga Elitelor U19! &#8220;E cea mai mare satisfacție&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/04/dinamo-u19-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-dinamo-a-zdrobit-csa-steaua-in-liga-elitelor-u19-e-cea-mai-mare-satisfactie/" rel="bookmark" title="VIDEO | Dinamo a &#8216;spulberat&#8217; CSA Steaua în Liga Elitelor U19! &#8220;E cea mai mare satisfacție&#8221;">VIDEO | Dinamo a &#8216;spulberat&#8217; CSA Steaua în Liga Elitelor U19!...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/florin-bratu-trebuie-sa-ridicam-nivelul-jocului-imi-doresc-mai-multa-concentrare/" rel="bookmark" class="td-image-wrap" title="Florin Bratu: &#8220;Trebuie să ridicăm nivelul jocului. Îmi doresc mai multă concentrare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Florin Bratu: &#8220;Trebuie să ridicăm nivelul jocului. Îmi doresc mai multă concentrare&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/06/bratu-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/florin-bratu-trebuie-sa-ridicam-nivelul-jocului-imi-doresc-mai-multa-concentrare/" rel="bookmark" title="Florin Bratu: &#8220;Trebuie să ridicăm nivelul jocului. Îmi doresc mai multă concentrare&#8221;">Florin Bratu: &#8220;Trebuie să ridicăm nivelul jocului. Îmi doresc mai multă...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_139_e6b" data-td_block_id="tdi_139_e6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_139_e6b" data-td_block_id="tdi_139_e6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#ff8c8f908d8bbf8d9a9e93968b9e8b9a9ed1919a8b"><span class="__cf_email__" data-cfemail="3043405f4244704255515c5944514455511e5e5544">[email&#160;protected]</span></a></p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" class="td-image-wrap" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="gigi-becali-isi-face-cruce" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/gigi-becali-isi-face-cruce-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-a-uitat-de-dumnezeu-patronul-fcsb-socheaza-cine-se-imbolnaveste-la-spital-cine-moare-la-cimitir/" rel="bookmark" title="Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la cimitir!”">Gigi Becali ȘOCHEAZĂ: „Cine se îmbolnăvește, la spital, cine moare, la...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T20:41:56+00:00" >14/05/2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/nu-vor-urma-3-zile-fara-restrictii-avertismentul-lansat-de-klaus-iohannis/" rel="bookmark" class="td-image-wrap" title="VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/04/iohannis_mesaj-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/nu-vor-urma-3-zile-fara-restrictii-avertismentul-lansat-de-klaus-iohannis/" rel="bookmark" title="VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat de Klaus Iohannis">VIDEO | „Nu vor urma 3 zile fără restricții!” Avertismentul lansat...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T20:00:15+00:00" >14/05/2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/in-romania-e-anchetat-in-marea-britanie-e-adulat-a-produs-un-vaccin-candidat/" rel="bookmark" class="td-image-wrap" title="În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="ambasador-marea-britanie" title="În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/05/ambasador-marea-britanie-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/in-romania-e-anchetat-in-marea-britanie-e-adulat-a-produs-un-vaccin-candidat/" rel="bookmark" title="În România e anchetat, în Marea Britanie e adulat! „A produs un vaccin-candidat”">În România e anchetat, în Marea Britanie e adulat! „A produs...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T19:27:37+00:00" >14/05/2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5ebd885b7bc8e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.block-mega-child-cats {
    overflow: scroll !important;
    height: 300px !important;
    overflow-x: inherit !important;
}
html {
    overflow-x: hidden;
}
.rslive {
    top: 4px;
}
.tagdiv-type img {
    margin-bottom: 0px !important;
    margin-right: 5px !important;
}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 16px;
    margin-bottom: 0;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
li.menu-item-0 {
    height: 300px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.vc_row.tdi_4_6c9 {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.vc_row.tdi_4_6c9 {
    margin-left: 0px !important;
    margin-right: 0px !important;
}
}
</style>

<div class="td-container"><!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-446486167"><div data-ad="realitateasportiva.net_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 3.6925508975983 seconds, on 14-05-20 21:05:15 --><!-- via php -->