<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Ionel Dănciulescu, emblemă a clubui Dinamo, a anunţat deschiderea unei noi academii academii de fotbal în ţară, după cea deja existentă."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/" />
<meta property="og:locale" content="ro_RO">
<meta property="og:type" content="article">
<meta property="og:title" content="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii">
<meta property="og:description" content="Ionel Dănciulescu, emblemă a clubui Dinamo, a anunţat deschiderea unei noi academii academii de fotbal în ţară, după cea deja existentă.">
<meta property="og:url" content="https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/">
<meta property="og:site_name" content="Realitatea Sportiva">
<meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/">
<meta property="article:tag" content="academie">
<meta property="article:tag" content="ddb">
<meta property="article:tag" content="dinamo">
<meta property="article:tag" content="ionel danciulescu">
<meta property="article:tag" content="MAI">
<meta property="article:tag" content="marius niculae">
<meta property="article:tag" content="realitatea">
<meta property="article:section" content="CUB">
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu.jpg">
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="700">
<meta property="og:image:alt" content="Dănciulescu">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii">
<meta name="twitter:description" content="Ionel Dănciulescu, emblemă a clubui Dinamo, a anunţat deschiderea unei noi academii academii de fotbal în ţară, după cea deja existentă.">
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://realitateasportiva.net/#place"},{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net","email":"sport@realitatea.net","logo":{"@type":"ImageObject","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png"},"location":{"@id":"https://realitateasportiva.net/#place"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net","name":"Realitatea Sportiv\u0103","publisher":{"@id":"https://realitateasportiva.net/#organization"},"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#primaryImage","url":"https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu.jpg","width":"900","height":"700"},{"@type":"BreadcrumbList","@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://realitateasportiva.net","name":"Acas\u0103"}},{"@type":"ListItem","position":"2","item":{"@id":"https://realitateasportiva.net/cub/","name":"CUB"}},{"@type":"ListItem","position":"3","item":{"@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/","name":"Dinamo \u015fi-a asigurat viitorul! Ionel D\u0103nciulescu a anun\u0163at deschiderea unei noi academii"}}]},{"@type":"WebPage","@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#webpage","url":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/","name":"Dinamo \u015fi-a asigurat viitorul! Ionel D\u0103nciulescu a anun\u0163at deschiderea unei noi academii","datePublished":"2021-05-11T18:08:41+03:00","dateModified":"2021-05-11T18:08:41+03:00","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#primaryImage"},"inLanguage":"ro-RO","breadcrumb":{"@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#breadcrumb"}},{"@type":"NewsArticle","headline":"Dinamo \u015fi-a asigurat viitorul! Ionel D\u0103nciulescu a anun\u0163at deschiderea unei noi academii","datePublished":"2021-05-11T18:08:41+03:00","dateModified":"2021-05-11T18:08:41+03:00","author":{"@type":"Person","name":"Cristian Mihai"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"description":"Ionel D\u0103nciulescu, emblem\u0103 a clubui Dinamo, a anun\u0163at deschiderea unei noi academii academii de fotbal \u00een \u0163ar\u0103, dup\u0103 cea deja existent\u0103.","@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#richSnippet","isPartOf":{"@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#webpage"},"image":{"@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#primaryImage"},"inLanguage":"ro-RO","mainEntityOfPage":{"@id":"https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbjk-style-css'  href='https://realitateasportiva.net/wp-content/plugins/fb-live-video-autoembed/css/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fbjk-fbinit-js-extra'>
/* <![CDATA[ */
var fbjk_fbinit_localize = {"appid":"213719237211115"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/fb-live-video-autoembed/js/fbinit.js?ver=5.6.3' id='fbjk-fbinit-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"4637f37d27","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://realitateasportiva.net/wp-json/" /><link rel="alternate" type="application/json" href="https://realitateasportiva.net/wp-json/wp/v2/posts/210613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://realitateasportiva.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://realitateasportiva.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://realitateasportiva.net/?p=210613' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fdinamo-viitor-asigurat-danciulescu-ionel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fdinamo-viitor-asigurat-danciulescu-ionel%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4f3c4fe8ac","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"4f3c4fe8ac","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>  
window.__cmpConfig = {useOnly1stPartyCookie: true};
</script>
<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script> <script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2021 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", fif: {enabled: true, force: false, sequential: false}, xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2021, MASTER: realitatea_ro.realitateasportiva.net.Articol */
ado.master({id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', server: 'ro.adocean.pl' });
</script>
<!--  end master  --><link rel="preload" as="script" href="https://live.demand.supply/up.js">
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://realitateasportiva.net/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/echipa-ta/",
                    "name": "Echipa ta"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/",
                    "name": "FC Dinamo București"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/",
                    "name": "Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-210613 single-format-standard td-standard-pack dinamo-viitor-asigurat-danciulescu-ionel global-block-template-1 cookies-not-set aa-prefix-reali-  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li id="menu-item-187331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187331"><a href="https://realitateasportiva.net/stiri-exclusive/">EXCLUSIV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_ce9" class="tdc-zone"><div class="tdc_zone tdi_2_eae  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_eae{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_eae:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_eae:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_eae{
position:relative;
}
}

</style>
<div class="tdi_1_ce9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ce9_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_ea9" class="tdc-row"><div class="vc_row tdi_4_aa9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_aa9,
                .tdi_4_aa9 .tdc-columns{
                    min-height: 0;
                }.tdi_4_aa9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_aa9,
				.tdi_4_aa9 .tdc-columns{
				    display: block;
				}.tdi_4_aa9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_aa9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_aa9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_aa9{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_ea9_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_ea9_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_97f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_97f{
                    vertical-align: baseline;
                }.tdi_6_97f > .wpb_wrapper,
				.tdi_6_97f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_97f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_97f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_97f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_97f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_9fc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_9fc" >
<style>
/* custom css */
.tdi_7_9fc{
                    display: inline-block;
                }.tdi_7_9fc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_9fc .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_9ac  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_9ac{
                    vertical-align: baseline;
                }.tdi_9_9ac > .wpb_wrapper,
				.tdi_9_9ac > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_9ac > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_9ac > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_9ac{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9ac{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_aac td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_aac" >
<style>
/* custom css */
.tdi_10_aac .tdb-logo-a,
                .tdi_10_aac h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_aac .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_aac .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aac .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_aac .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_aac .tdb-logo-text-title{
                    display: block;
                }.tdi_10_aac .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_aac .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_aac .tdb-logo-a,
                .tdi_10_aac h1{
                    flex-direction: row;
                }.tdi_10_aac .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_9ca  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_9ca{
                    vertical-align: baseline;
                }.tdi_12_9ca > .wpb_wrapper,
				.tdi_12_9ca > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_9ca > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_9ca > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_9ca{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_9ca{
width:20% !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_13_a30" class="tdc-zone"><div class="tdc_zone tdi_14_d09  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_14_d09{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_00a" class="tdc-row"><div class="vc_row tdi_16_0fa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_0fa,
                .tdi_16_0fa .tdc-columns{
                    min-height: 0;
                }.tdi_16_0fa,
				.tdi_16_0fa .tdc-columns{
				    display: block;
				}.tdi_16_0fa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_d09  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_d09{
                    vertical-align: baseline;
                }.tdi_18_d09 > .wpb_wrapper,
				.tdi_18_d09 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_d09 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_d09 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19_000" class="tdc-zone"><div class="tdc_zone tdi_20_001  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_001{
                    min-height: 0;
                }.tdi_20_001:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_20_001:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_20_001{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_20_001 { 
display:inline !important;
} }

</style>
<div class="tdi_19_000_rand_style td-element-style" ><style>
.tdi_19_000_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_f6e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_988  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_988,
                .tdi_22_988 .tdc-columns{
                    min-height: 0;
                }.tdi_22_988 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_22_988,
				.tdi_22_988 .tdc-columns{
				    display: block;
				}.tdi_22_988 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_988 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_988 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_21_f6e_rand_style td-element-style" ></div><div class="vc_column tdi_24_65a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_65a{
                    vertical-align: baseline;
                }.tdi_24_65a > .wpb_wrapper,
				.tdi_24_65a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_65a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_65a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_65a{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_65a{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_25_a13 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_25_a13"   >
<style>

/* inline tdc_css att */

.tdi_25_a13{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_25_a13 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_25_a13 i,
				.tdi_25_a13 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_25_a13{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_26_fee{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_26_fee:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_26_fee:before{
				    background: none;
					color: #dd3333;
				}.tdi_26_fee svg{
				    fill: #dd3333;
				}.tdi_26_fee svg *{
				    fill: inherit;
				}body .tdi_25_a13:hover .tdi_26_fee:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_25_a13:hover .tdi_26_fee svg{
				    fill: @text_hover_color;
				}body .tdi_25_a13:hover .tdi_26_fee svg *{
				    fill: inherit;
				}.tdi_25_a13:hover .tdi_26_fee:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_25_a13:hover .tdi_26_fee svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_25_a13:hover .tdi_26_fee svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_26_fee td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27_a0f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_a0f" >
<style>

/* inline tdc_css att */

.tdi_27_a0f{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_27_a0f .tdm-descr a{
                    color: #dd3333;
                }.tdi_27_a0f .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_27_a0f .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_28_faa tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_faa" >
<style>

/* inline tdc_css att */

.tdi_28_faa{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_28_faa .tdm-descr a{
                    color: #000000;
                }.tdi_28_faa .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_29_d0f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_d0f" >
<style>

/* inline tdc_css att */

.tdi_29_d0f{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_29_d0f .tdm-descr a{
                    color: #000000;
                }.tdi_29_d0f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_30_f7b tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_f7b" >
<style>

/* inline tdc_css att */

.tdi_30_f7b{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_30_f7b .tdm-descr a{
                    color: #000000;
                }.tdi_30_f7b .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_31_656" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_fa7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_32_fa7,
                .tdi_32_fa7 .tdc-columns{
                    min-height: 0;
                }.tdi_32_fa7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_32_fa7,
				.tdi_32_fa7 .tdc-columns{
				    display: block;
				}.tdi_32_fa7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_32_fa7.tdc-row-content-vert-center,
                    .tdi_32_fa7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_32_fa7.tdc-row-content-vert-bottom,
                    .tdi_32_fa7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_32_fa7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_32_fa7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_32_fa7{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_32_fa7 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_32_fa7{
position:relative;
}
}

</style>
<div class="tdi_31_656_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_31_656_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div><style> 
.tdi_31_656_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_31_656_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="vc_column tdi_34_a55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_a55{
                    vertical-align: baseline;
                }.tdi_34_a55 > .wpb_wrapper,
				.tdi_34_a55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_a55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_a55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_34_a55{
border-color:#2e7d32 !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36_a57  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_a57{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36_a57,
				.tdi_36_a57 .tdc-inner-columns{
				    display: block;
				}.tdi_36_a57 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_a57 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_a57 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36_a57.tdc-row-content-vert-center,
                    .tdi_36_a57.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_a57.tdc-row-content-vert-bottom,
                    .tdi_36_a57.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_a57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_a57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_a57{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_36_a57 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_a57 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_a57{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_a57{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_38_fff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_fff{
                    vertical-align: baseline;
                }.tdi_38_fff .vc_column-inner > .wpb_wrapper,
				.tdi_38_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_fff{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_fff{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_fff{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_39_030 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_030" >
<style>
/* custom css */
.tdi_39_030{
                    display: inline-block;
                }.tdi_39_030 .tdb-logo-a,
                .tdi_39_030 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_39_030 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_030 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_030 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_030 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39_030 .tdb-logo-text-title{
                    display: block;
                }.tdi_39_030 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_030 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_40_00a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_00a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_40_00a{
                    display: inline-block;
                }.tdi_40_00a .tdb-menu > li .tdb-menu-sep,
                .tdi_40_00a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_40_00a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_40_00a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_40_00a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_40_00a .tdb-menu > li > a,
                .tdi_40_00a .td-subcat-more{
                    color: #ffffff;
                }.tdi_40_00a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_40_00a .tdb-menu .tdb-normal-menu ul,
                .tdi_40_00a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_40_00a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_40_00a .tdb-menu > li > a:after,
				.tdi_40_00a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_40_00a class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_43_086 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_086" >
<style>
/* custom css */
.tdi_43_086 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_43_086 .block-mega-child-cats{
					text-align: right;
				}.tdi_43_086:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_43_086:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_43_086.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_43_086.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_43_086 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_43_086 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_43_086 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_43_086 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_43_086 .entry-thumb{
					background-position: center 50%;
				}.tdi_43_086 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_43_086 .td-module-meta-info,
				.ie11 .tdi_43_086 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_43_086 .td-post-vid-time{
					display: block;
				}.tdi_43_086 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_43_086 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_43_086 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_43_086 .td-post-category{
					display: inline-block;
				}.tdi_43_086 .td-post-author-name{
					display: none;
				}.tdi_43_086 .td-post-date,
				.tdi_43_086 .td-post-author-name span{
					display: none;
				}.tdi_43_086 .entry-review-stars{
					display: inline-block;
				}.tdi_43_086 .td-icon-star,
                .tdi_43_086 .td-icon-star-empty,
                .tdi_43_086 .td-icon-star-half{
					font-size: 15px;
				}.tdi_43_086 .td-module-comments{
					display: none;
				}.tdi_43_086 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_43_086 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_086 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_086 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_43_086 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_086 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_086 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_43_086 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43_086 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_086 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_086 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_43_086 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_43_086" 
                        id="tdi_44_9c0" 
                        data-td_block_id="tdi_43_086" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_43_086" 
                        id="tdi_45_a9f" 
                        data-td_block_id="tdi_43_086" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a><a 
                        class="mega-menu-sub-cat-tdi_43_086" 
                        id="tdi_46_cf9" 
                        data-td_block_id="tdi_43_086" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_43_086" 
                        id="tdi_47_fa6" 
                        data-td_block_id="tdi_43_086" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_43_086" 
                        id="tdi_48_3af" 
                        data-td_block_id="tdi_43_086" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_43_086 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/" rel="bookmark" class="td-image-wrap " title="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/" rel="bookmark" title="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii">Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T18:08:41+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ionel Dănciulescu, emblemă a clubui Dinamo, a anunţat deschiderea unei noi academii academii de fotbal în ţară, după cea deja existentă la Bucureşti.
După ce...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/postul-lui-andrei-vlad-fcsb-gigi-becali/" rel="bookmark" class="td-image-wrap " title="Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/01/vlad-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/postul-lui-andrei-vlad-fcsb-gigi-becali/" rel="bookmark" title="Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton">Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T17:42:58+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Andrei Vlad, portarul celor de la FCSB, nu mai este pe placul lui Gigi Becali, în urma prestaţiilor slabe de la ultimele jocuri ale...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-val-de-ironii-adi-popa-rusescu/" rel="bookmark" class="td-image-wrap " title="Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/12/becali-2-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-val-de-ironii-adi-popa-rusescu/" rel="bookmark" title="Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;">Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T17:21:50+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gigi Becali s-a declarat foarte nemulţumit, după ce FCSB s-a încurcat în meciul cu Academica Clinceni, scor 2-2, din etapa a 7-a a play-off-ului.
După...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/pentru-ce-trage-clinceni-pe-final-de-sezon/" rel="bookmark" class="td-image-wrap " title="Pentru ce mai trage Clinceni pe final de sezon: ”Vrem acest loc pentru banii oferiți”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/09/Clinceni-Sut-Poenaru-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/pentru-ce-trage-clinceni-pe-final-de-sezon/" rel="bookmark" title="Pentru ce mai trage Clinceni pe final de sezon: ”Vrem acest loc pentru banii oferiți”">Pentru ce mai trage Clinceni pe final de sezon: ”Vrem acest loc pentru banii oferiți”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T16:59:16+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Academica Clinceni a scos un egal nesperat în deplasare cu FCSB, scor 2-2, în etapa a șaptea din play-off-ul Ligii 1.
Meciul a scos la...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_43_086" data-td_block_id="tdi_43_086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_43_086" data-td_block_id="tdi_43_086"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_6a7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_6a7" >
<style>
/* custom css */
.tdi_49_6a7 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_49_6a7 .block-mega-child-cats{
					text-align: right;
				}.tdi_49_6a7:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_49_6a7:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_49_6a7.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_49_6a7.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_49_6a7 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_49_6a7 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_49_6a7 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_49_6a7 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_49_6a7 .entry-thumb{
					background-position: center 50%;
				}.tdi_49_6a7 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_49_6a7 .td-module-meta-info,
				.ie11 .tdi_49_6a7 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_49_6a7 .td-post-vid-time{
					display: block;
				}.tdi_49_6a7 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_49_6a7 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_49_6a7 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_49_6a7 .td-post-category{
					display: inline-block;
				}.tdi_49_6a7 .td-post-author-name{
					display: none;
				}.tdi_49_6a7 .td-post-date,
				.tdi_49_6a7 .td-post-author-name span{
					display: none;
				}.tdi_49_6a7 .entry-review-stars{
					display: inline-block;
				}.tdi_49_6a7 .td-icon-star,
                .tdi_49_6a7 .td-icon-star-empty,
                .tdi_49_6a7 .td-icon-star-half{
					font-size: 15px;
				}.tdi_49_6a7 .td-module-comments{
					display: none;
				}.tdi_49_6a7 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_49_6a7 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_6a7 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49_6a7 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_49_6a7 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_6a7 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49_6a7 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_49_6a7 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_49_6a7 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49_6a7 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49_6a7 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_49_6a7 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_6a7" 
                        id="tdi_50_08c" 
                        data-td_block_id="tdi_49_6a7" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_49_6a7" 
                        id="tdi_51_840" 
                        data-td_block_id="tdi_49_6a7" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_49_6a7" 
                        id="tdi_52_e48" 
                        data-td_block_id="tdi_49_6a7" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_49_6a7" 
                        id="tdi_53_6f8" 
                        data-td_block_id="tdi_49_6a7" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_49_6a7" 
                        id="tdi_54_282" 
                        data-td_block_id="tdi_49_6a7" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_6a7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-talentul-exploda-viitor-remarcat/" rel="bookmark" class="td-image-wrap " title="EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/05/andrei-david-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-talentul-exploda-viitor-remarcat/" rel="bookmark" title="EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;">EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T18:07:13+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">România este în așteptarea unei noi generații de fotbaliști care să poată să ne redea strălucirea din perioada Generației de Aur. 
Unul dintre cei care...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/buffon-a-spus-stop-plecare-juventus/" rel="bookmark" class="td-image-wrap " title="Buffon a spus stop! Şi-a anunţat plecarea de la Juventus la finalul sezonului: ,,Viitorul meu e clar&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/Gianluigi-Buffon-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/buffon-a-spus-stop-plecare-juventus/" rel="bookmark" title="Buffon a spus stop! Şi-a anunţat plecarea de la Juventus la finalul sezonului: ,,Viitorul meu e clar&#8221;">Buffon a spus stop! Şi-a anunţat plecarea de la Juventus la finalul sezonului: ,,Viitorul meu e clar&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T16:34:00+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gianluigi Buffon, portarul celor de la Juventus, şi-a anunţat plecare de la clubul pentru care a făcut istotie, la finalul acestui sezon de Serie...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/laurentiu-reghecampf-plecta-de-la-al-ahli/" rel="bookmark" class="td-image-wrap " title="Laurenţiu Reghecampf, ca şi plecat la vară de la Al Ahli! Anunţul făcut în Arabia Saudită" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/11/reghecampf-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/laurentiu-reghecampf-plecta-de-la-al-ahli/" rel="bookmark" title="Laurenţiu Reghecampf, ca şi plecat la vară de la Al Ahli! Anunţul făcut în Arabia Saudită">Laurenţiu Reghecampf, ca şi plecat la vară de la Al Ahli! Anunţul făcut în Arabia Saudită</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T16:15:59+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Laurenţiu Reghecampf a revenit la sfârşitul lunii martie în Arabia Saudită, acolo unde o antrenează în prezent pe Al Ahli.
După ce a pregătit mai...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/revenirea-lui-razvan-lucescu-anuntata/" rel="bookmark" class="td-image-wrap " title="Revenirea lui Răzvan Lucescu, anunțată: ”Ăsta e microb. E clar că are oferte!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2020/01/razvan-lucescu-2-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/revenirea-lui-razvan-lucescu-anuntata/" rel="bookmark" title="Revenirea lui Răzvan Lucescu, anunțată: ”Ăsta e microb. E clar că are oferte!&#8221;">Revenirea lui Răzvan Lucescu, anunțată: ”Ăsta e microb. E clar că are oferte!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T15:36:08+03:00" >11.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">După ce a fost pus pe liber de Al Hilal, Răzvan Lucescu încă așteaptă cea mai bună ofertă pentru viitoarea provocare din carieră.
După ce...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_6a7" data-td_block_id="tdi_49_6a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_6a7" data-td_block_id="tdi_49_6a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_f0e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_f0e" >
<style>
/* custom css */
.tdi_55_f0e .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_55_f0e .block-mega-child-cats{
					text-align: right;
				}.tdi_55_f0e:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_55_f0e:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_55_f0e.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_55_f0e.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_55_f0e .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_55_f0e .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_55_f0e .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_55_f0e .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_55_f0e .entry-thumb{
					background-position: center 50%;
				}.tdi_55_f0e .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_55_f0e .td-module-meta-info,
				.ie11 .tdi_55_f0e .td-module-meta-info{
				 	flex: auto;
			    }.tdi_55_f0e .td-post-vid-time{
					display: block;
				}.tdi_55_f0e .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_55_f0e .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_55_f0e .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_55_f0e .td-post-category{
					display: inline-block;
				}.tdi_55_f0e .td-post-author-name{
					display: none;
				}.tdi_55_f0e .td-post-date,
				.tdi_55_f0e .td-post-author-name span{
					display: none;
				}.tdi_55_f0e .entry-review-stars{
					display: inline-block;
				}.tdi_55_f0e .td-icon-star,
                .tdi_55_f0e .td-icon-star-empty,
                .tdi_55_f0e .td-icon-star-half{
					font-size: 15px;
				}.tdi_55_f0e .td-module-comments{
					display: none;
				}.tdi_55_f0e .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_55_f0e .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_f0e .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_55_f0e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_55_f0e .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_f0e .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_55_f0e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_55_f0e .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_f0e .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_55_f0e .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_55_f0e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_55_f0e .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_55_f0e" 
                        id="tdi_56_92a" 
                        data-td_block_id="tdi_55_f0e" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_55_f0e" 
                        id="tdi_57_6af" 
                        data-td_block_id="tdi_55_f0e" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a><a 
                        class="mega-menu-sub-cat-tdi_55_f0e" 
                        id="tdi_58_1a9" 
                        data-td_block_id="tdi_55_f0e" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_55_f0e" 
                        id="tdi_59_a00" 
                        data-td_block_id="tdi_55_f0e" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_55_f0e" 
                        id="tdi_60_10e" 
                        data-td_block_id="tdi_55_f0e" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55_f0e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/tenis/" class="td-post-category">Tenis</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/serena-williams-l-a-jignit-pe-ion-tiriac-dupa-ce-acesta-a-implinit-82-de-ani-de-la-acel-om-batran-batran/" rel="bookmark" class="td-image-wrap " title="Serena Williams l-a jignit pe Ion Țiriac, după ce acesta a împlinit 82 de ani: &#8220;De la acel om bătrân, bătrân?&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2018/09/serena-williams-us-open_4415660-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/serena-williams-l-a-jignit-pe-ion-tiriac-dupa-ce-acesta-a-implinit-82-de-ani-de-la-acel-om-batran-batran/" rel="bookmark" title="Serena Williams l-a jignit pe Ion Țiriac, după ce acesta a împlinit 82 de ani: &#8220;De la acel om bătrân, bătrân?&#8221;">Serena Williams l-a jignit pe Ion Țiriac, după ce acesta a împlinit 82 de ani: &#8220;De la acel om bătrân, bătrân?&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vlad-ciotoranrealitatea-net/">Ciotoran Vlad</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T20:26:51+03:00" >10.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Jucătoarea americană de tenis Serena Williams continuă conflictul cu Ion Țiriac (82 de ani).
Sportiva se află în Italia, pentru turneul de la Roma. Serena...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/roma-incantare-pentru-simona-halep/" rel="bookmark" class="td-image-wrap " title="Roma, o încântare pentru Simona: &#8220;Sunt foarte fericită aici!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/04/profimedia-0606547868-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/roma-incantare-pentru-simona-halep/" rel="bookmark" title="Roma, o încântare pentru Simona: &#8220;Sunt foarte fericită aici!&#8221;">Roma, o încântare pentru Simona: &#8220;Sunt foarte fericită aici!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T13:03:26+03:00" >10.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep este gata pentru apărarea titlului cucerit anul trecut la Roma! Jucătoarea din România a mărturisit că se simte excelent la Foro Italico.
Înainte...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/sportivii-de-la-dinamo-actiune-vaccinare/" rel="bookmark" class="td-image-wrap " title="Sportivii de la Dinamo, acțiune de vaccinare la Sala Palatului! Anunțul clubului" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/05/184866343_152563540208895_3871001283904629928_n-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/sportivii-de-la-dinamo-actiune-vaccinare/" rel="bookmark" title="Sportivii de la Dinamo, acțiune de vaccinare la Sala Palatului! Anunțul clubului">Sportivii de la Dinamo, acțiune de vaccinare la Sala Palatului! Anunțul clubului</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-chirila/">Chirilă Ciprian</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T14:17:32+03:00" >09.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Clubul Sportiv Dinamo a anunțat în urmă cu puțină vreme că 12 rugbyști din cadrul echipei s-au imunizat la Sala Palatului.
Acțiunea de vaccinare anticoronavirus...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/handbal/" class="td-post-category">Handbal</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/dinamo-campioana-romaniei-la-handbal/" rel="bookmark" class="td-image-wrap " title="Dinamo București, campioana României la handbal masculin! &#8220;Câinii&#8221; au câștigat titlul cu două etape înainte de final" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://realitateasportiva.net/wp-content/uploads/2021/05/dinamo-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dinamo-campioana-romaniei-la-handbal/" rel="bookmark" title="Dinamo București, campioana României la handbal masculin! &#8220;Câinii&#8221; au câștigat titlul cu două etape înainte de final">Dinamo București, campioana României la handbal masculin! &#8220;Câinii&#8221; au câștigat titlul cu două etape înainte de final</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/alexandru-dan/">Dan Alexandru</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T19:04:50+03:00" >08.05.2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dinamo București a învins astăzi, scor 31-25, formația Minaur Baia Mare și a devenit matematic noua campioană a României la handbal masculin!
Ca urmare a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_f0e" data-td_block_id="tdi_55_f0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_55_f0e" data-td_block_id="tdi_55_f0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187331"><a href="https://realitateasportiva.net/stiri-exclusive/"><div class="tdb-menu-item-text">EXCLUSIV</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_61_179" class="tdc-zone"><div class="tdc_zone tdi_62_0e1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_62_0e1{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_63_60c" class="tdc-row"><div class="vc_row tdi_64_109  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_64_109,
                .tdi_64_109 .tdc-columns{
                    min-height: 0;
                }.tdi_64_109,
				.tdi_64_109 .tdc-columns{
				    display: block;
				}.tdi_64_109 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_66_906  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66_906{
                    vertical-align: baseline;
                }.tdi_66_906 > .wpb_wrapper,
				.tdi_66_906 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66_906 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66_906 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://realitateasportiva.net/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Echipa ta" class="entry-crumb" href="https://realitateasportiva.net/echipa-ta/">Echipa ta</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în FC Dinamo București" class="entry-crumb" href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/">FC Dinamo București</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-210613" class="post-210613 post type-post status-publish format-standard has-post-thumbnail category-cub category-fc-dinamo-bucuresti category-fotbal-intern tag-academie tag-ddb tag-dinamo tag-ionel-danciulescu tag-mai tag-marius-niculae tag-realitatea" 0>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T18:08:41+03:00" >11.05.2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fdinamo-viitor-asigurat-danciulescu-ionel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dinamo+%C5%9Fi-a+asigurat+viitorul%21+Ionel+D%C4%83nciulescu+a+anun%C5%A3at+deschiderea+unei+noi+academii&url=https%3A%2F%2Frealitateasportiva.net%2Fdinamo-viitor-asigurat-danciulescu-ionel%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dinamo+%C5%9Fi-a+asigurat+viitorul%21+Ionel+D%C4%83nciulescu+a+anun%C5%A3at+deschiderea+unei+noi+academii %0A%0A https://realitateasportiva.net/dinamo-viitor-asigurat-danciulescu-ionel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c0edeae5e9eba4411beda9e5a4e5f7ede3f1f6e5f0a4f2ededf0ebf6f1e8a5a4cdebeae1e8a4c04007eae7edf1e8e1f7e7f1a4e5a4e5eaf1ea4127e5f0a4e0e1f7e7ecede0e1f6e1e5a4f1eae1eda4eaebeda4e5e7e5e0e1e9ededa2e6ebe0fdb9ecf0f0f4f7beababf6e1e5e8edf0e5f0e1e5f7f4ebf6f0edf2e5aaeae1f0abe0edeae5e9eba9f2ededf0ebf6a9e5f7ede3f1f6e5f0a9e0e5eae7edf1e8e1f7e7f1a9edebeae1e8ab">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="541" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu-696x541.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu-696x541.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu-300x233.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu-768x597.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu-540x420.jpg 540w, https://realitateasportiva.net/wp-content/uploads/2020/12/danciulescu.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="danciulescu"/></div>
            <!-- content --><div class="reali-sulvo-desktop" id="reali-1405151013"><div data-ad="realitateasportiva.net_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1"  class="demand-supply"></div></div><h4><strong>Ionel Dănciulescu, emblemă a clubui Dinamo, a anunţat deschiderea unei noi academii academii de fotbal în ţară, după cea deja existentă la Bucureşti.</strong></h4>
<p>După ce s-a pus pe treabă la Academia lui Dinamo din Bucureşti, Dănciulescu a dezvăluit că mai multe astfel de centre vor fi deschise şi în alte oraşe din ţară.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-184549" src="https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo.jpeg" alt="Ionel Danciulescu CS Dinamo" width="1600" height="1066" srcset="https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo.jpeg 1600w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-300x200.jpeg 300w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-1024x682.jpeg 1024w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-768x512.jpeg 768w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-1536x1023.jpeg 1536w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-696x464.jpeg 696w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-1068x712.jpeg 1068w, https://realitateasportiva.net/wp-content/uploads/2021/01/Ionel-Danciulescu-CS-Dinamo-630x420.jpeg 630w" sizes="(max-width: 1600px) 100vw, 1600px" / title="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii 1"></p>
<p>Prima Academie deschisă în afara Bucureştiului este cea de la Braşov, după cum a anunţat managerul general al proiectului demarat de MAI, DDB şi Dinamo.</p>
<p><em><strong>,,<span style="background-color: #ffff00;">Este un proiect unic pentru România. În următoarea perioadă, Dinamo va avea mai multe Academii în țară. Este un proiect unic pentru România! Azi deschidem Academia de la Brașov, vor urma și altele.</span></strong></em></p>
<p><img loading="lazy" class="alignnone size-full wp-image-159181" src="https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo.jpg" alt="ionel-dănciulescu-dinamo" width="1200" height="675" srcset="https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo.jpg 1200w, https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo-300x169.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo-1024x576.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo-768x432.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo-696x392.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo-1068x601.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2020/09/ionel-danciulescu-dinamo-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" / title="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii 2"></p>
<p><em><strong><span style="background-color: #ffff00;">Este o bază frumoasă, unde se poate face performanță. Deja se pot face înscrieri. Așteptăm puștii dinamoviști la fotbal! Ne ocupăm și de echipele pentru Liga Elitelor, aici vor fi jucători de 15, 16, 17 și 18 ani.</span>&#8221;,</strong></em> a declarat Ionel Dănciulescu, pentru <span style="color: #000080;"><a style="color: #000080;" href="https://www.prosport.ro/fotbal-intern/dinamo-isi-deschide-mai-multe-academii-in-tara-exclusiv-19260561" target="_blank" rel="noopener">ProSport</a></span>.</p>
<p>Noului proiect dinamovist i s-a alăturat şi Marius Niculae, care se ocupă de mai mulţi copii de 13 şi 14 ani.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-203813" src="https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo.jpg" alt="Marius Niculae Academie Dinamo" width="1080" height="1080" srcset="https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo.jpg 1080w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-300x300.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-1024x1024.jpg 1024w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-150x150.jpg 150w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-768x768.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-696x696.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-1068x1068.jpg 1068w, https://realitateasportiva.net/wp-content/uploads/2021/04/Marius-Niculae-Academie-Dinamo-420x420.jpg 420w" sizes="(max-width: 1080px) 100vw, 1080px" / title="Dinamo şi-a asigurat viitorul! Ionel Dănciulescu a anunţat deschiderea unei noi academii 3"></p>
<h3><strong>Citeşte şi <a href="https://realitateasportiva.net/exclusiv-serie-victorioasa-dinamo-reviriment/" target="_blank" rel="noopener"><span style="color: #008000;">EXCLUSIV | Seria victorioasă a lui Dinamo l-a luat prin surprindere! Fostul dinamovist care nu a crezut în revirimentul “câinilor”</span></a></strong></h3>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/academie/">academie</a></li><li><a href="https://realitateasportiva.net/tag/ddb/">ddb</a></li><li><a href="https://realitateasportiva.net/tag/dinamo/">dinamo</a></li><li><a href="https://realitateasportiva.net/tag/ionel-danciulescu/">ionel danciulescu</a></li><li><a href="https://realitateasportiva.net/tag/mai/">MAI</a></li><li><a href="https://realitateasportiva.net/tag/marius-niculae/">marius niculae</a></li><li><a href="https://realitateasportiva.net/tag/realitatea/">realitatea</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/exclusiv-talentul-exploda-viitor-remarcat/">EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/mihai-cristian/">Cristian Mihai</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_68_011 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_011" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_68_011 = new tdBlock();
block_tdi_68_011.id = "tdi_68_011";
block_tdi_68_011.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_68_011","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":210613,"live_filter_cur_post_author":"44","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_68_011","tdc_css_class_style":"tdi_68_011_rand_style"}';
block_tdi_68_011.td_column_number = "3";
block_tdi_68_011.block_type = "td_block_related_posts";
block_tdi_68_011.post_count = "3";
block_tdi_68_011.found_posts = "27936";
block_tdi_68_011.header_color = "";
block_tdi_68_011.ajax_pagination_infinite_stop = "";
block_tdi_68_011.max_num_pages = "9312";
tdBlocksArray.push(block_tdi_68_011);
</script><h4 class="td-related-title td-block-title"><a id="tdi_69_000" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_68_011" href="#">ARTICOLE SIMILARE</a><a id="tdi_70_a11" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_68_011" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_68_011 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-talentul-exploda-viitor-remarcat/" rel="bookmark" class="td-image-wrap " title="EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2021/05/andrei-david-1-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2021/05/andrei-david-1-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2021/05/andrei-david-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-extern/stranieri/" class="td-post-category">Stranieri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-talentul-exploda-viitor-remarcat/" rel="bookmark" title="EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;">EXCLUSIV | Talentul care va exploda în următorii ani: &#8220;L-am remarcat la un turneu în 2012&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/postul-lui-andrei-vlad-fcsb-gigi-becali/" rel="bookmark" class="td-image-wrap " title="Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2021/01/vlad-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2021/01/vlad-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2021/01/vlad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton" /></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/postul-lui-andrei-vlad-fcsb-gigi-becali/" rel="bookmark" title="Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton">Postul lui Andrei Vlad la FCSB, serios ameninţat! Gigi Becali vrea să-i prelungească contractul lui Cătălin Straton</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-val-de-ironii-adi-popa-rusescu/" rel="bookmark" class="td-image-wrap " title="Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/12/becali-2-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/becali-2-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2020/12/becali-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-val-de-ironii-adi-popa-rusescu/" rel="bookmark" title="Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;">Gigi Becali, val de ironii la adresa jucătorilor care l-au încurcat în lupta la titlu: ,,Dacă nu-l luam pe Popa, lucra în construcţii acum&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_68_011" data-td_block_id="tdi_68_011"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_68_011" data-td_block_id="tdi_68_011"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="titlu-modul block-title td-block-title" style="text-transform: uppercase; border-bottom: 1px solid;">
<span class="td-pulldown-size" style="margin-right: 0px;">
PLAYSPORT.RO
</span></h4>
<div class="realtimefeed__playtech_article"></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="titlu-modul block-title td-block-title" style="text-transform: uppercase; border-bottom: 1px solid;">
<span class="td-pulldown-size" style="margin-right: 0px;">
AS.RO
</span></h4>
<div class="realtimefeed__as"></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_71_0d9 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_71_0d9" >
<style>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</style><script>var block_tdi_71_0d9 = new tdBlock();
block_tdi_71_0d9.id = "tdi_71_0d9";
block_tdi_71_0d9.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_71_0d9","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_71_0d9","tdc_css_class_style":"tdi_71_0d9_rand_style"}';
block_tdi_71_0d9.td_column_number = "1";
block_tdi_71_0d9.block_type = "td_block_1";
block_tdi_71_0d9.post_count = "4";
block_tdi_71_0d9.found_posts = "40700";
block_tdi_71_0d9.header_color = "#";
block_tdi_71_0d9.ajax_pagination_infinite_stop = "";
block_tdi_71_0d9.max_num_pages = "10175";
tdBlocksArray.push(block_tdi_71_0d9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=tdi_71_0d9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap " title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" ><img width="324" height="235" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-324x235.jpg"   alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" /></a></div>                <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/sportrealitatea-net/">Realitatea Sportiva</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+03:00" >01.04.2018</time></span>                            </div>

            <div class="td-excerpt">
                Azi se împlinesc 20 de ani de la dispariția tatălui fostului internațional Cristian Chivu.

Pe 1 aprilie 1998, Reșița era un oraș paralizat. Antrenorul de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap " title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" ><img width="100" height="70" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg 100w, https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+03:00" >02.04.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/steaua-a-batut-cu-2-0-pe-csm-iasi/" rel="bookmark" class="td-image-wrap " title="Steaua a batut cu 2-0 pe CSM Iasi" ><img width="100" height="70" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg 100w, https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Steaua a batut cu 2-0 pe CSM Iasi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/steaua-a-batut-cu-2-0-pe-csm-iasi/" rel="bookmark" title="Steaua a batut cu 2-0 pe CSM Iasi">Steaua a batut cu 2-0 pe CSM Iasi</a></h3>            <div class="td-module-meta-info">
                <a href="https://realitateasportiva.net/fotbal-intern/" class="td-post-category">Fotbal Intern</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:48:09+03:00" >02.04.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-ora-edi-iordanescu-a-plecat-de-la-astra/" rel="bookmark" class="td-image-wrap " title="ULTIMA ORĂ / EDI IORDĂNESCU  A PLECAT DE LA ASTRA!" ><img width="100" height="70" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/04/edi-iordanescu-100x70.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/04/edi-iordanescu-100x70.jpg 100w, https://realitateasportiva.net/wp-content/uploads/2018/04/edi-iordanescu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ULTIMA ORĂ / EDI IORDĂNESCU  A PLECAT DE LA ASTRA!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-ora-edi-iordanescu-a-plecat-de-la-astra/" rel="bookmark" title="ULTIMA ORĂ / EDI IORDĂNESCU  A PLECAT DE LA ASTRA!">ULTIMA ORĂ / EDI IORDĂNESCU  A PLECAT DE LA ASTRA!</a></h3>            <div class="td-module-meta-info">
                <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T17:01:15+03:00" >02.04.2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_72_990 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_72_990" >
<style>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</style><script>var block_tdi_72_990 = new tdBlock();
block_tdi_72_990.id = "tdi_72_990";
block_tdi_72_990.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_72_990","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_72_990","tdc_css_class_style":"tdi_72_990_rand_style"}';
block_tdi_72_990.td_column_number = "1";
block_tdi_72_990.block_type = "td_block_15";
block_tdi_72_990.post_count = "4";
block_tdi_72_990.found_posts = "40700";
block_tdi_72_990.header_color = "#";
block_tdi_72_990.ajax_pagination_infinite_stop = "";
block_tdi_72_990.max_num_pages = "10175";
tdBlocksArray.push(block_tdi_72_990);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=tdi_72_990 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/soliledis-poate-pleca-de-la-fcsb-cu-o-singura-conditie-de-unde-asteapta-oferte-de-transfer/" rel="bookmark" class="td-image-wrap " title="Soiledis poate pleca de la FCSB cu o singură condiţie! De unde aşteaptă oferte de transfer" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/12/Soiledis-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/12/Soiledis-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2020/12/Soiledis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soiledis poate pleca de la FCSB cu o singură condiţie! De unde aşteaptă oferte de transfer" /></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/soliledis-poate-pleca-de-la-fcsb-cu-o-singura-conditie-de-unde-asteapta-oferte-de-transfer/" rel="bookmark" title="Soiledis poate pleca de la FCSB cu o singură condiţie! De unde aşteaptă oferte de transfer">Soiledis poate pleca de la FCSB cu o singură condiţie! De...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/mihaila-in-gura-antrenorului-de-la-parma/" rel="bookmark" class="td-image-wrap " title="Mihăilă a intrat în gura antrenorului de la Parma: ,,Este lipsit de experienţă&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2021/03/MIhaila-Parma-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2021/03/MIhaila-Parma-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2021/03/MIhaila-Parma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mihăilă a intrat în gura antrenorului de la Parma: ,,Este lipsit de experienţă&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/mihaila-in-gura-antrenorului-de-la-parma/" rel="bookmark" title="Mihăilă a intrat în gura antrenorului de la Parma: ,,Este lipsit de experienţă&#8221;">Mihăilă a intrat în gura antrenorului de la Parma: ,,Este lipsit...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactie-dura-dupa-ce-lucescu-a-plecat-de-la-paok-in-afara-de-bani-ce-faci-acolo/" rel="bookmark" class="td-image-wrap " title="Reacție dură după ce Lucescu a plecat de la PAOK: &#8220;În afară de bani, ce faci acolo?&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2018/09/lucescu-1-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2018/09/lucescu-1-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2018/09/lucescu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reacție dură după ce Lucescu a plecat de la PAOK: &#8220;În afară de bani, ce faci acolo?&#8221;" /></a></div>                <a href="https://realitateasportiva.net/cub/" class="td-post-category">CUB</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactie-dura-dupa-ce-lucescu-a-plecat-de-la-paok-in-afara-de-bani-ce-faci-acolo/" rel="bookmark" title="Reacție dură după ce Lucescu a plecat de la PAOK: &#8220;În afară de bani, ce faci acolo?&#8221;">Reacție dură după ce Lucescu a plecat de la PAOK: &#8220;În...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/craiova-nu-are-emotii-pentru-primul-tur-din-europa-league-cirtu-pornim-ca-favoriti/" rel="bookmark" class="td-image-wrap " title="Craiova nu are emoții pentru primul tur din Europa League. Cîrțu: &#8220;Pornim ca favoriți&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/03/Cartu-Craiova-218x150.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2019/03/Cartu-Craiova-218x150.jpg 218w, https://realitateasportiva.net/wp-content/uploads/2019/03/Cartu-Craiova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Craiova nu are emoții pentru primul tur din Europa League. Cîrțu: &#8220;Pornim ca favoriți&#8221;" /></a></div>                <a href="https://realitateasportiva.net/echipa-ta/fc-u-craiova-1948/" class="td-post-category">FC U Craiova 1948</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/craiova-nu-are-emotii-pentru-primul-tur-din-europa-league-cirtu-pornim-ca-favoriti/" rel="bookmark" title="Craiova nu are emoții pentru primul tur din Europa League. Cîrțu: &#8220;Pornim ca favoriți&#8221;">Craiova nu are emoții pentru primul tur din Europa League. Cîrțu:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_990" data-td_block_id="tdi_72_990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_72_990" data-td_block_id="tdi_72_990"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#ea999a85989eaa988f8b86839e8b9e8f8bc4848f9e"><span class="__cf_email__" data-cfemail="1c6f6c736e685c6e797d7075687d68797d32">[email&#160;protected]</span>net</a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 609aa100e838d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><?php
<!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->


<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>EXCLUSIV! Culisele celui mai important transfer din fotbalul românesc, duminică de la 18:00, la Realitatea Plus! Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1613331000000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = 'ACUM';-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--            cdArray = [];-->
<!--            if (d > 0) {-->
<!--            if (d > 1) {-->
<!--                cdArray.push(d + " zile");-->
<!--            } else {-->
<!--                cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--            if (h > 1) {-->
<!--                cdArray.push(h + " ore");-->
<!--            } else {-->
<!--                cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--            if (m > 1) {-->
<!--                cdArray.push(m + " minute");-->
<!--            } else {-->
<!--                cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--            if (s > 1) {-->
<!--                cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--                cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-1712842165"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_40_00a';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_40_00a');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[210613]");
                });
            
</script>


		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 2.481 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-11 18:21:36 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->