<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico-300x198.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii</title>
	<meta name="description" content="Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea Balc Mia Irina." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii" />
	<meta property="og:description" content="Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea Balc Mia Irina." />
	<meta property="og:url" content="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" />
	<meta property="og:site_name" content="Realitatea Sportiva" />
	<meta property="article:published_time" content="2020-07-27T17:02:36+00:00" />
	<meta property="article:modified_time" content="2020-07-27T17:17:18+00:00" />
	<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg" />
	<meta property="og:image:width" content="610" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","description":"","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#primaryimage","inLanguage":"ro-RO","url":"https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg","width":610,"height":400,"caption":"judo"},{"@type":"WebPage","@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#webpage","url":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/","name":"Cazul Croitoru. Federa\u021bia Rom\u00e2n\u0103 de Judo sesizeaz\u0103 Consiliul Superior al Magistraturii","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#primaryimage"},"datePublished":"2020-07-27T17:02:36+00:00","dateModified":"2020-07-27T17:17:18+00:00","description":"Federa\u021bia Rom\u00e2n\u0103 de Judo a sesizat, ast\u0103zi, \u00een mod oficial, Inspec\u021bia Judiciar\u0103 a Consiliului Superior al Magistraturii, \u00een spe\u021ba ce o prive\u0219te pe judec\u0103toarea Balc Mia Irina.","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/"]}]},{"@type":"Article","@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#article","isPartOf":{"@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#webpage"},"author":{"@id":"https://realitateasportiva.net/#/schema/person/873f107962dba00829cb9bf3e16e9ed7"},"headline":"Cazul Croitoru. Federa\u021bia Rom\u00e2n\u0103 de Judo sesizeaz\u0103 Consiliul Superior al Magistraturii","datePublished":"2020-07-27T17:02:36+00:00","dateModified":"2020-07-27T17:17:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#webpage"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"image":{"@id":"https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/#primaryimage"},"keywords":"judo,FRJudo,Cazul Croitoru judo","articleSection":"Judo,Sporturi","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://realitateasportiva.net/#/schema/person/873f107962dba00829cb9bf3e16e9ed7","name":"Kadi Bulgakov"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
<!-- realitateasportiva.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://realitateasportiva.net/wp-content/plugins/poll-wp/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A700%2C400%7CMontserrat%3A500%2C400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"bd96ee53a8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","nonce":"71dbd478f6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=148854' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fcazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fcazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4a251e2b09","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"4a251e2b09","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box1_Articol', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1593112598968-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box2_Articol', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1593112598968-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box3_Articol', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1593112598968-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box4_Articol', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1593112598968-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css">
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-148854 single-format-standard cookies-not-set td-standard-pack cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina global-block-template-1 tdb_template_143333 wpb-js-composer js-comp-ver-6.1 vc_responsive tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="td-mobile-main-menu"><li id="menu-item-124002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/">Petrolul Ploiești</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/">UTA Arad</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/">FC Argeș</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-124003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/euro-2020/">EURO 2020</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-124007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124007"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-124008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124008"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-124067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124067"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-124068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124068"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-124069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_f31" class="tdc-zone"><div class="tdc_zone tdi_2_8d8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_8d8{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_8d8:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_8d8:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_8d8{
position:relative;
}
}

</style>
<div class="tdi_1_f31_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f31_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_00a" class="tdc-row"><div class="vc_row tdi_4_131  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_131{
                    min-height: 0;
                }.tdi_4_131 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_4_131,
				.tdi_4_131 .tdc-columns{
				    display: block;
				}.tdi_4_131 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_131 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_131 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_131{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_3_00a_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_00a_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d19) !important;
}
}
</style></div><div class="vc_column tdi_6_888  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_888{
                    vertical-align: baseline;
                }.tdi_6_888 .wpb_wrapper,
				.tdi_6_888 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_888 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_888 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_888{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_888{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_13f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_13f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_13f{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_13f{
                    display: inline-block;
                }.tdi_7_13f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_13f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_13f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_3f5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_3f5{
                    vertical-align: baseline;
                }.tdi_9_3f5 .wpb_wrapper,
				.tdi_9_3f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_3f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_3f5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_3f5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_3f5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_18e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_18e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_18e{
margin-bottom:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_18e .tdb-logo-a,
                .tdi_10_18e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_18e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_18e .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_18e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_18e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_18e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_18e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_18e .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_18e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_18e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_18e .tdb-logo-img{
                    max-width: 110px;
                }.tdi_10_18e .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_3f5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_3f5{
                    vertical-align: baseline;
                }.tdi_12_3f5 .wpb_wrapper,
				.tdi_12_3f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_3f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_3f5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_3f5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_3f5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d88 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_d88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d88{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d88{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d88 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d88 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_4f1" class="tdc-zone"><div class="tdc_zone tdi_15_a58  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_a58{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_a58:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_a58:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_a58{
position:relative;
}
}

</style>
<div class="tdi_14_4f1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_4f1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_136" class="tdc-row"><div class="vc_row tdi_17_9f0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_9f0{
                    min-height: 0;
                }.tdi_17_9f0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(240deg,#0f2d18,#151e1a);background: linear-gradient(240deg,#0f2d18,#151e1a);
                }.tdi_17_9f0,
				.tdi_17_9f0 .tdc-columns{
				    display: block;
				}.tdi_17_9f0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_9f0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_9f0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_16_136_rand_style td-element-style" ></div><div class="vc_column tdi_19_189  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_189{
                    vertical-align: baseline;
                }.tdi_19_189 .wpb_wrapper,
				.tdi_19_189 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_189 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_189 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_189{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_189{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_9f5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_9f5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_9f5{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_9f5{
                    display: inline-block;
                }.tdi_20_9f5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_9f5 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_9f5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_883  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_883{
                    vertical-align: baseline;
                }.tdi_22_883 .wpb_wrapper,
				.tdi_22_883 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_883 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_883 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_883{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_883{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_230 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_230" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_230{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_230 .tdb-logo-a,
                .tdi_23_230 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_230 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_230 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_230 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_230 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_230 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_230 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_230 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_230 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_230 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_230 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23_230 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_0b1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_0b1{
                    vertical-align: baseline;
                }.tdi_25_0b1 .wpb_wrapper,
				.tdi_25_0b1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_0b1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_0b1 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_0b1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_0b1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_c58 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_c58" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_c58{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_c58{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_c58 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_c58 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_180" class="tdc-zone"><div class="tdc_zone tdi_28_1f3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_1f3{
                    min-height: 0;
                }.tdi_28_1f3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_1f3:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_1f3{
margin-bottom:-5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_1f3 { 
display:inline !important;
} }

</style>
<div class="tdi_27_180_rand_style td-element-style" ><style>
.tdi_27_180_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_032" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_0d0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_0d0{
                    min-height: 0;
                }.tdi_30_0d0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30_0d0,
				.tdi_30_0d0 .tdc-columns{
				    display: block;
				}.tdi_30_0d0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_0d0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_0d0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style>
<div class="tdi_29_032_rand_style td-element-style" ></div><div class="vc_column tdi_32_001  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_001{
                    vertical-align: baseline;
                }.tdi_32_001 .wpb_wrapper,
				.tdi_32_001 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_001 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_001 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_001{
margin-bottom:10px !important;
padding-top:10px !important;
padding-right:50px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_001{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_b31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_b31" >
<style>

/* inline tdc_css att */

.tdi_33_b31{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33_b31 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_b31{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_b31{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_b31{
                    display: inline-block;
                }.tdi_33_b31 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_b31 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_b31 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_b31 .tdb-weather-deg{
                    font-size:13px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">29</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">București</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_f3f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_f3f" >
<style>

/* inline tdc_css att */

.tdi_34_f3f{
margin-right:32px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34_f3f { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_f3f{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_f3f{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_f3f{
                    display: inline-block;
                }.tdi_34_f3f .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;line-height:28px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">27 / 07 / 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_550 tdm-content-horiz-left td-pb-border-top rslive td_block_template_1"  data-td-block-uid="tdi_35_550"   >
<style>

/* inline tdc_css att */

.tdi_35_550{
padding-right:7px !important;
}

</style>
<style>
/* custom css */
.tdi_35_550 i{
				    font-size: 23px;
				    text-align: center;
				
				    width: 23px;
				    height: 23px;
				    line-height: 23px;
				}.tdi_35_550 i,
				.tdi_35_550 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_35_550{
				    display: inline-block;
				}
</style><a href="https://realitateasportiva.net/rstv/" >
<style>
.tdi_36_35e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_35e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #dd3333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36_35e:before{
				    background: none;
					color: #dd3333;
				}.tdi_36_35e svg{
				    fill: #dd3333;
				}.tdi_36_35e svg *{
				    fill: inherit;
				}body .tdi_35_550:hover .tdi_36_35e:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_35_550:hover .tdi_36_35e svg{
				    fill: @text_hover_color;
				}body .tdi_35_550:hover .tdi_36_35e svg *{
				    fill: inherit;
				}.tdi_35_550:hover .tdi_36_35e:before{
				    color: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_550:hover .tdi_36_35e svg{
				    fill: eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjZGQzMzMzIiwiY29sb3IyIjoiI2RkMzMzMyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogI2RkMzMzMzsiLCJjc3NQYXJhbXMiOiIwZGVnLCNkZDMzMzMsI2RkMzMzMyJ9;
				}.tdi_35_550:hover .tdi_36_35e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-video-camera tdi_36_35e td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_37_58d tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_58d" >
<style>

/* inline tdc_css att */

.tdi_37_58d{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_58d .tdm-descr a{
                    color: #dd3333;
                }.tdi_37_58d .tdm-descr a:hover{
                    color: #dd3333;
                }.tdi_37_58d .tdm-descr{
					font-size:13px !important;line-height:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr"><a href="https://realitateasportiva.net/rstv/">RS Live</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38_83f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_83f" >
<style>

/* inline tdc_css att */

.tdi_38_83f{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_83f .tdm-descr a{
                    color: #000000;
                }.tdi_38_83f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitatea.net/"><img class="size-full wp-image-573 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-logo.png" alt="" width="23" height="23" style="margin-top: -6px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea.NET</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_113 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_113" >
<style>

/* inline tdc_css att */

.tdi_39_113{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_113 .tdm-descr a{
                    color: #000000;
                }.tdi_39_113 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://realitateafinanciara.net"><img class="size-full wp-image-572 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/rf-logo.png" alt="" width="23" height="23" style="margin-top: -4px; margin-right: 5px !important;
margin-bottom: 0px !important;" />Realitatea Financiară</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_117 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_117" >
<style>

/* inline tdc_css att */

.tdi_40_117{
margin-top:8px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_117 .tdm-descr a{
                    color: #000000;
                }.tdi_40_117 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://tabu.ro"><img class="size-full wp-image-574 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/tabu-logo.png" alt="" width="23" height="23" style="margin-top: -5px; margin-right: 5px !important;
margin-bottom: 0px !important;" />TaBu</a></p></div></div></div></div></div><div id="tdi_41_9f0" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_42_393  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_393{
                    min-height: 0;
                
					position: relative;
				}.tdi_42_393 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#0f2d18,#151e1a);background: linear-gradient(90deg,#0f2d18,#151e1a);
                }.tdi_42_393 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_393 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 1920px;
				
					fill: #49cb67;
				}.tdi_42_393 .tdc-row-divider-top .tdc-divider-space{
					background-color: #49cb67;
				
					top: 100%;
				    height: 3px;
				}.tdi_42_393 .tdc-row-divider-top{
				    top: 3px;
				}.tdi_42_393,
				.tdi_42_393 .tdc-columns{
				    display: block;
				}.tdi_42_393 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_393 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_42_393.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_42_393{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_42_393 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_42_393{
position:relative;
}
}

</style>
<div class="tdi_41_9f0_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_9f0_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#49cb67 !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_41_9f0_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_41_9f0_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
}
</style></div><div class="tdc-row-divider"><div class="tdc-divider11 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V382H454c493.833,0,546-119.232,546-119.232S1050.67,382,1546,382h454V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_9f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_9f5{
                    vertical-align: baseline;
                }.tdi_44_9f5 .wpb_wrapper,
				.tdi_44_9f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_9f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_9f5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_9f5{
border-color:#2e7d32 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46_5f5  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46_5f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_5f5,
				.tdi_46_5f5 .tdc-inner-columns{
				    display: block;
				}.tdi_46_5f5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46_5f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46_5f5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46_5f5.tdc-row-content-vert-center,
                    .tdi_46_5f5.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46_5f5.tdc-row-content-vert-bottom,
                    .tdi_46_5f5.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46_5f5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46_5f5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46_5f5{
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_46_5f5 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_46_5f5 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_5f5{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_5f5{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_48_31d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_31d{
                    vertical-align: baseline;
                }.tdi_48_31d .wpb_wrapper,
				.tdi_48_31d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_31d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_31d{
width:100% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_31d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_31d{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_50_d55  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_d55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50_d55,
				.tdi_50_d55 .tdc-inner-columns{
				    display: block;
				}.tdi_50_d55 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_d55 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_50_d55 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_d55.tdc-row-content-vert-center,
                    .tdi_50_d55.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_d55.tdc-row-content-vert-bottom,
                    .tdi_50_d55.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_d55.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_d55.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_d55{
border-color:#49cb67 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_50_d55 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_0fd_rand_style td-element-style" ><style> 
.tdi_49_0fd_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div class="vc_column_inner tdi_52_3f4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_3f4{
                    vertical-align: baseline;
                }.tdi_52_3f4 .wpb_wrapper,
				.tdi_52_3f4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_3f4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_3f4{
border-color:#49cb67 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_351 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_351" >
<style>

/* inline tdc_css att */

.tdi_53_351{
margin-top:-51px !important;
margin-bottom:-29px !important;
padding-left:10px !important;
text-align:left !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_351{
margin-top:-40px !important;
margin-left:-10px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_351{
margin-top:-48px !important;
margin-left:-20px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_351{
                    display: inline-block;
                }.tdi_53_351 .tdb-logo-a,
                .tdi_53_351 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_351 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_351 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_351 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_53_351 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_351 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_53_351 .tdb-logo-text-title{
                    display: block;
                }.tdi_53_351 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_351 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_351 .tdb-logo-img{
                    max-width: 170px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_351 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style>
<div class="tdi_53_351_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_53_351_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_a10 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_a10"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_a10{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_a10{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_a10{
                    display: inline-block;
                }.tdi_54_a10 .td_block_inner{
                    text-align: right;
                }.tdi_54_a10 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_a10 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_a10 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_a10 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_54_a10 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_a10 .tdb-menu > li > a,
                .tdi_54_a10 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_a10 .tdb-menu > li > a,
                .tdi_54_a10 .td-subcat-more,
                .tdi_54_a10 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_a10 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_a10 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_a10 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_a10:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_a10 .tdb-mega-menu .sub-menu > li{
                    max-width: 1116px !important;
                }.tdi_54_a10 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }.tdi_54_a10 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_a10 .tdb-menu > li > a,
                .tdi_54_a10 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_a10 .tdb-menu > li > a,
                .tdi_54_a10 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_54_a10 .tdb-menu > li > a,
                .tdi_54_a10 .td-subcat-more,
                .tdi_54_a10 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:48px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_a10 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_54_a10 .tdb-menu > li.current-menu-item > a,
				.tdi_54_a10 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_a10 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_a10 .tdb-menu > li:hover > a,
				.tdi_54_a10 .tdb-menu > li.tdb-hover > a,
				.tdi_54_a10 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #49cb67;
				}.tdi_54_a10 .tdb-menu > li > a:after,
				.tdi_54_a10 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #49cb67;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_a10 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55_ff3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_ff3" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_56_655" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_57_3f5" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_58_5f9" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_59_3f3" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_60_bf1" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_61_161" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="22010" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/"
                    >UTA Arad</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_62_305" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="22011" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/"
                    >FC Argeș</a><a 
                        class="mega-menu-sub-cat-tdi_55_ff3" 
                        id="tdi_63_514" 
                        data-td_block_id="tdi_55_ff3" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55_ff3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-pleaca-dan-petrescu-de-la-cfr-reactia-conducerii-din-gruia-suntem-in-stare-de-soc/" rel="bookmark" class="td-image-wrap " title="EXCLUSIV | Pleacă Dan Petrescu de la CFR? Reacția conducerii din Gruia: &#8221;Suntem în stare de șoc!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/12/dan-petrescu-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-pleaca-dan-petrescu-de-la-cfr-reactia-conducerii-din-gruia-suntem-in-stare-de-soc/" rel="bookmark" title="EXCLUSIV | Pleacă Dan Petrescu de la CFR? Reacția conducerii din Gruia: &#8221;Suntem în stare de șoc!&#8221;">EXCLUSIV | Pleacă Dan Petrescu de la CFR? Reacția conducerii din Gruia: &#8221;Suntem în stare de șoc!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:29:28+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Conducerea CFR-ului a reacționat, după ce astăzi a apărut informația potrivit căreia Dan Petrescu nu mai este sigur de postul său la formația din...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/decizie-de-ultima-ora-luata-de-cfr-cluj-pe-fondul-crizei-covid-19/" rel="bookmark" class="td-image-wrap " title="Decizie de ultimă oră luată de CFR Cluj, pe fondul crizei COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/cfr-antrenament-coronavirus-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/decizie-de-ultima-ora-luata-de-cfr-cluj-pe-fondul-crizei-covid-19/" rel="bookmark" title="Decizie de ultimă oră luată de CFR Cluj, pe fondul crizei COVID-19">Decizie de ultimă oră luată de CFR Cluj, pe fondul crizei COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:57:12+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CFR Cluj a avut 26 de cazuri de infectare cu noul coronavirus, dar majoritatea rezultatelor nu au fost confirmate după retestare. Campioana României vrea...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/e-necesar-sa-mai-schimbe-mediul-unde-ar-putea-ajunge-florin-tanase/" rel="bookmark" class="td-image-wrap " title="„E necesar să mai schimbe mediul!” Unde ar putea ajunge Florin Tănase" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/12/tanase-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/e-necesar-sa-mai-schimbe-mediul-unde-ar-putea-ajunge-florin-tanase/" rel="bookmark" title="„E necesar să mai schimbe mediul!” Unde ar putea ajunge Florin Tănase">„E necesar să mai schimbe mediul!” Unde ar putea ajunge Florin Tănase</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:33:51+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Giovanni Becali a anunțat că Florin Tănase vrea să plece de la FCSB, grupare la care a venit în urmă cu patru ani. Căpitanul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/fotbal-cu-masca-o-idee-absurda-virgil-musta-la-sah-se-poate-cu-masca-eventual-detalii-despre-situatia-de-la-cfr-cluj/" rel="bookmark" class="td-image-wrap " title="Fotbal cu mască, o idee absurdă! Virgil Musta: &#8220;La șah se poate cu mască, eventual&#8221; Detalii despre situația de la CFR" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/dinamo-coronavirus-masca-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fotbal-cu-masca-o-idee-absurda-virgil-musta-la-sah-se-poate-cu-masca-eventual-detalii-despre-situatia-de-la-cfr-cluj/" rel="bookmark" title="Fotbal cu mască, o idee absurdă! Virgil Musta: &#8220;La șah se poate cu mască, eventual&#8221; Detalii despre situația de la CFR">Fotbal cu mască, o idee absurdă! Virgil Musta: &#8220;La șah se poate cu mască, eventual&#8221; Detalii despre situația de la CFR</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:12:26+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Varianta ca fotbaliștii să poarte mască în timpul meciurilor, propunere avansată de către medicul Andreea Moldovan, a fost respinsă de către alți doctori. Virgil...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_55_ff3" data-td_block_id="tdi_55_ff3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_55_ff3" data-td_block_id="tdi_55_ff3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64_1b9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_1b9" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_64_1b9" 
                        id="tdi_65_0dd" 
                        data-td_block_id="tdi_64_1b9" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_64_1b9" 
                        id="tdi_66_136" 
                        data-td_block_id="tdi_64_1b9" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_64_1b9" 
                        id="tdi_67_9bd" 
                        data-td_block_id="tdi_64_1b9" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_64_1b9" 
                        id="tdi_68_99a" 
                        data-td_block_id="tdi_64_1b9" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_64_1b9" 
                        id="tdi_69_385" 
                        data-td_block_id="tdi_64_1b9" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_64_1b9 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”">BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:16:32+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Răsturnare de situație în cazul lui Mircea Lucescu! Experimentatul tehnician român luase decizia de a se despărți de Dinamo Kiev la doar patru zile...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" class="td-image-wrap " title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mbappe-accidentare-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez">PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:11:17+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Campioana Franței, Paris Saint-Germain, va juca împotriva Atalantei, pe 12 august, în sferturile Ligii Campionilor, fără starul Kylian Mbappe, care s-a accidentat la gleznă.
Francezul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/" rel="bookmark" class="td-image-wrap " title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/03/razvan-rat-mircea-lucescu-sahtior-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/" rel="bookmark" title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;">Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:51:19+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu și-a dat demisia de la Dinamo Kiev, la doar câteva zile după numirea în funcție. Antrenorul român și-a motivat decizia prin faptul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-fanilor-lui-dinamo-kiev-dupa-ce-mircea-lucescu-si-a-anuntat-demisia/" rel="bookmark" class="td-image-wrap " title="Reacția fanilor lui Dinamo Kiev, după ce Mircea Lucescu și-a anunțat demisia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-fanilor-lui-dinamo-kiev-dupa-ce-mircea-lucescu-si-a-anuntat-demisia/" rel="bookmark" title="Reacția fanilor lui Dinamo Kiev, după ce Mircea Lucescu și-a anunțat demisia">Reacția fanilor lui Dinamo Kiev, după ce Mircea Lucescu și-a anunțat demisia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T17:34:45+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Vestea demisiei lui Mircea Lucescu de la Dinamo Kiev a fost primită cu mare entuziasm de către &#039;ultrașii&#039; echipei ucrainene. Antrenorul român și-a motivat...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_1b9" data-td_block_id="tdi_64_1b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_64_1b9" data-td_block_id="tdi_64_1b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_70_91f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70_91f" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_71_193" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_72_951" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_73_51f" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_74_ff7" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_75_780" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_76_090" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_77_f55" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_78_1f5" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_79_f51" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_80_0f5" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_81_090" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2030" 
                        href="https://realitateasportiva.net/sporturi/auto-moto/"
                    >Auto-Moto</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_82_905" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2029" 
                        href="https://realitateasportiva.net/sporturi/ciclism/"
                    >Ciclism</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_83_981" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2031" 
                        href="https://realitateasportiva.net/sporturi/scrima/"
                    >Scrima</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_84_9f6" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="187" 
                        href="https://realitateasportiva.net/sporturi/hochei/"
                    >Hochei</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_85_f03" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="185" 
                        href="https://realitateasportiva.net/sporturi/box/"
                    >Box</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_86_030" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2032" 
                        href="https://realitateasportiva.net/sporturi/polo/"
                    >Polo</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_87_89f" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="182" 
                        href="https://realitateasportiva.net/sporturi/rugby/"
                    >Rugby</a><a 
                        class="mega-menu-sub-cat-tdi_70_91f" 
                        id="tdi_88_fa3" 
                        data-td_block_id="tdi_70_91f" 
                        data-td_filter_value="2034" 
                        href="https://realitateasportiva.net/sporturi/alte-sporturi/"
                    >Alte sporturi</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_70_91f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/judo/" class="td-post-category">Judo</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" class="td-image-wrap " title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/11/judo-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii">Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:02:36+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/discutii-aprinse-dupa-retragerea-simonei-halep-de-la-palermo-organizatorii-si-fanii-n-au-inteles-decizia/" rel="bookmark" class="td-image-wrap " title="Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/09/halep_suparata-e1579088294953-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/discutii-aprinse-dupa-retragerea-simonei-halep-de-la-palermo-organizatorii-si-fanii-n-au-inteles-decizia/" rel="bookmark" title="Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia">Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:38:42+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) și-a anunțat retragerea din turneul pe zgură de la Palermo, programat în perioada 3-9 august. Decizia a fost luată...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/breaking-news-simona-halep-s-a-retras-din-turneul-de-la-palermo/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Simona Halep s-a retras din turneul de la Palermo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/04/halep-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/breaking-news-simona-halep-s-a-retras-din-turneul-de-la-palermo/" rel="bookmark" title="BREAKING NEWS | Simona Halep s-a retras din turneul de la Palermo">BREAKING NEWS | Simona Halep s-a retras din turneul de la Palermo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T16:02:18+03:00" >26.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) și-a anunțat retragerea din turneul pe zgură de la Palermo, programat în perioada 3-9 august. Decizia a fost luată...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-simona-halep-aparitie-inedita-la-o-terasa-din-capitala-fanii-au-ramas-surprinsi/" rel="bookmark" class="td-image-wrap " title="FOTO | Simona Halep, apariție inedită la o terasă din Capitală! Fanii au rămas surprinși" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/halep-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-simona-halep-aparitie-inedita-la-o-terasa-din-capitala-fanii-au-ramas-surprinsi/" rel="bookmark" title="FOTO | Simona Halep, apariție inedită la o terasă din Capitală! Fanii au rămas surprinși">FOTO | Simona Halep, apariție inedită la o terasă din Capitală! Fanii au rămas surprinși</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T11:42:51+03:00" >26.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep a mers aseară la o terasă renumită de lângă Lacul Herăstrău din Capitală, alături de iubitul Toni Iuruc. Jucătoarea de tenis a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_91f" data-td_block_id="tdi_70_91f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_70_91f" data-td_block_id="tdi_70_91f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_aec tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_aec" >
<style>

/* inline tdc_css att */

.tdi_91_aec{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_aec{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_aec{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_aec .tdm-descr a{
                    color: #000000;
                }.tdi_91_aec .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_92_105 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_105" >
<style>

/* inline tdc_css att */

.tdi_92_105{
margin-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_105{
margin-right:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_105{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_105 .tdm-descr a{
                    color: #000000;
                }.tdi_92_105 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93_aff tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_aff" >
<style>
/* custom css */
.tdi_93_aff .tdm-descr a{
                    color: #000000;
                }.tdi_93_aff .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_94_15f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94_15f" >
<style>

/* inline tdc_css att */

.tdi_94_15f{
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_15f{
margin-top:6px !important;
margin-right:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_15f{
margin-right:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cauta</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_95_f83" class="tdc-zone"><div class="tdc_zone tdi_96_311  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_96_311{
                    min-height: 0;
                }.tdi_96_311:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_96_311:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_96_311{
border-color:#49cb67 !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

</style>
<div class="tdi_95_f83_rand_style td-element-style" ><style>
.tdi_95_f83_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 
.tdi_95_f83_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#151e1a, #0f2d18) !important;
}
</style></div><div id="tdi_97_1af" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_341  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_98_341{
                    min-height: 0;
                }.tdi_98_341,
				.tdi_98_341 .tdc-columns{
				    display: block;
				}.tdi_98_341 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_98_341.tdc-row-content-vert-center,
                    .tdi_98_341.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_98_341.tdc-row-content-vert-bottom,
                    .tdi_98_341.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_98_341.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_98_341.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_100_a31  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_a31{
                    vertical-align: baseline;
                }.tdi_100_a31 .wpb_wrapper,
				.tdi_100_a31 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_a31 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_a31 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_a31{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_101_02a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_101_02a" >
<style>

/* inline tdc_css att */

.tdi_101_02a{
margin-top:-20px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_101_02a{
                    display: inline-block;
                }.tdi_101_02a .tdb-logo-a,
                .tdi_101_02a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_101_02a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_101_02a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_101_02a .tdb-logo-img{
                    max-width: 126px;
                }.tdi_101_02a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_101_02a .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_101_02a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_101_02a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_02a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://realitateasportiva.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt=""  title="" width="216" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_102_f35 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_102_f35"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_102_f35{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_102_f35{
                    display: inline-block;
                }.tdi_102_f35 .tdb-menu > li .tdb-menu-sep,
                .tdi_102_f35 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_102_f35 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_102_f35 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_102_f35 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_102_f35 .tdb-menu > li > a,
                .tdi_102_f35 .td-subcat-more{
                    color: #ffffff;
                }.tdi_102_f35 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_102_f35 .tdb-menu .tdb-normal-menu ul,
                .tdi_102_f35 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_102_f35:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_102_f35 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_102_f35 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_102_f35 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_f35 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_f35 .tdb-menu > li > a,
                .tdi_102_f35 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_102_f35 .tdb-menu > li > a,
                .tdi_102_f35 .td-subcat-more,
                .tdi_102_f35 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_102_f35 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_102_f35 .tdb-menu > li > a:after,
				.tdi_102_f35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #2e7d32;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_102_f35 class="td_block_inner td-fix-index"><ul id="menu-meniu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-124002"><a href="https://realitateasportiva.net/fotbal-intern/"><div class="tdb-menu-item-text">Fotbal Intern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_103_3af td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_3af" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_104_313" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-intern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_105_f5b" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="18" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-1/"
                    >Liga 1</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_106_73f" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="12" 
                        href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/"
                    >Echipa Nationala</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_107_1fb" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="20" 
                        href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/"
                    >Cupa Romaniei</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_108_15f" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="19" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/"
                    >Liga 2</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_109_5a5" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="21800" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/petrolul-ploiesti/"
                    >Petrolul Ploiești</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_110_176" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="22010" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/uta-arad/"
                    >UTA Arad</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_111_a0b" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="22011" 
                        href="https://realitateasportiva.net/fotbal-intern/liga-2/campionii-fc-arges/"
                    >FC Argeș</a><a 
                        class="mega-menu-sub-cat-tdi_103_3af" 
                        id="tdi_112_351" 
                        data-td_block_id="tdi_103_3af" 
                        data-td_filter_value="31" 
                        href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/"
                    >Alte eșaloane</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_103_3af class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/exclusiv-pleaca-dan-petrescu-de-la-cfr-reactia-conducerii-din-gruia-suntem-in-stare-de-soc/" rel="bookmark" class="td-image-wrap " title="EXCLUSIV | Pleacă Dan Petrescu de la CFR? Reacția conducerii din Gruia: &#8221;Suntem în stare de șoc!&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/12/dan-petrescu-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/exclusiv-pleaca-dan-petrescu-de-la-cfr-reactia-conducerii-din-gruia-suntem-in-stare-de-soc/" rel="bookmark" title="EXCLUSIV | Pleacă Dan Petrescu de la CFR? Reacția conducerii din Gruia: &#8221;Suntem în stare de șoc!&#8221;">EXCLUSIV | Pleacă Dan Petrescu de la CFR? Reacția conducerii din Gruia: &#8221;Suntem în stare de șoc!&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:29:28+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Conducerea CFR-ului a reacționat, după ce astăzi a apărut informația potrivit căreia Dan Petrescu nu mai este sigur de postul său la formația din...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/cfr-cluj/" class="td-post-category">CFR Cluj</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/decizie-de-ultima-ora-luata-de-cfr-cluj-pe-fondul-crizei-covid-19/" rel="bookmark" class="td-image-wrap " title="Decizie de ultimă oră luată de CFR Cluj, pe fondul crizei COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/cfr-antrenament-coronavirus-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/decizie-de-ultima-ora-luata-de-cfr-cluj-pe-fondul-crizei-covid-19/" rel="bookmark" title="Decizie de ultimă oră luată de CFR Cluj, pe fondul crizei COVID-19">Decizie de ultimă oră luată de CFR Cluj, pe fondul crizei COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:57:12+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">CFR Cluj a avut 26 de cazuri de infectare cu noul coronavirus, dar majoritatea rezultatelor nu au fost confirmate după retestare. Campioana României vrea...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/e-necesar-sa-mai-schimbe-mediul-unde-ar-putea-ajunge-florin-tanase/" rel="bookmark" class="td-image-wrap " title="„E necesar să mai schimbe mediul!” Unde ar putea ajunge Florin Tănase" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/12/tanase-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/e-necesar-sa-mai-schimbe-mediul-unde-ar-putea-ajunge-florin-tanase/" rel="bookmark" title="„E necesar să mai schimbe mediul!” Unde ar putea ajunge Florin Tănase">„E necesar să mai schimbe mediul!” Unde ar putea ajunge Florin Tănase</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:33:51+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Giovanni Becali a anunțat că Florin Tănase vrea să plece de la FCSB, grupare la care a venit în urmă cu patru ani. Căpitanul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/fotbal-cu-masca-o-idee-absurda-virgil-musta-la-sah-se-poate-cu-masca-eventual-detalii-despre-situatia-de-la-cfr-cluj/" rel="bookmark" class="td-image-wrap " title="Fotbal cu mască, o idee absurdă! Virgil Musta: &#8220;La șah se poate cu mască, eventual&#8221; Detalii despre situația de la CFR" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/dinamo-coronavirus-masca-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/fotbal-cu-masca-o-idee-absurda-virgil-musta-la-sah-se-poate-cu-masca-eventual-detalii-despre-situatia-de-la-cfr-cluj/" rel="bookmark" title="Fotbal cu mască, o idee absurdă! Virgil Musta: &#8220;La șah se poate cu mască, eventual&#8221; Detalii despre situația de la CFR">Fotbal cu mască, o idee absurdă! Virgil Musta: &#8220;La șah se poate cu mască, eventual&#8221; Detalii despre situația de la CFR</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T18:12:26+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Varianta ca fotbaliștii să poarte mască în timpul meciurilor, propunere avansată de către medicul Andreea Moldovan, a fost respinsă de către alți doctori. Virgil...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_3af" data-td_block_id="tdi_103_3af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_103_3af" data-td_block_id="tdi_103_3af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124003"><a href="https://realitateasportiva.net/fotbal-extern/"><div class="tdb-menu-item-text">Fotbal Extern</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_113_e1a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_e1a" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_113_e1a" 
                        id="tdi_114_5f5" 
                        data-td_block_id="tdi_113_e1a" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/fotbal-extern/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_113_e1a" 
                        id="tdi_115_153" 
                        data-td_block_id="tdi_113_e1a" 
                        data-td_filter_value="22009" 
                        href="https://realitateasportiva.net/fotbal-extern/euro-2020/"
                    >EURO 2020</a><a 
                        class="mega-menu-sub-cat-tdi_113_e1a" 
                        id="tdi_116_ff4" 
                        data-td_block_id="tdi_113_e1a" 
                        data-td_filter_value="22" 
                        href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/"
                    >Liga Campionilor</a><a 
                        class="mega-menu-sub-cat-tdi_113_e1a" 
                        id="tdi_117_2d1" 
                        data-td_block_id="tdi_113_e1a" 
                        data-td_filter_value="23" 
                        href="https://realitateasportiva.net/fotbal-extern/europa-league/"
                    >Europa League</a><a 
                        class="mega-menu-sub-cat-tdi_113_e1a" 
                        id="tdi_118_da2" 
                        data-td_block_id="tdi_113_e1a" 
                        data-td_filter_value="24" 
                        href="https://realitateasportiva.net/fotbal-extern/campionate-externe/"
                    >Campionate Externe</a><a 
                        class="mega-menu-sub-cat-tdi_113_e1a" 
                        id="tdi_119_1ff" 
                        data-td_block_id="tdi_113_e1a" 
                        data-td_filter_value="25" 
                        href="https://realitateasportiva.net/fotbal-extern/stranieri/"
                    >Stranieri</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_113_e1a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”">BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:16:32+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Răsturnare de situație în cazul lui Mircea Lucescu! Experimentatul tehnician român luase decizia de a se despărți de Dinamo Kiev la doar patru zile...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" class="td-image-wrap " title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mbappe-accidentare-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez">PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:11:17+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Campioana Franței, Paris Saint-Germain, va juca împotriva Atalantei, pe 12 august, în sferturile Ligii Campionilor, fără starul Kylian Mbappe, care s-a accidentat la gleznă.
Francezul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/" rel="bookmark" class="td-image-wrap " title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/03/razvan-rat-mircea-lucescu-sahtior-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/" rel="bookmark" title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;">Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:51:19+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Mircea Lucescu și-a dat demisia de la Dinamo Kiev, la doar câteva zile după numirea în funcție. Antrenorul român și-a motivat decizia prin faptul...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-fanilor-lui-dinamo-kiev-dupa-ce-mircea-lucescu-si-a-anuntat-demisia/" rel="bookmark" class="td-image-wrap " title="Reacția fanilor lui Dinamo Kiev, după ce Mircea Lucescu și-a anunțat demisia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-fanilor-lui-dinamo-kiev-dupa-ce-mircea-lucescu-si-a-anuntat-demisia/" rel="bookmark" title="Reacția fanilor lui Dinamo Kiev, după ce Mircea Lucescu și-a anunțat demisia">Reacția fanilor lui Dinamo Kiev, după ce Mircea Lucescu și-a anunțat demisia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T17:34:45+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Vestea demisiei lui Mircea Lucescu de la Dinamo Kiev a fost primită cu mare entuziasm de către &#039;ultrașii&#039; echipei ucrainene. Antrenorul român și-a motivat...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_113_e1a" data-td_block_id="tdi_113_e1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_113_e1a" data-td_block_id="tdi_113_e1a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124007"><a href="https://realitateasportiva.net/video"><div class="tdb-menu-item-text">Video</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124008"><a href="https://realitateasportiva.net/special/"><div class="tdb-menu-item-text">Special</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-124067"><a href="https://realitateasportiva.net/sporturi/"><div class="tdb-menu-item-text">Sporturi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_120_aff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_aff" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_121_fef" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="" 
                        href="https://realitateasportiva.net/sporturi/"
                    >Toate</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_122_110" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="179" 
                        href="https://realitateasportiva.net/sporturi/tenis/"
                    >Tenis</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_123_0f5" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="180" 
                        href="https://realitateasportiva.net/sporturi/handbal/"
                    >Handbal</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_124_eea" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="2028" 
                        href="https://realitateasportiva.net/sporturi/judo/"
                    >Judo</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_125_0aa" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="186" 
                        href="https://realitateasportiva.net/sporturi/gimnastica/"
                    >Gimnastica</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_126_5f0" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="32" 
                        href="https://realitateasportiva.net/sporturi/fotbal-feminin/"
                    >Fotbal feminin</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_127_e71" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="33" 
                        href="https://realitateasportiva.net/sporturi/futsal/"
                    >Futsal</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_128_50f" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="183" 
                        href="https://realitateasportiva.net/sporturi/atletism/"
                    >Atletism</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_129_154" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="2033" 
                        href="https://realitateasportiva.net/sporturi/volei/"
                    >Volei</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_130_40f" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="184" 
                        href="https://realitateasportiva.net/sporturi/baschet/"
                    >Baschet</a><a 
                        class="mega-menu-sub-cat-tdi_120_aff" 
                        id="tdi_131_11a" 
                        data-td_block_id="tdi_120_aff" 
                        data-td_filter_value="181" 
                        href="https://realitateasportiva.net/sporturi/formula-1/"
                    >Formula 1</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_120_aff class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/sporturi/judo/" class="td-post-category">Judo</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" class="td-image-wrap " title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/11/judo-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii">Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:02:36+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/discutii-aprinse-dupa-retragerea-simonei-halep-de-la-palermo-organizatorii-si-fanii-n-au-inteles-decizia/" rel="bookmark" class="td-image-wrap " title="Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/09/halep_suparata-e1579088294953-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/discutii-aprinse-dupa-retragerea-simonei-halep-de-la-palermo-organizatorii-si-fanii-n-au-inteles-decizia/" rel="bookmark" title="Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia">Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:38:42+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) și-a anunțat retragerea din turneul pe zgură de la Palermo, programat în perioada 3-9 august. Decizia a fost luată...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/breaking-news-simona-halep-s-a-retras-din-turneul-de-la-palermo/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Simona Halep s-a retras din turneul de la Palermo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/04/halep-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/breaking-news-simona-halep-s-a-retras-din-turneul-de-la-palermo/" rel="bookmark" title="BREAKING NEWS | Simona Halep s-a retras din turneul de la Palermo">BREAKING NEWS | Simona Halep s-a retras din turneul de la Palermo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T16:02:18+03:00" >26.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) și-a anunțat retragerea din turneul pe zgură de la Palermo, programat în perioada 3-9 august. Decizia a fost luată...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>                        <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-simona-halep-aparitie-inedita-la-o-terasa-din-capitala-fanii-au-ramas-surprinsi/" rel="bookmark" class="td-image-wrap " title="FOTO | Simona Halep, apariție inedită la o terasă din Capitală! Fanii au rămas surprinși" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/halep-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-simona-halep-aparitie-inedita-la-o-terasa-din-capitala-fanii-au-ramas-surprinsi/" rel="bookmark" title="FOTO | Simona Halep, apariție inedită la o terasă din Capitală! Fanii au rămas surprinși">FOTO | Simona Halep, apariție inedită la o terasă din Capitală! Fanii au rămas surprinși</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/andrei-ionascu/">Andrei Ionascu</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T11:42:51+03:00" >26.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep a mers aseară la o terasă renumită de lângă Lacul Herăstrău din Capitală, alături de iubitul Toni Iuruc. Jucătoarea de tenis a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_120_aff" data-td_block_id="tdi_120_aff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_120_aff" data-td_block_id="tdi_120_aff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124068"><a href="https://realitateasportiva.net/opinii/"><div class="tdb-menu-item-text">Opinii</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124069"><a href="https://realitateasportiva.net/simona-halep/"><div class="tdb-menu-item-text">Simona Halep</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_f15 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_f15" >
<style>

/* inline tdc_css att */

.tdi_134_f15{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_134_f15 .tdm-descr a{
                    color: #000000;
                }.tdi_134_f15 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.facebook.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-facebook.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_130 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_130" >
<style>

/* inline tdc_css att */

.tdi_135_130{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_135_130 .tdm-descr a{
                    color: #000000;
                }.tdi_135_130 .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-youtube.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136_00f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136_00f" >
<style>
/* custom css */
.tdi_136_00f .tdm-descr a{
                    color: #000000;
                }.tdi_136_00f .tdm-descr{
					font-size:12px !important;line-height:15px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr"><a target="_blank" href="https://www.instagram.com/realitateasportiva/" ><img class="size-full wp-image-591 alignleft" src="https://realitateasportiva.net/wp-content/uploads/2020/03/realitatea-sportiva-instagram.png" alt="" width="25" height="25" style="margin: 0px !important;" /></a></p></div><div class="td_block_wrap tdb_header_search tdi_137_f0b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_137_f0b" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_f0b{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://realitateasportiva.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="148854" data-autoload-type="" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-143333"
                    class="post-143333 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_138_05b" class="tdc-zone"><div class="tdc_zone tdi_139_535  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_139_535{
                    min-height: 0;
                }
</style><div id="tdi_140_3bc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_141_19f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141_19f{
                    min-height: 0;
                }.tdi_141_19f,
				.tdi_141_19f .tdc-columns{
				    display: block;
				}.tdi_141_19f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_19f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_19f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_141_19f{
padding-top:20px !important;
}

.tdi_141_19f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_19f{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_19f{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_19f{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_143_e53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_e53{
                    vertical-align: baseline;
                }.tdi_143_e53 .wpb_wrapper,
				.tdi_143_e53 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_e53 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_143_e53 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_144_f03 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_144_f03{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_144_f03.td-a-rec{
					text-align: center;
				}.tdi_144_f03 .td-element-style{
					z-index: -1;
				}
</style></div><div class="td_block_wrap td_block_text_with_title tdi_145_1f1 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_145_1f1" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="text-align: center; " id="reali-209885780"><!-- /32628511/m.RealitateaSportiva.net/Box1_Articol -->
<div id='div-gpt-ad-1593112598968-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593112598968-0'); });
  </script>
</div></div>
</div></div><div class="td_block_wrap tdb_title tdi_146_135 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146_135" >
<style>

/* inline tdc_css att */

.tdi_146_135{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_135{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_135{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_135{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_135 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_146_135 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_146_135{
					text-align: left;
				}.tdi_146_135 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_146_135 .tdb-title-text{
					font-family:Montserrat !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_135 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_135 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_146_135 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_148_030  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148_030{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148_030,
				.tdi_148_030 .tdc-inner-columns{
				    display: block;
				}.tdi_148_030 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_150_155  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150_155{
                    vertical-align: baseline;
                }.tdi_150_155 .wpb_wrapper,
				.tdi_150_155 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_155 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_151_53b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_151_53b" >
<style>

/* inline tdc_css att */

.tdi_151_53b{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151_53b{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_53b{
                    display: inline-block;
                }.tdi_151_53b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_151_53b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_151_53b .tdb-author-name{
					color: #000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">De către</span> <a class="tdb-author-name" href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_152_33b tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152_33b"   >
<style>

/* inline tdc_css att */

.tdi_152_33b{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_152_33b i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_152_33b i,
				.tdi_152_33b .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_152_33b{
				    display: inline-block;
				}
</style>
<style>
.tdi_153_d00{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_153_d00:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_153_d00 svg{
				    fill: #c4c4c4;
				}.tdi_153_d00 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_153_d00 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_154_116 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_154_116" >
<style>

/* inline tdc_css att */

.tdi_154_116{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_154_116{
                    display: inline-block;
                
					color: #000000;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_154_116 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:02:36+03:00">27.07.2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_155_1b5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_156_05b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156_05b{
                    min-height: 0;
                }.tdi_156_05b,
				.tdi_156_05b .tdc-columns{
				    display: block;
				}.tdi_156_05b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_156_05b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_156_05b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_158_f6e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_158_f6e{
                    vertical-align: baseline;
                }.tdi_158_f6e .wpb_wrapper,
				.tdi_158_f6e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_f6e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_158_f6e .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_158_f6e{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_f6e{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_f6e{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_159_fb5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_159_fb5" >
<style>

/* inline tdc_css att */

.tdi_159_fb5{
margin-bottom:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_159_fb5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159_fb5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_fb5{
display:inline-block !important;
}
}

</style><div id="tdi_159_fb5" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fcazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cazul+Croitoru.+Federa%C8%9Bia+Rom%C3%A2n%C4%83+de+Judo+sesizeaz%C4%83+Consiliul+Superior+al+Magistraturii&url=https%3A%2F%2Frealitateasportiva.net%2Fcazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cazul+Croitoru.+Federa%C8%9Bia+Rom%C3%A2n%C4%83+de+Judo+sesizeaz%C4%83+Consiliul+Superior+al+Magistraturii %0A%0A https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4c733f392e26292f38710f2d3639206c0f3e232538233e39626c0a2928293e2d84d7252d6c1e23218fee2288cf6c28296c063928236c3f293f2536292d3688cf6c0f23223f25202539206c1f393c293e25233e6c2d206c012d2b253f383e2d38393e25256a2e232835712438383c3f7663633e292d2025382d38292d3f3c233e38253a2d62222938632f2d363920612f3e232538233e39612a3e26392823613f293f2536292d362d612f23223f2520253920613f393c293e25233e612d2061212d2b253f383e2d38393e2525612522613f3c29382d61263928292f2d38232d3e2925612e2d202f6121252d61253e25222d63">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_159_fb5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_160_855 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_160_855" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160_855{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_160_855 .td-audio-player{
                    font-size: 12px;
                }.tdi_160_855 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_160_855:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="610" 
                                        height="400" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg" srcset="https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg 610w, https://realitateasportiva.net/wp-content/uploads/2019/11/judo-300x197.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" 
                                        alt="judo" 
                                        title="judo"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_161_22f td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_161_22f" >
<style>
/* custom css */
.tdi_161_22f,
                .tdi_161_22f > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_161_22f h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_22f h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_22f h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_22f h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_161_22f li{
			        font-family:Roboto !important;
		        }.tdi_161_22f .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_161_22f .wp-caption-text,
				.tdi_161_22f figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_161_22f,
				.tdi_161_22f p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_22f,
                .tdi_161_22f > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_161_22f .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_161_22f,
                .tdi_161_22f > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_161_22f .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_161_22f .wp-caption-text,
				.tdi_161_22f figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong>Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea Balc Mia Irina.</strong></h4>
<p><em>În argumentele prezentate de Federație, prin care solicită sancționarea acesteia, se arată că au fost respinse, &#8220;fără motive sau explicații logice&#8221;, toate solicitările de administrare a probelor prezentate de către martori sau avocatul apărării.</em></p>
<p>De asemenea, mai arată Federația Română de Judo, nu s-au luat în considerare argumentele prezentate de către apărătorul acesteia în ceea ce privește Raportul de Expertiză Financiară și Contabilă.</p>
<p><strong>În ciuda faptului că, pe durata procesului, nu au fost nici invocate și nici administrate probe în dovedirea existenței unui prejudiciu moral sau de imagine, aceasta a dispus plata sumei de 100.000 Euro, despăgubiri morale</strong>, potrivit<a href="https://www.realitatea.net/stiri/sport/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina_5f1f05417c1a7b5737293af2?fbclid=IwAR0n7_A88WpkKFx3ZFLLTi3YfHWRV1Jt6luGbDEgwN_nzr3YcQmccSu_ayA"><em><strong><span style="color: #008000;"> realitatea.net</span></strong></em></a>.</p>
<p><img class="alignnone size-full wp-image-148864" src="https://realitateasportiva.net/wp-content/uploads/2020/07/croitoru-adrian-judo.jpg" alt="" width="924" height="600" srcset="https://realitateasportiva.net/wp-content/uploads/2020/07/croitoru-adrian-judo.jpg 924w, https://realitateasportiva.net/wp-content/uploads/2020/07/croitoru-adrian-judo-300x195.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2020/07/croitoru-adrian-judo-768x499.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2020/07/croitoru-adrian-judo-696x452.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2020/07/croitoru-adrian-judo-647x420.jpg 647w" sizes="(max-width: 924px) 100vw, 924px" /></p>
<h4><strong>Antrenorul de judo Adrian Croitoru, despăgubiri uriașe în instanţă. Cum a reușit să dea o &#8220;lovitură&#8221; de 100.000 de euro </strong></h4>
<p><em>Antrenorul de judo Adrian Croitoru a câștigat daune morale în valoare de 100.000 de euro pentru că a fost concediat de către Federația Română de Judo (FRJ) din funcția de antrenor al Lotului Olimpic Masculin de Seniori.</em></p>
<p>Judecătoarea Mia Irina Balc, de la Tribunalul Brașov (Secția I Civilă), i-a acordat antrenorului nu doar uriașele daune morale, ci și despăgubiri constând în drepturi salariale, diurne și indemnizații de concediu.</p>
<h4><strong>Citește și • </strong><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/discutii-aprinse-dupa-retragerea-simonei-halep-de-la-palermo-organizatorii-si-fanii-n-au-inteles-decizia/">Discuții aprinse după retragerea Simonei Halep de la Palermo! Organizatorii și fanii n-au înțeles decizia</a></strong></span></h4>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_162_b3f tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_162_b3f" >
<style>

/* inline tdc_css att */

.tdi_162_b3f{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="text-align: center; " id="reali-902315439"><!-- /32628511/m.RealitateaSportiva.net/Box2_Articol -->
<div id='div-gpt-ad-1593112598968-1'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593112598968-1'); });
  </script>
</div></div>
</div></div><div class="vc_row_inner tdi_164_bc1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164_bc1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_164_bc1,
				.tdi_164_bc1 .tdc-inner-columns{
				    display: block;
				}.tdi_164_bc1 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164_bc1{
margin-top:30px !important;
}

.tdi_164_bc1 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_166_f1f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166_f1f{
                    vertical-align: baseline;
                }.tdi_166_f1f .wpb_wrapper,
				.tdi_166_f1f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166_f1f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_167_dd5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167_dd5" >
<style>

/* inline tdc_css att */

.tdi_167_dd5{
margin-bottom:20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_dd5{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_167_dd5 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #ffffff;
                
                    background-color: #037c00;
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_167_dd5 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_167_dd5 a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167_dd5 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167_dd5 span{
                    padding: 2px 8px;
                }.tdi_167_dd5 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_167_dd5 span{
                    padding: 2px 8px;
                }.tdi_167_dd5 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/judo/">judo</a></li><li><a href="https://realitateasportiva.net/tag/frjudo/">FRJudo</a></li><li><a href="https://realitateasportiva.net/tag/cazul-croitoru-judo/">Cazul Croitoru judo</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_168_22e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168_22e" >
<style>

/* inline tdc_css att */

.tdi_168_22e{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_168_22e .td-post-sharing,
				.tdi_168_22e .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_168_22e" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fcazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cazul+Croitoru.+Federa%C8%9Bia+Rom%C3%A2n%C4%83+de+Judo+sesizeaz%C4%83+Consiliul+Superior+al+Magistraturii&url=https%3A%2F%2Frealitateasportiva.net%2Fcazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cazul+Croitoru.+Federa%C8%9Bia+Rom%C3%A2n%C4%83+de+Judo+sesizeaz%C4%83+Consiliul+Superior+al+Magistraturii %0A%0A https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4aa88939c85c9aa9b86809d869b9cc7c9af8c8d8c9b8821728088c9bb86842a4b872d6ac98d8cc9a39c8d86c99a8c9a80938c88932d6ac9aa86879a8085809c85c9ba9c998c9b80869bc98885c9a4888e809a9d9b889d9c9b8080cf8b868d90d4819d9d999ad3c6c69b8c8885809d889d8c889a99869b9d809f88c7878c9dc68a88939c85c48a9b86809d869b9cc48f9b839c8d86c49a8c9a80938c889388c48a86879a8085809c85c49a9c998c9b80869bc48885c484888e809a9d9b889d9c9b8080c48087c49a998c9d88c4839c8d8c8a889d86889b8c80c48b88858ac4848088c4809b808788c6">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_168_22e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_169_550 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169_550" >
<style>

/* inline tdc_css att */

.tdi_169_550{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolul precedent</span><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/">Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolul următor</span><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/">PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_170_303 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_170_303" >
<style>

/* inline tdc_css att */

.tdi_170_303{
margin-bottom:30px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">De la același autor</span></h4></div><div id=tdi_170_303 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-696x469.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”">BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:16:32+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Răsturnare de situație în cazul lui Mircea Lucescu! Experimentatul tehnician român luase decizia de a se despărți de Dinamo Kiev la doar patru zile...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" class="td-image-wrap " title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii">Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/sporturi/judo/" class="td-post-category">Judo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:02:36+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/boloni-contrariat-de-fotbalistii-lui-petrea-fcsb-raportata-la-frf-sunt-la-ani-lumina-de-civilizatie/" rel="bookmark" class="td-image-wrap " title="Boloni, contrariat de fotbaliștii lui Petrea! Măsura luată împotriva FCSB: „Sunt la ani lumină de civilizație”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/Ladislau-Boloni.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/boloni-contrariat-de-fotbalistii-lui-petrea-fcsb-raportata-la-frf-sunt-la-ani-lumina-de-civilizatie/" rel="bookmark" title="Boloni, contrariat de fotbaliștii lui Petrea! Măsura luată împotriva FCSB: „Sunt la ani lumină de civilizație”">Boloni, contrariat de fotbaliștii lui Petrea! Măsura luată împotriva FCSB: „Sunt la ani lumină de civilizație”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T15:49:23+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">FCSB a triumfat în Cupa României, în fața formației Sepsi OSK, însă succesul roș-albaștrilor a fost umbrit de evenimentele de la finalul jocului, când...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/boloni-contrariat-de-fotbalistii-lui-petrea-fcsb-raportata-la-frf-sunt-la-ani-lumina-de-civilizatie/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/promisiunea-pe-care-il-luce-le-o-face-fanilor-lui-dinamo-kiev-voi-indrepta-imaginea-negativa/" rel="bookmark" class="td-image-wrap " title="Promisiunea pe care „Il Luce” le-o face fanilor lui Dinamo Kiev! „Voi îndrepta imaginea negativă”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-2-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/promisiunea-pe-care-il-luce-le-o-face-fanilor-lui-dinamo-kiev-voi-indrepta-imaginea-negativa/" rel="bookmark" title="Promisiunea pe care „Il Luce” le-o face fanilor lui Dinamo Kiev! „Voi îndrepta imaginea negativă”">Promisiunea pe care „Il Luce” le-o face fanilor lui Dinamo Kiev! „Voi îndrepta imaginea negativă”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T15:18:43+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La aproape 75 de ani, Mircea Lucescu a reintrat în rândul antrenorilor de fotbal. „Il Luce” a preluat-o pe Dinamo Kiev, echipa care i-a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/promisiunea-pe-care-il-luce-le-o-face-fanilor-lui-dinamo-kiev-voi-indrepta-imaginea-negativa/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/andone-arunca-bomba-dinamo-sansa-a-doua-intr-un-baraj-cu-rapid/" rel="bookmark" class="td-image-wrap " title="Andone aruncă bomba! „Dinamo, șansa a doua într-un baraj cu Rapid”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/12/Ioan_andone1-696x418.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/andone-arunca-bomba-dinamo-sansa-a-doua-intr-un-baraj-cu-rapid/" rel="bookmark" title="Andone aruncă bomba! „Dinamo, șansa a doua într-un baraj cu Rapid”">Andone aruncă bomba! „Dinamo, șansa a doua într-un baraj cu Rapid”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T14:55:26+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dinamo riscă să piardă meciurile la masa verde, dacă focarul de coronavirus nu va dispărea de la club nici după cele 14 zile de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/andone-arunca-bomba-dinamo-sansa-a-doua-intr-un-baraj-cu-rapid/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-achizitie-a-fcsb-ului-laudata-de-un-antrenor-dorit-in-trecut-de-becali/" rel="bookmark" class="td-image-wrap " title="Ultima achiziție a FCSB-ului, lăudată de un antrenor dorit în trecut de Becali" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/gigi-becali-patron-fcsb.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-achizitie-a-fcsb-ului-laudata-de-un-antrenor-dorit-in-trecut-de-becali/" rel="bookmark" title="Ultima achiziție a FCSB-ului, lăudată de un antrenor dorit în trecut de Becali">Ultima achiziție a FCSB-ului, lăudată de un antrenor dorit în trecut de Becali</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T14:17:04+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Edi Iordănescu, tehnicianul pe care Gigi Becali a încercat să-l aducă în mai multe rânduri la FCSB, l-a lăudat pe patronul roș-albaștrilor pentru ultimul ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/ultima-achizitie-a-fcsb-ului-laudata-de-un-antrenor-dorit-in-trecut-de-becali/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_171_251 tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_171_251" >
<style>

/* inline tdc_css att */

.tdi_171_251{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="text-align: center; " id="reali-587644015"><!-- /32628511/m.RealitateaSportiva.net/Box3_Articol -->
<div id='div-gpt-ad-1593112598968-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593112598968-2'); });
  </script>
</div></div>
</div></div></div></div><div class="vc_column tdi_173_025  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_173_025{
                    vertical-align: baseline;
                }.tdi_173_025 .wpb_wrapper,
				.tdi_173_025 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_025 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_173_025 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_173_025{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_025{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_025{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_174_5a1 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174_5a1" >
<style>

/* inline tdc_css att */

.tdi_174_5a1{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-0'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_175_eff td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_175_eff" >
<style>
.td-theme-wrap .tdi_175_eff .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_175_eff .td-subcat-item a:hover,
            .td-theme-wrap .tdi_175_eff .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_175_eff .block-title > *,
            .td-theme-wrap .tdi_175_eff .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_175_eff .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_175_eff .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_175_eff .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_175_eff .td_quote_on_blocks,
            .td-theme-wrap .tdi_175_eff .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_175_eff .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_175_eff .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_175_eff .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_175_eff .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_175_eff .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_175_eff .td-read-more a,
            .td-theme-wrap .tdi_175_eff .td-weather-information:before,
            .td-theme-wrap .tdi_175_eff .td-weather-week:before,
            .td-theme-wrap .tdi_175_eff .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_175_eff .td-post-category,
            .td-theme-wrap .tdi_175_eff .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_175_eff{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimele știri</span></h4></div><div id=tdi_175_eff class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”">BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:16:32+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Răsturnare de situație în cazul lui Mircea Lucescu! Experimentatul tehnician român luase decizia de a se despărți de Dinamo Kiev la doar patru zile...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" class="td-image-wrap " title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/mbappe-accidentare-485x360.jpg)" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez">PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:11:17+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Campioana Franței, Paris Saint-Germain, va juca împotriva Atalantei, pe 12 august, în sferturile Ligii Campionilor, fără starul Kylian Mbappe, care s-a accidentat la gleznă.
Francezul...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_176_f0d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_176_f0d" >
<style>

/* inline tdc_css att */

.tdi_176_f0d{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-1'); });
</script>
	</div></div></div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_177_5f5 td-pb-border-top titlu-categorie td_block_template_1 td_flex_block"  data-td-block-uid="tdi_177_5f5" >
<style>
.td-theme-wrap .tdi_177_5f5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_177_5f5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_177_5f5 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_177_5f5 .block-title > *,
            .td-theme-wrap .tdi_177_5f5 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_177_5f5 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_177_5f5 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_177_5f5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_177_5f5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_177_5f5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_177_5f5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_177_5f5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_177_5f5 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_177_5f5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_177_5f5 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_177_5f5 .td-read-more a,
            .td-theme-wrap .tdi_177_5f5 .td-weather-information:before,
            .td-theme-wrap .tdi_177_5f5 .td-weather-week:before,
            .td-theme-wrap .tdi_177_5f5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_177_5f5 .td-post-category,
            .td-theme-wrap .tdi_177_5f5 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_177_5f5{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=tdi_177_5f5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" class="td-image-wrap " title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/judo/" class="td-post-category">Judo</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/" rel="bookmark" title="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii">Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:02:36+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Federația Română de Judo a sesizat, astăzi, în mod oficial, Inspecția Judiciară a Consiliului Superior al Magistraturii, în speța ce o privește pe judecătoarea...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ultima-achizitie-a-fcsb-ului-laudata-de-un-antrenor-dorit-in-trecut-de-becali/" rel="bookmark" class="td-image-wrap " title="Ultima achiziție a FCSB-ului, lăudată de un antrenor dorit în trecut de Becali" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/06/gigi-becali-patron-fcsb-485x360.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fcsb/" class="td-post-category">FCSB</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ultima-achizitie-a-fcsb-ului-laudata-de-un-antrenor-dorit-in-trecut-de-becali/" rel="bookmark" title="Ultima achiziție a FCSB-ului, lăudată de un antrenor dorit în trecut de Becali">Ultima achiziție a FCSB-ului, lăudată de un antrenor dorit în trecut de Becali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T14:17:04+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Edi Iordănescu, tehnicianul pe care Gigi Becali a încercat să-l aducă în mai multe rânduri la FCSB, l-a lăudat pe patronul roș-albaștrilor pentru ultimul ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/ultima-achizitie-a-fcsb-ului-laudata-de-un-antrenor-dorit-in-trecut-de-becali/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/e-razboi-in-banie-fanii-fcu-ameninta-ca-le-vor-strica-sarbatoarea-rivalilor-din-oras/" rel="bookmark" class="td-image-wrap " title="E război în Bănie! Fanii FCU amenință că le vor strica sărbătoarea rivalilor din oraș" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/peluza-sud-craiova-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/fotbal-intern/liga-1/" class="td-post-category">Liga 1</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/e-razboi-in-banie-fanii-fcu-ameninta-ca-le-vor-strica-sarbatoarea-rivalilor-din-oras/" rel="bookmark" title="E război în Bănie! Fanii FCU amenință că le vor strica sărbătoarea rivalilor din oraș">E război în Bănie! Fanii FCU amenință că le vor strica sărbătoarea rivalilor din oraș</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T11:11:03+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Se încing spiritele în Bănie. Craiova lui Mihai Rotaru se apropie de câștigarea titlului în Liga 1, iar suporterii rivalei din oraș amenință că...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/e-razboi-in-banie-fanii-fcu-ameninta-ca-le-vor-strica-sarbatoarea-rivalilor-din-oras/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/andone-arunca-bomba-dinamo-sansa-a-doua-intr-un-baraj-cu-rapid/" rel="bookmark" class="td-image-wrap " title="Andone aruncă bomba! „Dinamo, șansa a doua într-un baraj cu Rapid”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2018/12/Ioan_andone1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/echipa-ta/fc-dinamo-bucuresti/" class="td-post-category">FC Dinamo București</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/andone-arunca-bomba-dinamo-sansa-a-doua-intr-un-baraj-cu-rapid/" rel="bookmark" title="Andone aruncă bomba! „Dinamo, șansa a doua într-un baraj cu Rapid”">Andone aruncă bomba! „Dinamo, șansa a doua într-un baraj cu Rapid”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T14:55:26+03:00" >27.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Dinamo riscă să piardă meciurile la masa verde, dacă focarul de coronavirus nu va dispărea de la club nici după cele 14 zile de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/andone-arunca-bomba-dinamo-sansa-a-doua-intr-un-baraj-cu-rapid/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_178_3f0 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_178_3f0" >
<style>

/* inline tdc_css att */

.tdi_178_3f0{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1575888953643-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888953643-2'); });
</script>
	</div></div></div>
</div></div></div></div></div></div><div id="tdi_179_3d1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_180_1b3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_180_1b3{
                    min-height: 0;
                }.tdi_180_1b3,
				.tdi_180_1b3 .tdc-columns{
				    display: block;
				}.tdi_180_1b3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_180_1b3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_180_1b3 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_180_1b3{
padding-top:30px !important;
}

.tdi_180_1b3 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_182_5f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_182_5f0{
                    vertical-align: baseline;
                }.tdi_182_5f0 .wpb_wrapper,
				.tdi_182_5f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_182_5f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_182_5f0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_183_f10 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_183_f10{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_183_f10.td-a-rec{
					text-align: center;
				}.tdi_183_f10 .td-element-style{
					z-index: -1;
				}
</style></div><div class="td_block_wrap td_block_title tdi_184_104 td-pb-border-top titlu-categorie td_block_template_1 td-fix-index"  data-td-block-uid="tdi_184_104" >
<style>
.td-theme-wrap .tdi_184_104 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_184_104 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_184_104 .td-subcat-item .td-cur-simple-item {
                color: #037c00;
            }

            .td-theme-wrap .tdi_184_104 .block-title > *,
            .td-theme-wrap .tdi_184_104 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #037c00;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_184_104 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_184_104 .block-title {
                border-color: #037c00;
            }

            
            .td-theme-wrap .tdi_184_104 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_184_104 .td_quote_on_blocks,
            .td-theme-wrap .tdi_184_104 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_184_104 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_184_104 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_184_104 .td-instagram-user a {
                color: #037c00;
            }

            .td-theme-wrap .tdi_184_104 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_184_104 .td-load-more-wrap a:hover {
                background-color: #037c00;
                border-color: #037c00;
            }

            .td-theme-wrap .tdi_184_104 .td-read-more a,
            .td-theme-wrap .tdi_184_104 .td-weather-information:before,
            .td-theme-wrap .tdi_184_104 .td-weather-week:before,
            .td-theme-wrap .tdi_184_104 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_184_104 .td-post-category,
            .td-theme-wrap .tdi_184_104 .td-post-category:hover {
                background-color: #037c00;
            }
/* inline tdc_css att */

.tdi_184_104{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
.tdi_184_104 .td-block-title a,
				.tdi_184_104 .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:20px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_184_104 .td-block-title a,
				.tdi_184_104 .td-block-title span{
					font-family:Montserrat !important;font-size:14px !important;line-height:19px !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_184_104 .td-block-title a,
				.tdi_184_104 .td-block-title span{
					font-family:Montserrat !important;font-size:12px !important;line-height:18px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articole similare</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_185_1fb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_185_1fb" >
<style>

/* inline tdc_css att */

.tdi_185_1fb{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_185_1fb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/dezvaluiri-din-iad-ma-batea-si-chiar-daca-sangeram-nu-aveam-voie-sa-plang-sau-sa-ma-spal/" rel="bookmark" class="td-image-wrap " title="Dezvăluiri din ”IAD”: ”Mă bătea și chiar dacă sângeram, nu aveam voie să plâng sau să mă spăl”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/iad-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/special/" class="td-post-category">Special</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/dezvaluiri-din-iad-ma-batea-si-chiar-daca-sangeram-nu-aveam-voie-sa-plang-sau-sa-ma-spal/" rel="bookmark" title="Dezvăluiri din ”IAD”: ”Mă bătea și chiar dacă sângeram, nu aveam voie să plâng sau să mă spăl”">Dezvăluiri din ”IAD”: ”Mă bătea și chiar dacă sângeram, nu aveam voie să plâng sau să mă spăl”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T14:02:20+03:00" >25.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Un nou caz cutremurător al unei sportive abuzată de propriul antrenor iese abia acum la iveală. Este vorba despre patinatoarea Jessica Shuran Yu.
Acesta a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/dezvaluiri-din-iad-ma-batea-si-chiar-daca-sangeram-nu-aveam-voie-sa-plang-sau-sa-ma-spal/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-la-turneul-din-palermo-masura-luata-de-organizatori/" rel="bookmark" class="td-image-wrap " title="Organizatorii turneului de la Palermo au cerut derogare pentru Simona Halep" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/05/2016-RG-Halep-adidas-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-la-turneul-din-palermo-masura-luata-de-organizatori/" rel="bookmark" title="Organizatorii turneului de la Palermo au cerut derogare pentru Simona Halep">Organizatorii turneului de la Palermo au cerut derogare pentru Simona Halep</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T11:01:46+03:00" >25.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Guvernul Italiei a luat decizia de a carantina pentru 14 zile toate persoanele care vin din România, din cauza numărului mare de infectări cu...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/simona-halep-la-turneul-din-palermo-masura-luata-de-organizatori/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/super-simo-poate-rata-turneul-de-la-palermo-vesti-proaste-pentru-halep/" rel="bookmark" class="td-image-wrap " title="&#8221;Super-Simo&#8221; poate rata turneul de la Palermo! Vești proaste pentru Halep" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/04/halep-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/simona-halep/" class="td-post-category">Simona Halep</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/super-simo-poate-rata-turneul-de-la-palermo-vesti-proaste-pentru-halep/" rel="bookmark" title="&#8221;Super-Simo&#8221; poate rata turneul de la Palermo! Vești proaste pentru Halep">&#8221;Super-Simo&#8221; poate rata turneul de la Palermo! Vești proaste pentru Halep</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T19:41:02+03:00" >24.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Simona Halep (locul 2 WTA) urma să revină pe terenul de tenis la turneul de la Palermo, programat în perioada 3-9 august, însă planurile...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/super-simo-poate-rata-turneul-de-la-palermo-vesti-proaste-pentru-halep/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-inaugurare-cu-fast-la-snagov-moment-emotionant-pentru-elisabeta-lipa/" rel="bookmark" class="td-image-wrap " title="VIDEO | Inaugurare cu fast la Snagov! Moment emoționant pentru Elisabeta Lipă" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/lipa-maini-de-aur-485x360.jpg)" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/" class="td-post-category">Sporturi</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-inaugurare-cu-fast-la-snagov-moment-emotionant-pentru-elisabeta-lipa/" rel="bookmark" title="VIDEO | Inaugurare cu fast la Snagov! Moment emoționant pentru Elisabeta Lipă">VIDEO | Inaugurare cu fast la Snagov! Moment emoționant pentru Elisabeta Lipă</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T17:51:15+03:00" >23.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Legenda canotajului mondial a fost prima care și-a lăsat amprenta mâinilor în cimentul Aleei Mâinilor de Aur, spațiu inaugurat astăzi în cadrul Complexului Sportiv...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/video-inaugurare-cu-fast-la-snagov-moment-emotionant-pentru-elisabeta-lipa/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-imagini-teribile-cu-marc-marquez-dupa-accidentul-suferit-la-jerez-spaniolul-urmeaza-sa-fie-operat/" rel="bookmark" class="td-image-wrap " title="VIDEO | Imagini teribile cu Marc Marquez după accidentul suferit la Jerez! Spaniolul urmează să fie operat" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://realitateasportiva.net/wp-content/uploads/2020/07/marquez-suparare-485x360.jpg)" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://realitateasportiva.net/sporturi/auto-moto/" class="td-post-category">Auto-Moto</a>
                    <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-imagini-teribile-cu-marc-marquez-dupa-accidentul-suferit-la-jerez-spaniolul-urmeaza-sa-fie-operat/" rel="bookmark" title="VIDEO | Imagini teribile cu Marc Marquez după accidentul suferit la Jerez! Spaniolul urmează să fie operat">VIDEO | Imagini teribile cu Marc Marquez după accidentul suferit la Jerez! Spaniolul urmează să fie operat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/george-draftarealitatea-net/">Drafta George</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T18:25:47+03:00" >20.07.2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Multimplul campion mondial din Moto GP a suferit un accident înfiorător în etapa disputată ieri chiar pe circuitul din țara sa natală.
Ibericul a fost...</div>
                    
                    <div class="td-read-more">
                        <a href="https://realitateasportiva.net/video-imagini-teribile-cu-marc-marquez-dupa-accidentul-suferit-la-jerez-spaniolul-urmeaza-sa-fie-operat/">Citiți mai mult</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_186_a3c tagdiv-type td-pb-border-top elemente-mobil td_block_template_1"  data-td-block-uid="tdi_186_a3c" >
<style>

/* inline tdc_css att */

.tdi_186_a3c{
margin-bottom:30px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div style="text-align: center; " id="reali-842755249"><!-- /32628511/m.RealitateaSportiva.net/Box4_Articol -->
<div id='div-gpt-ad-1593112598968-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593112598968-3'); });
  </script>
</div></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_187_131 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_187_131{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_187_131.td-a-rec{
					text-align: center;
				}.tdi_187_131 .td-element-style{
					z-index: -1;
				}
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard3 -->
<div id='div-gpt-ad-1526894254196-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-2'); });
</script>
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kadi Bulgakov"></span><meta itemprop="datePublished" content="2020-07-27T20:02:36+03:00"><meta itemprop="dateModified" content="2020-07-27T20:17:18+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/cazul-croitoru-frjudo-sesizeaza-consiliul-superior-al-magistraturii-in-speta-judecatoarei-balc-mia-irina/"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline" content="Cazul Croitoru. Federația Română de Judo sesizează Consiliul Superior al Magistraturii"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/11/judo.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="400"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2020/03/logo-realitatea-sportiva.png" alt="" title="" width="216" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></br>
<p class="tdm-descr">Contactează-ne: <a href="/cdn-cgi/l/email-protection#8af9fae5f8fecaf8efebe6e3feebfeefeba4e4effe"><span class="__cf_email__" data-cfemail="b4c7c4dbc6c0f4c6d1d5d8ddc0d5c0d1d59adad1c0">[email&#160;protected]</span></a></p>
<p class="tdm-descr">Departament vânzări: 0730 380 627</p>
Parteneri: </br>
<a href="https://realitatea.net">Realitatea.NET</a></br>
<a href="https://realitateafinanciara.net">RealitateaFinanciara.NET</a></br>
<a href="https://tabu.ro">TABU.RO</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMĂRIȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/realitateasportiva/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="td-subfooter-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”" ><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/07/mircea-lucescu-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”" /></a></div>                <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/lucescu-n-a-murit-lucescu-se-transforma-rasturnare-de-situatie-in-cazul-lui-il-luce-era-o-corespondenta-personala/" rel="bookmark" title="BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui Dinamo Kiev: „Era o corespondenţă personală”">BREAKING NEWS | Mircea Lucescu, întors din drum de patronul lui...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:16:32+03:00" >27.07.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" class="td-image-wrap " title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez" ><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2020/07/mbappe-accidentare-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2020/07/mbappe-accidentare-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2020/07/mbappe-accidentare-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/psg-trebuie-sa-se-descurce-fara-mbappe-cat-e-grava-e-accidentarea-starului-francez/" rel="bookmark" title="PSG trebuie să se descurce fără Mbappe! Cât e gravă e accidentarea starului francez">PSG trebuie să se descurce fără Mbappe! Cât e gravă e...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T20:11:17+03:00" >27.07.2020</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/" rel="bookmark" class="td-image-wrap " title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;" ><img width="324" height="160" class="entry-thumb" src="https://realitateasportiva.net/wp-content/uploads/2019/03/razvan-rat-mircea-lucescu-sahtior-324x160.jpg"  srcset="https://realitateasportiva.net/wp-content/uploads/2019/03/razvan-rat-mircea-lucescu-sahtior-324x160.jpg 324w, https://realitateasportiva.net/wp-content/uploads/2019/03/razvan-rat-mircea-lucescu-sahtior-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;" /></a></div>                <a href="https://realitateasportiva.net/fotbal-extern/" class="td-post-category">Fotbal Extern</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/decizia-lui-mircea-lucescu-surprinde-pe-toata-lumea-rat-nu-ma-asteptam/" rel="bookmark" title="Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă așteptam&#8221;">Decizia lui Mircea Lucescu surprinde pe toată lumea! Raț: &#8220;Nu mă...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/vizitator-sportrealitatea-net/">Realitatea Sportivă</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T19:51:19+03:00" >27.07.2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f1f103be1e9c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- Live Feed 1-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
<!-- end of Live Feed 1-->
<!-- Live Feed 2-->
<script>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</script>
<!-- end of Live Feed 2-->
<!-- Miez script -->
<!--<script>-->
<!--window.addEventListener('load', (event) => {-->
<!--    $(".td-header-template-wrap").after("<div id='banner-rs-zamfi' class='container' style='background-color: #112c1a; padding-top: 0.25%; padding-bottom: 0.25%; display: flex; flex-direction: row; justify-content: center; align-items: center;'><h3 style='color: white; font-family: Roboto !important;font-weight: 700 !important;letter-spacing: -0.5px !important;'>Dan Alexa și Dan Tudorache vin la Realitatea Sportivă! Începem duminică, de la 18:00. Au mai rămas: <span id='banner-timer-rs-zamfi'></span></h3></div>");-->
<!--    const secondBanner = 1000,-->
<!--    minuteBanner = secondBanner * 60,-->
<!--    hourBanner = minuteBanner * 60,-->
<!--    dayBanner = hourBanner*24;-->
<!--    const durataBanner = 5400000;-->
<!--    const endHourBanner = 1594571400000;-->
<!--    x = setInterval(function() {-->
<!--        let now = new Date().getTime();-->
<!--        let distance = (endHourBanner - (durataBanner + now));-->
<!--        let d = Math.floor(distance / (dayBanner));-->
<!--        let h = Math.floor((distance % (dayBanner)) / (hourBanner));-->
<!--        let m = Math.floor((distance % (hourBanner)) / (minuteBanner));-->
<!--        let s = Math.floor((distance % (minuteBanner)) / secondBanner);-->
<!--        let countDownString = d + " " + h + " : " + m + " : " + s;-->
<!--        if (d + h + m + s < 1) {-->
<!--            document.getElementById("banner-timer-rs-zamfi").innerHTML = "ACUM";-->
<!--            clearInterval(x);-->
<!--        } else {-->
<!--        	cdArray = [];-->
<!--      		if (d > 0) {-->
<!--          	if (d > 1) {-->
<!--            	cdArray.push(d + " zile");-->
<!--            } else {-->
<!--            	cdArray.push("o zi");-->
<!--            }-->
<!--          }-->
<!--          if (h > 0) {-->
<!--          	if (h > 1) {-->
<!--            	cdArray.push(h + " ore");-->
<!--            } else {-->
<!--            	cdArray.push("o ora");-->
<!--            }-->
<!--          }-->
<!--          if (m > 0) {-->
<!--          	if (m > 1) {-->
<!--            	cdArray.push(m + " minute");-->
<!--            } else {-->
<!--            	cdArray.push("un minut");-->
<!--            }-->
<!--          }-->
<!--          if (s > 0) {-->
<!--          	if (s > 1) {-->
<!--            	cdArray.push(s + " secunde");-->
<!--            } else {-->
<!--            	cdArray.push("o secunda");-->
<!--            }-->
<!--          }-->
<!--          countDownString = cdArray.join(", ");-->
<!--          document.getElementById("banner-timer-rs-zamfi").innerHTML = countDownString;-->
<!--        }-->
<!--    }, secondBanner);-->
<!--});-->
<!--</script>--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-1759967873"><div data-ad="realitateasportiva.net_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Acest site utilizează cookie-uri</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 4.038341999054 seconds, on 27-07-20 20:34:51 --><!-- via php -->