<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <title>Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”</title>
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg" /><link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico.png">
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mihaela Buzărnescu a fost deranjată de ironia lui Ion Țiriac, președintele Federației Române de Tenis, care a numit-o „Buzunărescu”"/>
<link rel="canonical" href="https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”" />
<meta property="og:description" content="Mihaela Buzărnescu a fost deranjată de ironia lui Ion Țiriac, președintele Federației Române de Tenis, care a numit-o „Buzunărescu”" />
<meta property="og:url" content="https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="tenis" />
<meta property="article:tag" content="ion țiriac" />
<meta property="article:tag" content="buzrnescu" />
<meta property="article:section" content="Tenis" />
<meta property="article:published_time" content="2020-01-15T09:55:39+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg" />
<meta property="og:image:width" content="1134" />
<meta property="og:image:height" content="744" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mihaela Buzărnescu a fost deranjată de ironia lui Ion Țiriac, președintele Federației Române de Tenis, care a numit-o „Buzunărescu”" />
<meta name="twitter:title" content="Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#webpage","url":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/","inLanguage":"ro-RO","name":"Buz\u0103rnescu, deranjat\u0103 de ironia lui Ion \u021airiac: \u201eS\u0103 \u021bine\u021bi minte acest lucru!\u201d","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"image":{"@type":"ImageObject","@id":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#primaryimage","url":"https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg","width":1134,"height":744,"caption":"Buzarnescu"},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#primaryimage"},"datePublished":"2020-01-15T09:55:39+00:00","dateModified":"2020-01-15T09:55:39+00:00","description":"Mihaela Buz\u0103rnescu a fost deranjat\u0103 de ironia lui Ion \u021airiac, pre\u0219edintele Federa\u021biei Rom\u00e2ne de Tenis, care a numit-o \u201eBuzun\u0103rescu\u201d"},{"@type":"Article","@id":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#article","isPartOf":{"@id":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#webpage"},"author":{"@id":"https://realitateasportiva.net/author/costel-bulgarurealitatea-net/#author","name":"Kadi Bulgakov"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"headline":"Buz\u0103rnescu, deranjat\u0103 de ironia lui Ion \u021airiac: \u201eS\u0103 \u021bine\u021bi minte acest lucru!\u201d","datePublished":"2020-01-15T09:55:39+00:00","dateModified":"2020-01-15T09:55:39+00:00","commentCount":0,"mainEntityOfPage":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#webpage","image":{"@id":"https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/#primaryimage"},"keywords":"tenis,ion \u021biriac,buzrnescu","articleSection":"Tenis,Sporturi"},{"@type":"Person","@id":"https://realitateasportiva.net/author/costel-bulgarurealitatea-net/#author","name":"Kadi Bulgakov","image":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#personlogo","url":"https://secure.gravatar.com/avatar/a4a7cbeb681fca2723c952f8ce2296e5?s=96&d=mm&r=g","caption":"Kadi Bulgakov"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
				<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=114261' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fbuzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fbuzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a81b56c60d","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"a81b56c60d","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click aici pentru abonare';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box1_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box2_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box3_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/m.RealitateaSportiva.net/Box4_Homepage', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1575888953643-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-114261 single-format-standard cookies-not-set buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru global-block-template-1 td-sport-stack single_template_8 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="td-mobile-main-menu"><li id="menu-item-7768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-7768"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-7084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7084"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6431"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-28589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28589"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li id="menu-item-104314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104314"><a href="https://realitateasportiva.net/rstv/">RS TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Caută</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-1.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">București</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                15 / 01 / 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://realitateasportiva.net/">
			<img class="td-retina-data"  data-retina="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" src="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" alt="" width="800"/>
			<span class="td-visual-hidden">Realitatea Sportiva</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://realitateasportiva.net/">
			<img class="td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png" src="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://realitateasportiva.net/">
			<img class="td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" src="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-header-menu-container"><ul id="menu-td-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7768"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e1ee6e99befd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e1ee6e99befd" ><script>var block_td_uid_1_5e1ee6e99befd = new tdBlock();
block_td_uid_1_5e1ee6e99befd.id = "td_uid_1_5e1ee6e99befd";
block_td_uid_1_5e1ee6e99befd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e1ee6e99befd_rand","tdc_css_class":"td_uid_1_5e1ee6e99befd_rand","tdc_css_class_style":"td_uid_1_5e1ee6e99befd_rand_style"}';
block_td_uid_1_5e1ee6e99befd.td_column_number = "3";
block_td_uid_1_5e1ee6e99befd.block_type = "td_block_mega_menu";
block_td_uid_1_5e1ee6e99befd.post_count = "4";
block_td_uid_1_5e1ee6e99befd.found_posts = "9598";
block_td_uid_1_5e1ee6e99befd.header_color = "";
block_td_uid_1_5e1ee6e99befd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1ee6e99befd.max_num_pages = "2400";
tdBlocksArray.push(block_td_uid_1_5e1ee6e99befd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e1ee6e99befd" id="td_uid_2_5e1ee6ea00948" data-td_block_id="td_uid_1_5e1ee6e99befd" data-td_filter_value="" href="https://realitateasportiva.net/fotbal-intern/">Toate</a><a class="mega-menu-sub-cat-td_uid_1_5e1ee6e99befd"  id="td_uid_3_5e1ee6ea009ec" data-td_block_id="td_uid_1_5e1ee6e99befd" data-td_filter_value="18" href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_1_5e1ee6e99befd"  id="td_uid_4_5e1ee6ea00a6f" data-td_block_id="td_uid_1_5e1ee6e99befd" data-td_filter_value="12" href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a><a class="mega-menu-sub-cat-td_uid_1_5e1ee6e99befd"  id="td_uid_5_5e1ee6ea00b46" data-td_block_id="td_uid_1_5e1ee6e99befd" data-td_filter_value="20" href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a><a class="mega-menu-sub-cat-td_uid_1_5e1ee6e99befd"  id="td_uid_6_5e1ee6ea00bc4" data-td_block_id="td_uid_1_5e1ee6e99befd" data-td_filter_value="19" href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_1_5e1ee6e99befd"  id="td_uid_7_5e1ee6ea00c39" data-td_block_id="td_uid_1_5e1ee6e99befd" data-td_filter_value="31" href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></div></div><div id=td_uid_1_5e1ee6e99befd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/adrian-mutu-noul-selectioner-al-romaniei-u21-un-fost-rapidist-vine-alaturi-de-el/" rel="bookmark" class="td-image-wrap" title="VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Adrian-Mutu" title="VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/Adi-Mutu-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/adrian-mutu-noul-selectioner-al-romaniei-u21-un-fost-rapidist-vine-alaturi-de-el/" rel="bookmark" title="VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el">VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cum-a-raspuns-adi-mutu-unui-atac-xenofob-da-eu-sunt-tigan-dar-rulota-mea-e-mercedes/" rel="bookmark" class="td-image-wrap" title="Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt țigan, dar rulota mea e Mercedes!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mutu" title="Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt țigan, dar rulota mea e Mercedes!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/mutu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cum-a-raspuns-adi-mutu-unui-atac-xenofob-da-eu-sunt-tigan-dar-rulota-mea-e-mercedes/" rel="bookmark" title="Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt țigan, dar rulota mea e Mercedes!&#8221;">Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/rasturnare-de-situatie-in-cazul-lui-chipciu1-unde-va-ajunge-jucatorul/" rel="bookmark" class="td-image-wrap" title="Răsturnare de situație în cazul lui Chipciu!? Unde va ajunge jucătorul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="chipciu" title="Răsturnare de situație în cazul lui Chipciu!? Unde va ajunge jucătorul" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/07/chipciu-sparta-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/rasturnare-de-situatie-in-cazul-lui-chipciu1-unde-va-ajunge-jucatorul/" rel="bookmark" title="Răsturnare de situație în cazul lui Chipciu!? Unde va ajunge jucătorul">Răsturnare de situație în cazul lui Chipciu!? Unde va ajunge jucătorul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gigi-becali-regreta-jucatorul-dat-afara-de-el-a-semnat-cu-o-echipa-din-spania/" rel="bookmark" class="td-image-wrap" title="Gigi Becali regretă! Jucătorul dat afară de el a semnat cu o echipă din Spania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gigi-becali-fcsb" title="Gigi Becali regretă! Jucătorul dat afară de el a semnat cu o echipă din Spania" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/becali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gigi-becali-regreta-jucatorul-dat-afara-de-el-a-semnat-cu-o-echipa-din-spania/" rel="bookmark" title="Gigi Becali regretă! Jucătorul dat afară de el a semnat cu o echipă din Spania">Gigi Becali regretă! Jucătorul dat afară de el a semnat cu&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1ee6e99befd" data-td_block_id="td_uid_1_5e1ee6e99befd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e1ee6e99befd" data-td_block_id="td_uid_1_5e1ee6e99befd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-161"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e1ee6ea08fca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e1ee6ea08fca" ><script>var block_td_uid_8_5e1ee6ea08fca = new tdBlock();
block_td_uid_8_5e1ee6ea08fca.id = "td_uid_8_5e1ee6ea08fca";
block_td_uid_8_5e1ee6ea08fca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e1ee6ea08fca_rand","tdc_css_class":"td_uid_8_5e1ee6ea08fca_rand","tdc_css_class_style":"td_uid_8_5e1ee6ea08fca_rand_style"}';
block_td_uid_8_5e1ee6ea08fca.td_column_number = "3";
block_td_uid_8_5e1ee6ea08fca.block_type = "td_block_mega_menu";
block_td_uid_8_5e1ee6ea08fca.post_count = "4";
block_td_uid_8_5e1ee6ea08fca.found_posts = "4517";
block_td_uid_8_5e1ee6ea08fca.header_color = "";
block_td_uid_8_5e1ee6ea08fca.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e1ee6ea08fca.max_num_pages = "1130";
tdBlocksArray.push(block_td_uid_8_5e1ee6ea08fca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e1ee6ea08fca" id="td_uid_9_5e1ee6ea346be" data-td_block_id="td_uid_8_5e1ee6ea08fca" data-td_filter_value="" href="https://realitateasportiva.net/fotbal-extern/">Toate</a><a class="mega-menu-sub-cat-td_uid_8_5e1ee6ea08fca"  id="td_uid_10_5e1ee6ea34776" data-td_block_id="td_uid_8_5e1ee6ea08fca" data-td_filter_value="22" href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a><a class="mega-menu-sub-cat-td_uid_8_5e1ee6ea08fca"  id="td_uid_11_5e1ee6ea34805" data-td_block_id="td_uid_8_5e1ee6ea08fca" data-td_filter_value="23" href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_8_5e1ee6ea08fca"  id="td_uid_12_5e1ee6ea3488b" data-td_block_id="td_uid_8_5e1ee6ea08fca" data-td_filter_value="24" href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a><a class="mega-menu-sub-cat-td_uid_8_5e1ee6ea08fca"  id="td_uid_13_5e1ee6ea3490b" data-td_block_id="td_uid_8_5e1ee6ea08fca" data-td_filter_value="25" href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></div></div><div id=td_uid_8_5e1ee6ea08fca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cristi-sapunaru-la-un-pas-de-revenire-cu-cine-negociaza-fostul-rapidist/" rel="bookmark" class="td-image-wrap" title="Cristi Săpunaru, la un pas de revenire! Cu cine negociază fostul rapidist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cristi-săpunaru-rapid" title="Cristi Săpunaru, la un pas de revenire! Cu cine negociază fostul rapidist" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/cristi-săpunaru-rapid-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cristi-sapunaru-la-un-pas-de-revenire-cu-cine-negociaza-fostul-rapidist/" rel="bookmark" title="Cristi Săpunaru, la un pas de revenire! Cu cine negociază fostul rapidist">Cristi Săpunaru, la un pas de revenire! Cu cine negociază fostul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/razvan-marin-ar-putea-pleca-de-la-ajax-oferta-venita-pe-numele-romanului/" rel="bookmark" class="td-image-wrap" title="Răzvan Marin ar putea pleca de la Ajax! Oferta venită pe numele românului"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="razvan-marin-ajax" title="Răzvan Marin ar putea pleca de la Ajax! Oferta venită pe numele românului" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/razvan-marin-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/razvan-marin-ar-putea-pleca-de-la-ajax-oferta-venita-pe-numele-romanului/" rel="bookmark" title="Răzvan Marin ar putea pleca de la Ajax! Oferta venită pe numele românului">Răzvan Marin ar putea pleca de la Ajax! Oferta venită pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cum-a-raspuns-adi-mutu-unui-atac-xenofob-da-eu-sunt-tigan-dar-rulota-mea-e-mercedes/" rel="bookmark" class="td-image-wrap" title="Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt țigan, dar rulota mea e Mercedes!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mutu" title="Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt țigan, dar rulota mea e Mercedes!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/mutu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cum-a-raspuns-adi-mutu-unui-atac-xenofob-da-eu-sunt-tigan-dar-rulota-mea-e-mercedes/" rel="bookmark" title="Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt țigan, dar rulota mea e Mercedes!&#8221;">Cum a răspuns Adi Mutu unui atac xenofob: &#8222;Da, eu sunt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ianis-hagi-luat-din-nou-la-ochi-de-jurnalistii-belgieni-nu-a-reusit-sa-fie-decisiv/" rel="bookmark" class="td-image-wrap" title="Ianis Hagi, luat din nou la ochi de jurnaliștii belgieni: „Nu a reușit să fie decisiv”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ianis-hagi-genk" title="Ianis Hagi, luat din nou la ochi de jurnaliștii belgieni: „Nu a reușit să fie decisiv”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/ianis-hagi-genk-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ianis-hagi-luat-din-nou-la-ochi-de-jurnalistii-belgieni-nu-a-reusit-sa-fie-decisiv/" rel="bookmark" title="Ianis Hagi, luat din nou la ochi de jurnaliștii belgieni: „Nu a reușit să fie decisiv”">Ianis Hagi, luat din nou la ochi de jurnaliștii belgieni: „Nu a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e1ee6ea08fca" data-td_block_id="td_uid_8_5e1ee6ea08fca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e1ee6ea08fca" data-td_block_id="td_uid_8_5e1ee6ea08fca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7084"><a href="https://realitateasportiva.net/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-6431"><a href="https://realitateasportiva.net/sporturi/">Sporturi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e1ee6ea3702b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e1ee6ea3702b" ><script>var block_td_uid_14_5e1ee6ea3702b = new tdBlock();
block_td_uid_14_5e1ee6ea3702b.id = "td_uid_14_5e1ee6ea3702b";
block_td_uid_14_5e1ee6ea3702b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e1ee6ea3702b_rand","tdc_css_class":"td_uid_14_5e1ee6ea3702b_rand","tdc_css_class_style":"td_uid_14_5e1ee6ea3702b_rand_style"}';
block_td_uid_14_5e1ee6ea3702b.td_column_number = "3";
block_td_uid_14_5e1ee6ea3702b.block_type = "td_block_mega_menu";
block_td_uid_14_5e1ee6ea3702b.post_count = "4";
block_td_uid_14_5e1ee6ea3702b.found_posts = "3794";
block_td_uid_14_5e1ee6ea3702b.header_color = "";
block_td_uid_14_5e1ee6ea3702b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e1ee6ea3702b.max_num_pages = "949";
tdBlocksArray.push(block_td_uid_14_5e1ee6ea3702b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b" id="td_uid_15_5e1ee6ea5311a" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="" href="https://realitateasportiva.net/sporturi/">Toate</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_16_5e1ee6ea531e0" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="179" href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_17_5e1ee6ea53286" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="180" href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_18_5e1ee6ea53358" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2028" href="https://realitateasportiva.net/sporturi/judo/">Judo</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_19_5e1ee6ea53410" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="186" href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_20_5e1ee6ea534b5" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="32" href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_21_5e1ee6ea5352e" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="33" href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_22_5e1ee6ea535a5" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="183" href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_23_5e1ee6ea5361a" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2033" href="https://realitateasportiva.net/sporturi/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_24_5e1ee6ea5368e" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="184" href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_25_5e1ee6ea53710" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="181" href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_26_5e1ee6ea53790" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2030" href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_27_5e1ee6ea53803" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2029" href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_28_5e1ee6ea53875" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2031" href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_29_5e1ee6ea538eb" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="187" href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_30_5e1ee6ea53968" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="185" href="https://realitateasportiva.net/sporturi/box/">Box</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_31_5e1ee6ea539db" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2032" href="https://realitateasportiva.net/sporturi/polo/">Polo</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_32_5e1ee6ea53a4e" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="182" href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a><a class="mega-menu-sub-cat-td_uid_14_5e1ee6ea3702b"  id="td_uid_33_5e1ee6ea53ab6" data-td_block_id="td_uid_14_5e1ee6ea3702b" data-td_filter_value="2034" href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></div></div><div id=td_uid_14_5e1ee6ea3702b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/" rel="bookmark" class="td-image-wrap" title="Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Buzarnescu" title="Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/" rel="bookmark" title="Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”">Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/probleme-la-australian-open-meciurile-din-calificari-au-fost-suspendate/" rel="bookmark" class="td-image-wrap" title="Probleme la Australian Open! Meciurile din calificări au fost suspendate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="australian-open" title="Probleme la Australian Open! Meciurile din calificări au fost suspendate" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/australian-open-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/probleme-la-australian-open-meciurile-din-calificari-au-fost-suspendate/" rel="bookmark" title="Probleme la Australian Open! Meciurile din calificări au fost suspendate">Probleme la Australian Open! Meciurile din calificări au fost suspendate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-si-a-aflat-adversara-din-turul-trei-cand-se-va-disputa-meciul/" rel="bookmark" class="td-image-wrap" title="Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="simona-halep-wta-adelaide" title="Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/simona-halep-wta-adelaide-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-si-a-aflat-adversara-din-turul-trei-cand-se-va-disputa-meciul/" rel="bookmark" title="Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul">Simona Halep și-a aflat adversara din turul trei! Când se va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-la-primul-test-important-din-2020-se-anunta-o-confruntare-incinsa-in-sferturi-la-adelaide/" rel="bookmark" class="td-image-wrap" title="Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/halep-adelaide-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-la-primul-test-important-din-2020-se-anunta-o-confruntare-incinsa-in-sferturi-la-adelaide/" rel="bookmark" title="Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide">Simona Halep, la primul test important din 2020! Se anunță o&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e1ee6ea3702b" data-td_block_id="td_uid_14_5e1ee6ea3702b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e1ee6ea3702b" data-td_block_id="td_uid_14_5e1ee6ea3702b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28589"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104314"><a href="https://realitateasportiva.net/rstv/">RS TV</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://realitateasportiva.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Caută" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_34_5e1ee6ea5613a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_34_5e1ee6ea5613a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_5e1ee6ea5613a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-0'); });
</script>
	</div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-114261" class="td-post-template-8 post-114261 post type-post status-publish format-standard has-post-thumbnail category-tenis category-sporturi tag-tenis tag-ion-tiriac tag-buzrnescu" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://realitateasportiva.net/sporturi/">Sporturi</a></li><li class="entry-category"><a  href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li></ul>                <h1 class="entry-title">Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Autor:</div> <a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T11:55:39+00:00" >15/01/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fbuzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Buz%C4%83rnescu%2C+deranjat%C4%83+de+ironia+lui+Ion+%C8%9Airiac%3A+%E2%80%9ES%C4%83+%C8%9Bine%C8%9Bi+minte+acest+lucru%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fbuzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Buz%C4%83rnescu%2C+deranjat%C4%83+de+ironia+lui+Ion+%C8%9Airiac%3A+%E2%80%9ES%C4%83+%C8%9Bine%C8%9Bi+minte+acest+lucru%21%E2%80%9D %0A%0A https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”&body=https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_35_5e1ee6ea5a43b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5e1ee6ea5a43b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5e1ee6ea5a43b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/m.RealitateaSportiva.net/Box1_Articol -->
<div id='div-gpt-ad-1575888832419-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888832419-0'); });
  </script>
</div></div><h4><strong>Mihaela Buzărnescu a fost deranjată de ironia lui Ion Țiriac, președintele Federației Române de Tenis, care a numit-o „Buzunărescu” într-un interviu în care a adus vorba despre meciul pe care aceasta l-a disputat la Wimbledon, împotriva Simonei Halep.</strong></h4>
<p>Buzărnescu a răspuns la ironia președintelui FRT cu o întrebare: <em><strong>„E în continuare președintele Federației?”</strong> ș</em>i l-a îndemnat pe Țiriac să încerce să-i țină minte numele pe viitor.</p>
<p><em><strong>&#8222;Ciudat că nu știe cum mă cheamă! Ce pot să spun? Sper să afle odată cum mă cheamă. Acum un an sau doi cunoștea numele meu. Sincer, e aiurea! Eram a doua jucătoare a României când am jucat cu Simona (n.r. la Wimbledon 2019), acum sunt a patra&#8230; Faptul că nu știe cum mă cheamă&#8230;</strong></em></p>
<p><em><strong>E în continuare președintele Federației? Nu știu dacă poți să faci glume din astea, nu se fac! N-ai cum să nu știi cum mă cheamă! Îmi pare rău că face glume de acest gen! Domnule Țiriac, vă rog frumos să țineți minte cum mă cheamă&#8221;,</strong></em> a spus Mihaela Buzărnescu.</p>
<p><a href="https://realitateasportiva.net/tiriac-sta-doar-sase-luni-la-federatia-de-tenis-vreau-doar-sa-dau-directia/ion-tiriac-2/" rel="attachment wp-att-80384"><img class="alignnone wp-image-80384 size-full" src="https://realitateasportiva.net/wp-content/uploads/2019/06/ion-tiriac.jpg" alt="ion-tiriac-Bayern Munchen" width="964" height="590" srcset="https://realitateasportiva.net/wp-content/uploads/2019/06/ion-tiriac.jpg 964w, https://realitateasportiva.net/wp-content/uploads/2019/06/ion-tiriac-300x184.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2019/06/ion-tiriac-768x470.jpg 768w, https://realitateasportiva.net/wp-content/uploads/2019/06/ion-tiriac-696x426.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2019/06/ion-tiriac-686x420.jpg 686w" sizes="(max-width: 964px) 100vw, 964px" /></a></p>
<p>Ce a spus Țiriac: <em><strong>„Halep, care n-a jucat deloc bine la începutul Wimbledonului&#8230; Eu am fost acolo și am văzut asta în turul 2, în meciul cu Buzărescu&#8230; cu Buzunărescu sau cum se numește domnișoara asta! Au jucat amândouă mediocru”.</strong></em></p>
<h4><strong>Citește și ♦</strong> <span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/probleme-la-australian-open-meciurile-din-calificari-au-fost-suspendate/">Cristi Săpunaru, la un pas de revenire! Cu cine negociază fostul rapidist</a></strong></span></h4>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_36_5e1ee6ea5afef_rand td_block_template_1">
<style>
/* custom css */
.td_uid_36_5e1ee6ea5afef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_36_5e1ee6ea5afef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/m.RealitateaSportiva.net/Box3_Articol -->
<div id='div-gpt-ad-1575888832419-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888832419-2'); });
  </script>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/tenis/">tenis</a></li><li><a href="https://realitateasportiva.net/tag/ion-tiriac/">ion țiriac</a></li><li><a href="https://realitateasportiva.net/tag/buzrnescu/">buzrnescu</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/cristi-sapunaru-la-un-pas-de-revenire-cu-cine-negociaza-fostul-rapidist/">Cristi Săpunaru, la un pas de revenire! Cu cine negociază fostul rapidist</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://realitateasportiva.net/adrian-mutu-noul-selectioner-al-romaniei-u21-un-fost-rapidist-vine-alaturi-de-el/">VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kadi Bulgakov"></span><meta itemprop="datePublished" content="2020-01-15T11:55:39+00:00"><meta itemprop="dateModified" content="2020-01-15T11:55:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/buzarnescu-deranjata-de-ironia-lui-ion-tiriac-sa-tineti-minte-acest-lucru/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="Buzărnescu, deranjată de ironia lui Ion Țiriac: „Să țineți minte acest lucru!”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg"><meta itemprop="width" content="1134"><meta itemprop="height" content="744"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5e1ee6ea5c269_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e1ee6ea5c269" ><script>var block_td_uid_37_5e1ee6ea5c269 = new tdBlock();
block_td_uid_37_5e1ee6ea5c269.id = "td_uid_37_5e1ee6ea5c269";
block_td_uid_37_5e1ee6ea5c269.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5e1ee6ea5c269_rand","td_column_number":3,"live_filter_cur_post_id":114261,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5e1ee6ea5c269_rand","tdc_css_class_style":"td_uid_37_5e1ee6ea5c269_rand_style"}';
block_td_uid_37_5e1ee6ea5c269.td_column_number = "3";
block_td_uid_37_5e1ee6ea5c269.block_type = "td_block_related_posts";
block_td_uid_37_5e1ee6ea5c269.post_count = "3";
block_td_uid_37_5e1ee6ea5c269.found_posts = "3170";
block_td_uid_37_5e1ee6ea5c269.header_color = "";
block_td_uid_37_5e1ee6ea5c269.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e1ee6ea5c269.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_37_5e1ee6ea5c269);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5e1ee6ea75172" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5e1ee6ea5c269" href="#">ARTICOLE SIMILARE</a><a id="td_uid_39_5e1ee6ea751bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5e1ee6ea5c269" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_37_5e1ee6ea5c269 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/probleme-la-australian-open-meciurile-din-calificari-au-fost-suspendate/" rel="bookmark" class="td-image-wrap" title="Probleme la Australian Open! Meciurile din calificări au fost suspendate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="australian-open" title="Probleme la Australian Open! Meciurile din calificări au fost suspendate" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/australian-open-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/probleme-la-australian-open-meciurile-din-calificari-au-fost-suspendate/" rel="bookmark" title="Probleme la Australian Open! Meciurile din calificări au fost suspendate">Probleme la Australian Open! Meciurile din calificări au fost suspendate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-si-a-aflat-adversara-din-turul-trei-cand-se-va-disputa-meciul/" rel="bookmark" class="td-image-wrap" title="Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="simona-halep-wta-adelaide" title="Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/simona-halep-wta-adelaide-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-si-a-aflat-adversara-din-turul-trei-cand-se-va-disputa-meciul/" rel="bookmark" title="Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul">Simona Halep și-a aflat adversara din turul trei! Când se va disputa meciul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-la-primul-test-important-din-2020-se-anunta-o-confruntare-incinsa-in-sferturi-la-adelaide/" rel="bookmark" class="td-image-wrap" title="Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/halep-adelaide-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-la-primul-test-important-din-2020-se-anunta-o-confruntare-incinsa-in-sferturi-la-adelaide/" rel="bookmark" title="Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide">Simona Halep, la primul test important din 2020! Se anunță o confruntare încinsă în sferturi la Adelaide</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e1ee6ea5c269" data-td_block_id="td_uid_37_5e1ee6ea5c269"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e1ee6ea5c269" data-td_block_id="td_uid_37_5e1ee6ea5c269"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_40_5e1ee6ea772e2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_40_5e1ee6ea772e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5e1ee6ea772e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-5'); });
</script>
	</div></div></div><!-- /32628511/m.RealitateaSportiva.net/Box1_Articol -->
<div id='div-gpt-ad-1575888832419-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888832419-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_41_5e1ee6ea782ee_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_41_5e1ee6ea782ee" ><script>var block_td_uid_41_5e1ee6ea782ee = new tdBlock();
block_td_uid_41_5e1ee6ea782ee.id = "td_uid_41_5e1ee6ea782ee";
block_td_uid_41_5e1ee6ea782ee.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5e1ee6ea782ee_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5e1ee6ea782ee_rand","tdc_css_class_style":"td_uid_41_5e1ee6ea782ee_rand_style"}';
block_td_uid_41_5e1ee6ea782ee.td_column_number = "1";
block_td_uid_41_5e1ee6ea782ee.block_type = "td_block_1";
block_td_uid_41_5e1ee6ea782ee.post_count = "4";
block_td_uid_41_5e1ee6ea782ee.found_posts = "19847";
block_td_uid_41_5e1ee6ea782ee.header_color = "#";
block_td_uid_41_5e1ee6ea782ee.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e1ee6ea782ee.max_num_pages = "4962";
tdBlocksArray.push(block_td_uid_41_5e1ee6ea782ee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=td_uid_41_5e1ee6ea782ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/adrian-mutu-noul-selectioner-al-romaniei-u21-un-fost-rapidist-vine-alaturi-de-el/" rel="bookmark" class="td-image-wrap" title="VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Adrian-Mutu" title="VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/Adi-Mutu-324x235.jpg"  width="324" height="235" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/adrian-mutu-noul-selectioner-al-romaniei-u21-un-fost-rapidist-vine-alaturi-de-el/" rel="bookmark" title="VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost rapidist vine alături de el">VIDEO | Adrian Mutu, noul selecţioner al României U21! Un fost...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/costel-bulgarurealitatea-net/">Kadi Bulgakov</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T12:07:33+00:00" >15/01/2020</time></span>                            </div>

            <div class="td-excerpt">
                Adrian Mutu a fost prezentat oficial în funcția de antrenor al naționalei de tineret. Fostul atacant al primei reprezentative a României a anunțat că...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_42_5e1ee6eac1ccc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_42_5e1ee6eac1ccc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5e1ee6eac1ccc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-6'); });
</script>
	</div></div></div><!-- /32628511/m.RealitateaSportiva.net/Box2_Articol -->
<div id='div-gpt-ad-1575888832419-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888832419-1'); });
  </script>
</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_43_5e1ee6eac2bf1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5e1ee6eac2bf1" ><script>var block_td_uid_43_5e1ee6eac2bf1 = new tdBlock();
block_td_uid_43_5e1ee6eac2bf1.id = "td_uid_43_5e1ee6eac2bf1";
block_td_uid_43_5e1ee6eac2bf1.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e1ee6eac2bf1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e1ee6eac2bf1_rand","tdc_css_class_style":"td_uid_43_5e1ee6eac2bf1_rand_style"}';
block_td_uid_43_5e1ee6eac2bf1.td_column_number = "1";
block_td_uid_43_5e1ee6eac2bf1.block_type = "td_block_15";
block_td_uid_43_5e1ee6eac2bf1.post_count = "4";
block_td_uid_43_5e1ee6eac2bf1.found_posts = "19847";
block_td_uid_43_5e1ee6eac2bf1.header_color = "#";
block_td_uid_43_5e1ee6eac2bf1.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e1ee6eac2bf1.max_num_pages = "4962";
tdBlocksArray.push(block_td_uid_43_5e1ee6eac2bf1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=td_uid_43_5e1ee6eac2bf1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cantonament-de-5-stele-la-craiova-imagini-impresionante-din-banie-cati-bani-s-au-cheltuit/" rel="bookmark" class="td-image-wrap" title="Cantonament de 5 stele la Craiova! Imagini impresionante din Bănie. Câți bani s-au cheltuit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cantonament de 5 stele la Craiova! Imagini impresionante din Bănie. Câți bani s-au cheltuit" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/12/cantonament-Craiova1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cantonament-de-5-stele-la-craiova-imagini-impresionante-din-banie-cati-bani-s-au-cheltuit/" rel="bookmark" title="Cantonament de 5 stele la Craiova! Imagini impresionante din Bănie. Câți bani s-au cheltuit">Cantonament de 5 stele la Craiova! Imagini impresionante din Bănie. Câți...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cum-vor-juca-echipele-romanesti-in-sezonul-viitor-al-cupelor-europene-campioana-cfr-cluj-ar-putea-da-peste-campioana-bulgariei/" rel="bookmark" class="td-image-wrap" title="Coșmar pentru echipele românești în cupele europene: doar FCSB  va fi cap de serie. Traseu infernal pentru CFR Cluj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coșmar pentru echipele românești în cupele europene: doar FCSB  va fi cap de serie. Traseu infernal pentru CFR Cluj" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/05/uel-ucl-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cum-vor-juca-echipele-romanesti-in-sezonul-viitor-al-cupelor-europene-campioana-cfr-cluj-ar-putea-da-peste-campioana-bulgariei/" rel="bookmark" title="Coșmar pentru echipele românești în cupele europene: doar FCSB  va fi cap de serie. Traseu infernal pentru CFR Cluj">Coșmar pentru echipele românești în cupele europene: doar FCSB  va...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/kremlin-cup-a-fost-stabilit-programul-cu-cine-va-juca-simona-halep/" rel="bookmark" class="td-image-wrap" title="Kremlin Cup | A fost stabilit programul. Cu cine va juca Simona Halep"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kremlin Cup | A fost stabilit programul. Cu cine va juca Simona Halep" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/simona-halep5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/kremlin-cup-a-fost-stabilit-programul-cu-cine-va-juca-simona-halep/" rel="bookmark" title="Kremlin Cup | A fost stabilit programul. Cu cine va juca Simona Halep">Kremlin Cup | A fost stabilit programul. Cu cine va juca...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/conceicao-se-tine-tare-ce-conditie-a-pus-pentru-a-pleca-de-la-cfr-cluj/" rel="bookmark" class="td-image-wrap" title="Conceicao se ține tare! Ce condiție a pus pentru a pleca de la CFR Cluj!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conceicao se ține tare! Ce condiție a pus pentru a pleca de la CFR Cluj!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/07/toni-conceicao-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/conceicao-se-tine-tare-ce-conditie-a-pus-pentru-a-pleca-de-la-cfr-cluj/" rel="bookmark" title="Conceicao se ține tare! Ce condiție a pus pentru a pleca de la CFR Cluj!">Conceicao se ține tare! Ce condiție a pus pentru a pleca...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e1ee6eac2bf1" data-td_block_id="td_uid_43_5e1ee6eac2bf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5e1ee6eac2bf1" data-td_block_id="td_uid_43_5e1ee6eac2bf1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5e1ee6eace0cc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5e1ee6eace0cc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5e1ee6eace0cc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-7'); });
</script>
	</div></div></div><!-- /32628511/m.RealitateaSportiva.net/Box3_Articol -->
<div id='div-gpt-ad-1575888832419-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888832419-2'); });
  </script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_45_5e1ee6eacecfc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_45_5e1ee6eacecfc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5e1ee6eacecfc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-1' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-1'); });
</script>
	</div></div></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/cea-mai-mare-dorinta-a-mihaelei-buzarnescu-visez-la-el-de-cand-aveam-14-ani/" rel="bookmark" class="td-image-wrap" title="Cea mai mare dorință a Mihaelei Buzărnescu! ”Visez la el, de când aveam 14 ani!”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Cea mai mare dorință a Mihaelei Buzărnescu! ”Visez la el, de când aveam 14 ani!”" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/05/Buzarnescu-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/cea-mai-mare-dorinta-a-mihaelei-buzarnescu-visez-la-el-de-cand-aveam-14-ani/" rel="bookmark" title="Cea mai mare dorință a Mihaelei Buzărnescu! ”Visez la el, de când aveam 14 ani!”">Cea mai mare dorință a Mihaelei Buzărnescu! ”Visez la el, de...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/florian-tudorache/">Florian Tudorache</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-05T16:00:41+00:00" >05/08/2018</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/simona-halep-a-urcat-pe-locul-4-wta-cum-arata-top-10-si-unde-sunt-celelalte-romance-din-circuit/" rel="bookmark" class="td-image-wrap" title="Simona Halep a urcat pe locul 4 WTA. Cum arată Top 10 și unde sunt celelalte românce din circuit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Simona Halep a urcat pe locul 4 WTA. Cum arată Top 10 și unde sunt celelalte românce din circuit" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/07/simo-wimbledon-1-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/simona-halep-a-urcat-pe-locul-4-wta-cum-arata-top-10-si-unde-sunt-celelalte-romance-din-circuit/" rel="bookmark" title="Simona Halep a urcat pe locul 4 WTA. Cum arată Top 10 și unde sunt celelalte românce din circuit">Simona Halep a urcat pe locul 4 WTA. Cum arată Top...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-radurealitatea-net/">Ciprian Radu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-15T12:20:41+00:00" >15/07/2019</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/george-cosac-sigur-de-victorie-cati-fani-vor-avea-tricolorele-la-rouen/" rel="bookmark" class="td-image-wrap" title="George Cosac, sigur de victorie! Câţi fani vor avea tricolorele la Rouen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="George Cosac, sigur de victorie! Câţi fani vor avea tricolorele la Rouen" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/02/romania-fed-cup-1-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/george-cosac-sigur-de-victorie-cati-fani-vor-avea-tricolorele-la-rouen/" rel="bookmark" title="George Cosac, sigur de victorie! Câţi fani vor avea tricolorele la Rouen">George Cosac, sigur de victorie! Câţi fani vor avea tricolorele la...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/razvan-panaitescurealitatea-net/">Panaitescu Razvan</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-17T15:36:38+00:00" >17/04/2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e1ee6eae58a1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-icon-youtube, .td-icon-facebook {
    font-size: 22px !important;
}
.td-main-page-wrap {
    padding-top: 0px;
}
span.links {
    margin-right: 5px;
    margin-left: 5px;
}
</style>

<div class="td-container"><script>
	window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
		w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);}; 
		var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
		if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
		SGPMPopupLoader.ids.push(id);
		sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
		sg0.parentNode.insertBefore(sg1,sg0);
		return {};
	}};
	SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','7de48a7c');
</script>

<!-- Live Plugin BEGIN-->

<!-- Live Plugin END--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-348652452"><div data-ad="realitateasportiva.net_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://realitateasportiva.net/wp-content/uploads/2019/05/Buzarnescu-Madrid.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucure\u0219ti","api_location":"Bucure\u0219ti","api_language":"ro","api_key":"fc4135cfb4b54e4543c369ceff0977e6","today_icon":"mist-d","today_icon_text":"cea\u021b\u0103","today_temp":[-1.8,28.9],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[-3,26.6],"today_max":[-0.6,31],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1579078800,"day_name":"mie","day_temp":[7,44],"owm_day_index":0},{"timestamp":1579132800,"day_name":"joi","day_temp":[7,44],"owm_day_index":5},{"timestamp":1579219200,"day_name":"vin","day_temp":[6,44],"owm_day_index":13},{"timestamp":1579305600,"day_name":"s\u00e2m","day_temp":[2,35],"owm_day_index":21},{"timestamp":1579392000,"day_name":"Dum","day_temp":[4,38],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://realitateasportiva.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://realitateasportiva.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Acest site utilizează cookie-uri</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9 on 2020-01-15 12:18:18 -->