<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://realitateasportiva.net/xmlrpc.php" />
    <title>Andone bagă mâna în foc pentru elevii săi: &#039;&#039;Etapa viitoare ne calificăm!&#039;&#039;</title>
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra.jpg" /><link rel="icon" type="image/png" href="https://realitateasportiva.net/wp-content/uploads/2018/05/rs-ico.png">
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Astra a remizat cu Hermannstadt, însă Bogdan Andone este convins că echipa sa se va califica în play-off în următoarea etapă."/>
<link rel="canonical" href="https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andone bagă mâna în foc pentru elevii săi: &#039;&#039;Etapa viitoare ne calificăm!&#039;&#039;" />
<meta property="og:description" content="Astra a remizat cu Hermannstadt, însă Bogdan Andone este convins că echipa sa se va califica în play-off în următoarea etapă." />
<meta property="og:url" content="https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/" />
<meta property="og:site_name" content="Realitatea Sportiva" />
<meta property="article:tag" content="astra giurgiu" />
<meta property="article:tag" content="liga 1" />
<meta property="article:tag" content="play off" />
<meta property="article:tag" content="declaratii" />
<meta property="article:tag" content="bogdan andone" />
<meta property="article:section" content="CUB" />
<meta property="article:published_time" content="2020-02-17T21:00:09+00:00" />
<meta property="article:modified_time" content="2020-02-17T20:33:42+00:00" />
<meta property="og:updated_time" content="2020-02-17T20:33:42+00:00" />
<meta property="og:image" content="https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Astra a remizat cu Hermannstadt, însă Bogdan Andone este convins că echipa sa se va califica în play-off în următoarea etapă." />
<meta name="twitter:title" content="Andone bagă mâna în foc pentru elevii săi: &#039;&#039;Etapa viitoare ne calificăm!&#039;&#039;" />
<meta name="twitter:image" content="https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://realitateasportiva.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#logo","url":"https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://realitateasportiva.net/#website","url":"https://realitateasportiva.net/","name":"Realitatea Sportiva","publisher":{"@id":"https://realitateasportiva.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#webpage","url":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/","inLanguage":"ro-RO","name":"Andone bag\u0103 m\u00e2na \u00een foc pentru elevii s\u0103i: &#039;&#039;Etapa viitoare ne calific\u0103m!&#039;&#039;","isPartOf":{"@id":"https://realitateasportiva.net/#website"},"image":{"@type":"ImageObject","@id":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#primaryimage","url":"https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra.jpg","width":3913,"height":2609},"primaryImageOfPage":{"@id":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#primaryimage"},"datePublished":"2020-02-17T21:00:09+00:00","dateModified":"2020-02-17T20:33:42+00:00","description":"Astra a remizat cu Hermannstadt, \u00eens\u0103 Bogdan Andone este convins c\u0103 echipa sa se va califica \u00een play-off \u00een urm\u0103toarea etap\u0103."},{"@type":"Article","@id":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#article","isPartOf":{"@id":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#webpage"},"author":{"@id":"https://realitateasportiva.net/author/dragos-vasile/#author","name":"Drago\u0219 Vasile"},"publisher":{"@id":"https://realitateasportiva.net/#organization"},"headline":"Andone bag\u0103 m\u00e2na \u00een foc pentru elevii s\u0103i: &#8221;Etapa viitoare ne calific\u0103m!&#8221;","datePublished":"2020-02-17T21:00:09+00:00","dateModified":"2020-02-17T20:33:42+00:00","commentCount":0,"mainEntityOfPage":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#webpage","image":{"@id":"https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/#primaryimage"},"keywords":"astra giurgiu,liga 1,play off,declaratii,bogdan andone","articleSection":"CUB,Liga 1,Echipa ta,Fotbal Intern,FC Astra Giurgiu"},{"@type":"Person","@id":"https://realitateasportiva.net/author/dragos-vasile/#author","name":"Drago\u0219 Vasile","image":{"@type":"ImageObject","@id":"https://realitateasportiva.net/#personlogo","url":"https://secure.gravatar.com/avatar/3fc4d6c4f048aff5a77e31af5bf86a62?s=96&d=mm&r=g","caption":"Drago\u0219 Vasile"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux" href="https://realitateasportiva.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Realitatea Sportiva &raquo; Flux comentarii" href="https://realitateasportiva.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/realitateasportiva.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
				<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='wp-block-library-css'  href='https://realitateasportiva.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://realitateasportiva.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://realitateasportiva.net/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://realitateasportiva.net/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/realitateasportiva.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<link rel='https://api.w.org/' href='https://realitateasportiva.net/wp-json/' />
<link rel='shortlink' href='https://realitateasportiva.net/?p=121308' />
<link rel="alternate" type="application/json+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fandone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://realitateasportiva.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frealitateasportiva.net%2Fandone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3b47d6b20e","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/realitateasportiva.net\/wp-admin\/","wpRestNonce":"3b47d6b20e","wpRestUrl":"https:\/\/realitateasportiva.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://realitateasportiva.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://realitateasportiva.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0dff9116-2a25-4ab4-be98-a9e2d6564084';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
oneSignal_options['path'] = "https://realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click aici pentru abonare';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!--sulvo tag-->
<script id="sulvoTrafficTag">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');
    </script>
<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard1', [970, 250], 'div-gpt-ad-1526894254196-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard2', [970, 250], 'div-gpt-ad-1526894254196-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard3', [970, 250], 'div-gpt-ad-1526894254196-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard4', [970, 250], 'div-gpt-ad-1526894254196-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Billboard5', [970, 250], 'div-gpt-ad-1526894254196-4').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box1', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-5').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box2', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-6').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box3', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-7').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box4', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-8').addService(googletag.pubads());
    googletag.defineSlot('/32628511/RealitateaSportiva/RS_Articol_Box5', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1526894254196-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116139370-1');
</script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-121308 single-format-standard cookies-not-set andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam global-block-template-1 td-sport-stack single_template_8 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="td-mobile-main-menu"><li id="menu-item-7768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-7768"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></li>
</ul>
</li>
<li id="menu-item-7084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7084"><a href="https://realitateasportiva.net/video">Video</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6431"><a href="https://realitateasportiva.net/sporturi/">Sporturi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/judo/">Judo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/box/">Box</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/polo/">Polo</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a></li>
	<li class="menu-item-0"><a href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li id="menu-item-28589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28589"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li id="menu-item-104314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104314"><a href="https://realitateasportiva.net/rstv/">RS TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://realitateasportiva.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Caută</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">București</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                17 / 02 / 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://realitateasportiva.net/">
			<img class="td-retina-data"  data-retina="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" src="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" alt="" width="800"/>
			<span class="td-visual-hidden">Realitatea Sportiva</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://realitateasportiva.net/">
			<img class="td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png" src="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01-300x200.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://realitateasportiva.net/">
			<img class="td-retina-data" data-retina="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" src="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-header-menu-container"><ul id="menu-td-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-7768"><a href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4b0c398132b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e4b0c398132b" ><script>var block_td_uid_1_5e4b0c398132b = new tdBlock();
block_td_uid_1_5e4b0c398132b.id = "td_uid_1_5e4b0c398132b";
block_td_uid_1_5e4b0c398132b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4b0c398132b_rand","tdc_css_class":"td_uid_1_5e4b0c398132b_rand","tdc_css_class_style":"td_uid_1_5e4b0c398132b_rand_style"}';
block_td_uid_1_5e4b0c398132b.td_column_number = "3";
block_td_uid_1_5e4b0c398132b.block_type = "td_block_mega_menu";
block_td_uid_1_5e4b0c398132b.post_count = "4";
block_td_uid_1_5e4b0c398132b.found_posts = "10398";
block_td_uid_1_5e4b0c398132b.header_color = "";
block_td_uid_1_5e4b0c398132b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4b0c398132b.max_num_pages = "2600";
tdBlocksArray.push(block_td_uid_1_5e4b0c398132b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e4b0c398132b" id="td_uid_2_5e4b0c3a196c5" data-td_block_id="td_uid_1_5e4b0c398132b" data-td_filter_value="" href="https://realitateasportiva.net/fotbal-intern/">Toate</a><a class="mega-menu-sub-cat-td_uid_1_5e4b0c398132b"  id="td_uid_3_5e4b0c3a1976b" data-td_block_id="td_uid_1_5e4b0c398132b" data-td_filter_value="18" href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a><a class="mega-menu-sub-cat-td_uid_1_5e4b0c398132b"  id="td_uid_4_5e4b0c3a197e9" data-td_block_id="td_uid_1_5e4b0c398132b" data-td_filter_value="12" href="https://realitateasportiva.net/fotbal-intern/echipa-nationala/">Echipa Nationala</a><a class="mega-menu-sub-cat-td_uid_1_5e4b0c398132b"  id="td_uid_5_5e4b0c3a19860" data-td_block_id="td_uid_1_5e4b0c398132b" data-td_filter_value="20" href="https://realitateasportiva.net/fotbal-intern/cupa-romaniei/">Cupa Romaniei</a><a class="mega-menu-sub-cat-td_uid_1_5e4b0c398132b"  id="td_uid_6_5e4b0c3a198d5" data-td_block_id="td_uid_1_5e4b0c398132b" data-td_filter_value="19" href="https://realitateasportiva.net/fotbal-intern/liga-2/">Liga 2</a><a class="mega-menu-sub-cat-td_uid_1_5e4b0c398132b"  id="td_uid_7_5e4b0c3a1993c" data-td_block_id="td_uid_1_5e4b0c398132b" data-td_filter_value="31" href="https://realitateasportiva.net/fotbal-intern/alte-esaloane/">Alte eșaloane</a></div></div><div id=td_uid_1_5e4b0c398132b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-valentin-gheorghe-in-pragul-disperarii-ne-au-dat-doua-goluri-din-nimic/" rel="bookmark" class="td-image-wrap" title="VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/937272-05-rps7142-valentin-gheorghe-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-valentin-gheorghe-in-pragul-disperarii-ne-au-dat-doua-goluri-din-nimic/" rel="bookmark" title="VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;">VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/" rel="bookmark" class="td-image-wrap" title="Andone bagă mâna în foc pentru elevii săi: &#8221;Etapa viitoare ne calificăm!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andone bagă mâna în foc pentru elevii săi: &#8221;Etapa viitoare ne calificăm!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/" rel="bookmark" title="Andone bagă mâna în foc pentru elevii săi: &#8221;Etapa viitoare ne calificăm!&#8221;">Andone bagă mâna în foc pentru elevii săi: &#8221;Etapa viitoare ne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ionita-ramane-optimist-meritam-sa-ne-calificam-in-play-off/" rel="bookmark" class="td-image-wrap" title="Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alex-ionita-astra" title="Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/ionita-astra-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ionita-ramane-optimist-meritam-sa-ne-calificam-in-play-off/" rel="bookmark" title="Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;">Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-astra-tremura-pentru-play-off-formatia-din-giurgiu-s-a-incurcat-la-sibiu/" rel="bookmark" class="td-image-wrap" title="VIDEO | Astra &#8221;tremură&#8221; pentru play-off! Formația din Giurgiu s-a încurcat la Sibiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="denis alibec astra" title="VIDEO | Astra &#8221;tremură&#8221; pentru play-off! Formația din Giurgiu s-a încurcat la Sibiu" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/11/Alibec-FCSB-Astra-e1577704391410-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-astra-tremura-pentru-play-off-formatia-din-giurgiu-s-a-incurcat-la-sibiu/" rel="bookmark" title="VIDEO | Astra &#8221;tremură&#8221; pentru play-off! Formația din Giurgiu s-a încurcat la Sibiu">VIDEO | Astra &#8221;tremură&#8221; pentru play-off! Formația din Giurgiu s-a încurcat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4b0c398132b" data-td_block_id="td_uid_1_5e4b0c398132b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4b0c398132b" data-td_block_id="td_uid_1_5e4b0c398132b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-161"><a href="https://realitateasportiva.net/fotbal-extern/">Fotbal Extern</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4b0c3a1d782_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e4b0c3a1d782" ><script>var block_td_uid_8_5e4b0c3a1d782 = new tdBlock();
block_td_uid_8_5e4b0c3a1d782.id = "td_uid_8_5e4b0c3a1d782";
block_td_uid_8_5e4b0c3a1d782.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e4b0c3a1d782_rand","tdc_css_class":"td_uid_8_5e4b0c3a1d782_rand","tdc_css_class_style":"td_uid_8_5e4b0c3a1d782_rand_style"}';
block_td_uid_8_5e4b0c3a1d782.td_column_number = "3";
block_td_uid_8_5e4b0c3a1d782.block_type = "td_block_mega_menu";
block_td_uid_8_5e4b0c3a1d782.post_count = "4";
block_td_uid_8_5e4b0c3a1d782.found_posts = "4739";
block_td_uid_8_5e4b0c3a1d782.header_color = "";
block_td_uid_8_5e4b0c3a1d782.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4b0c3a1d782.max_num_pages = "1185";
tdBlocksArray.push(block_td_uid_8_5e4b0c3a1d782);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e4b0c3a1d782" id="td_uid_9_5e4b0c3a530ee" data-td_block_id="td_uid_8_5e4b0c3a1d782" data-td_filter_value="" href="https://realitateasportiva.net/fotbal-extern/">Toate</a><a class="mega-menu-sub-cat-td_uid_8_5e4b0c3a1d782"  id="td_uid_10_5e4b0c3a531a6" data-td_block_id="td_uid_8_5e4b0c3a1d782" data-td_filter_value="22" href="https://realitateasportiva.net/fotbal-extern/liga-campionilor/">Liga Campionilor</a><a class="mega-menu-sub-cat-td_uid_8_5e4b0c3a1d782"  id="td_uid_11_5e4b0c3a53232" data-td_block_id="td_uid_8_5e4b0c3a1d782" data-td_filter_value="23" href="https://realitateasportiva.net/fotbal-extern/europa-league/">Europa League</a><a class="mega-menu-sub-cat-td_uid_8_5e4b0c3a1d782"  id="td_uid_12_5e4b0c3a532b3" data-td_block_id="td_uid_8_5e4b0c3a1d782" data-td_filter_value="24" href="https://realitateasportiva.net/fotbal-extern/campionate-externe/">Campionate Externe</a><a class="mega-menu-sub-cat-td_uid_8_5e4b0c3a1d782"  id="td_uid_13_5e4b0c3a5331a" data-td_block_id="td_uid_8_5e4b0c3a1d782" data-td_filter_value="25" href="https://realitateasportiva.net/fotbal-extern/stranieri/">Stranieri</a></div></div><div id=td_uid_8_5e4b0c3a1d782 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-olaroiu-recunoaste-imi-e-dor-poate-intr-o-zi-o-sa-ma-intorc/" rel="bookmark" class="td-image-wrap" title="VIDEO | Olăroiu recunoaște: &#8221;Îmi e dor! Poate într-o zi o să mă întorc!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Olăroiu recunoaște: &#8221;Îmi e dor! Poate într-o zi o să mă întorc!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/olaroiu-steaua-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-olaroiu-recunoaste-imi-e-dor-poate-intr-o-zi-o-sa-ma-intorc/" rel="bookmark" title="VIDEO | Olăroiu recunoaște: &#8221;Îmi e dor! Poate într-o zi o să mă întorc!&#8221;">VIDEO | Olăroiu recunoaște: &#8221;Îmi e dor! Poate într-o zi o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-ce-cadou-pentru-razvan-lucescu-al-hilal-victorie-in-liga-campionilor-chiar-de-ziua-antrenorului-roman/" rel="bookmark" class="td-image-wrap" title="VIDEO | Ce cadou! Al-Hilal, victorie în Liga Campionilor chiar de ziua lui Răzvan Lucescu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Ce cadou! Al-Hilal, victorie în Liga Campionilor chiar de ziua lui Răzvan Lucescu" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/razvan-lucescu-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-ce-cadou-pentru-razvan-lucescu-al-hilal-victorie-in-liga-campionilor-chiar-de-ziua-antrenorului-roman/" rel="bookmark" title="VIDEO | Ce cadou! Al-Hilal, victorie în Liga Campionilor chiar de ziua lui Răzvan Lucescu">VIDEO | Ce cadou! Al-Hilal, victorie în Liga Campionilor chiar de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-victorie-memorabila-pentru-lazio-echipa-lui-stefan-radu-lupta-pentru-titlu/" rel="bookmark" class="td-image-wrap" title="VIDEO | Victorie memorabilă pentru Lazio! Echipa lui Ștefan Radu luptă pentru titlu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Victorie memorabilă pentru Lazio! Echipa lui Ștefan Radu luptă pentru titlu" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/lazio-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-victorie-memorabila-pentru-lazio-echipa-lui-stefan-radu-lupta-pentru-titlu/" rel="bookmark" title="VIDEO | Victorie memorabilă pentru Lazio! Echipa lui Ștefan Radu luptă pentru titlu">VIDEO | Victorie memorabilă pentru Lazio! Echipa lui Ștefan Radu luptă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-pas-gresit-pentru-real-madrid-celta-vigo-a-dat-lovitura-in-ultimele-minute-de-joc/" rel="bookmark" class="td-image-wrap" title="VIDEO | Pas greșit pentru Real Madrid! Celta Vigo a dat lovitura în ultimele minute de joc"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Pas greșit pentru Real Madrid! Celta Vigo a dat lovitura în ultimele minute de joc" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/real-madrid-celta-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-pas-gresit-pentru-real-madrid-celta-vigo-a-dat-lovitura-in-ultimele-minute-de-joc/" rel="bookmark" title="VIDEO | Pas greșit pentru Real Madrid! Celta Vigo a dat lovitura în ultimele minute de joc">VIDEO | Pas greșit pentru Real Madrid! Celta Vigo a dat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4b0c3a1d782" data-td_block_id="td_uid_8_5e4b0c3a1d782"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e4b0c3a1d782" data-td_block_id="td_uid_8_5e4b0c3a1d782"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7084"><a href="https://realitateasportiva.net/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://realitateasportiva.net/special/">Special</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6431"><a href="https://realitateasportiva.net/sporturi/">Sporturi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e4b0c3a56cdd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e4b0c3a56cdd" ><script>var block_td_uid_14_5e4b0c3a56cdd = new tdBlock();
block_td_uid_14_5e4b0c3a56cdd.id = "td_uid_14_5e4b0c3a56cdd";
block_td_uid_14_5e4b0c3a56cdd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e4b0c3a56cdd_rand","tdc_css_class":"td_uid_14_5e4b0c3a56cdd_rand","tdc_css_class_style":"td_uid_14_5e4b0c3a56cdd_rand_style"}';
block_td_uid_14_5e4b0c3a56cdd.td_column_number = "3";
block_td_uid_14_5e4b0c3a56cdd.block_type = "td_block_mega_menu";
block_td_uid_14_5e4b0c3a56cdd.post_count = "4";
block_td_uid_14_5e4b0c3a56cdd.found_posts = "4043";
block_td_uid_14_5e4b0c3a56cdd.header_color = "";
block_td_uid_14_5e4b0c3a56cdd.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e4b0c3a56cdd.max_num_pages = "1011";
tdBlocksArray.push(block_td_uid_14_5e4b0c3a56cdd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd" id="td_uid_15_5e4b0c3a7a744" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="" href="https://realitateasportiva.net/sporturi/">Toate</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_16_5e4b0c3a7a80a" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="179" href="https://realitateasportiva.net/sporturi/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_17_5e4b0c3a7a8a7" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="180" href="https://realitateasportiva.net/sporturi/handbal/">Handbal</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_18_5e4b0c3a7a958" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2028" href="https://realitateasportiva.net/sporturi/judo/">Judo</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_19_5e4b0c3a7a9d7" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="186" href="https://realitateasportiva.net/sporturi/gimnastica/">Gimnastica</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_20_5e4b0c3a7aa54" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="32" href="https://realitateasportiva.net/sporturi/fotbal-feminin/">Fotbal feminin</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_21_5e4b0c3a7aacf" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="33" href="https://realitateasportiva.net/sporturi/futsal/">Futsal</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_22_5e4b0c3a7ab4a" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="183" href="https://realitateasportiva.net/sporturi/atletism/">Atletism</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_23_5e4b0c3a7abc4" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2033" href="https://realitateasportiva.net/sporturi/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_24_5e4b0c3a7ac5e" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="184" href="https://realitateasportiva.net/sporturi/baschet/">Baschet</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_25_5e4b0c3a7acd9" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="181" href="https://realitateasportiva.net/sporturi/formula-1/">Formula 1</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_26_5e4b0c3a7ad53" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2030" href="https://realitateasportiva.net/sporturi/auto-moto/">Auto-Moto</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_27_5e4b0c3a7adce" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2029" href="https://realitateasportiva.net/sporturi/ciclism/">Ciclism</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_28_5e4b0c3a7ae48" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2031" href="https://realitateasportiva.net/sporturi/scrima/">Scrima</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_29_5e4b0c3a7aecb" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="187" href="https://realitateasportiva.net/sporturi/hochei/">Hochei</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_30_5e4b0c3a7af45" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="185" href="https://realitateasportiva.net/sporturi/box/">Box</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_31_5e4b0c3a7afd5" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2032" href="https://realitateasportiva.net/sporturi/polo/">Polo</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_32_5e4b0c3a7b060" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="182" href="https://realitateasportiva.net/sporturi/rugby/">Rugby</a><a class="mega-menu-sub-cat-td_uid_14_5e4b0c3a56cdd"  id="td_uid_33_5e4b0c3a7b12c" data-td_block_id="td_uid_14_5e4b0c3a56cdd" data-td_filter_value="2034" href="https://realitateasportiva.net/sporturi/alte-sporturi/">Alte sporturi</a></div></div><div id=td_uid_14_5e4b0c3a56cdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/doliu-in-lumea-sportului-s-a-stins-din-viata-ioan-todan-unul-dintre-cei-mai-buni-comentatori-din-romania/" rel="bookmark" class="td-image-wrap" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/ioan-todan-1280x720-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/doliu-in-lumea-sportului-s-a-stins-din-viata-ioan-todan-unul-dintre-cei-mai-buni-comentatori-din-romania/" rel="bookmark" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România">Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/s-a-decis-simona-halep-si-a-aflat-prima-adversara-de-la-dubai/" rel="bookmark" class="td-image-wrap" title="S-a decis! Simona Halep și-a aflat prima adversară de la Dubai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="simona-halep-tenis-wta-australian-open" title="S-a decis! Simona Halep și-a aflat prima adversară de la Dubai" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/01/simona-halep-tenis-wta-australian-open-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/s-a-decis-simona-halep-si-a-aflat-prima-adversara-de-la-dubai/" rel="bookmark" title="S-a decis! Simona Halep și-a aflat prima adversară de la Dubai">S-a decis! Simona Halep și-a aflat prima adversară de la Dubai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/foto-mihaela-buzarnescu-oaspete-de-seama-la-derby-ul-dinamo-fcsb-am-fost-pe-stadion-dupa-22-de-ani/" rel="bookmark" class="td-image-wrap" title="FOTO | Mihaela Buzărnescu, oaspete de seamă la derby-ul Dinamo &#8211; FCSB! &#8222;Am fost pe stadion după 22 de ani&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FOTO | Mihaela Buzărnescu, oaspete de seamă la derby-ul Dinamo &#8211; FCSB! &#8222;Am fost pe stadion după 22 de ani&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/buzarnescu-dinamo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/foto-mihaela-buzarnescu-oaspete-de-seama-la-derby-ul-dinamo-fcsb-am-fost-pe-stadion-dupa-22-de-ani/" rel="bookmark" title="FOTO | Mihaela Buzărnescu, oaspete de seamă la derby-ul Dinamo &#8211; FCSB! &#8222;Am fost pe stadion după 22 de ani&#8221;">FOTO | Mihaela Buzărnescu, oaspete de seamă la derby-ul Dinamo &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/debut-cu-stangul-pentru-simona-halep-la-dubai-esec-la-dublu/" rel="bookmark" class="td-image-wrap" title="Debut cu stângul pentru Simona Halep la Dubai! Eșec la dublu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Debut cu stângul pentru Simona Halep la Dubai! Eșec la dublu" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/halep-dubai-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/debut-cu-stangul-pentru-simona-halep-la-dubai-esec-la-dublu/" rel="bookmark" title="Debut cu stângul pentru Simona Halep la Dubai! Eșec la dublu">Debut cu stângul pentru Simona Halep la Dubai! Eșec la dublu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e4b0c3a56cdd" data-td_block_id="td_uid_14_5e4b0c3a56cdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e4b0c3a56cdd" data-td_block_id="td_uid_14_5e4b0c3a56cdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://realitateasportiva.net/opinii/">Opinii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28589"><a href="https://realitateasportiva.net/simona-halep/">Simona Halep</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104314"><a href="https://realitateasportiva.net/rstv/">RS TV</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://realitateasportiva.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Caută" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td_uid_34_5e4b0c3a7eb47_rand td_block_template_1">
<style>
/* custom css */
.td_uid_34_5e4b0c3a7eb47_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_5e4b0c3a7eb47_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-121308" class="td-post-template-8 post-121308 post type-post status-publish format-standard has-post-thumbnail category-cub category-liga-1 category-echipa-ta category-fotbal-intern category-fc-astra-giurgiu tag-astra-giurgiu tag-liga-1 tag-play-off tag-declaratii tag-bogdan-andone" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://realitateasportiva.net/fotbal-intern/">Fotbal Intern</a></li><li class="entry-category"><a  href="https://realitateasportiva.net/fotbal-intern/liga-1/">Liga 1</a></li><li class="entry-category"><a  href="https://realitateasportiva.net/echipa-ta/">Echipa ta</a></li><li class="entry-category"><a  href="https://realitateasportiva.net/echipa-ta/fc-astra-giurgiu/">FC Astra Giurgiu</a></li></ul>                <h1 class="entry-title">Andone bagă mâna în foc pentru elevii săi: &#8221;Etapa viitoare ne calificăm!&#8221;</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Autor:</div> <a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T23:00:09+00:00" >17/02/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frealitateasportiva.net%2Fandone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Andone+bag%C4%83+m%C3%A2na+%C3%AEn+foc+pentru+elevii+s%C4%83i%3A+%E2%80%9DEtapa+viitoare+ne+calific%C4%83m%21%E2%80%9D&url=https%3A%2F%2Frealitateasportiva.net%2Fandone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam%2F&via=Realitatea+Sportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Andone+bag%C4%83+m%C3%A2na+%C3%AEn+foc+pentru+elevii+s%C4%83i%3A+%E2%80%9DEtapa+viitoare+ne+calific%C4%83m%21%E2%80%9D %0A%0A https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Andone bagă mâna în foc pentru elevii săi: &#8221;Etapa viitoare ne calificăm!&#8221;&body=https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_35_5e4b0c3a83078_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5e4b0c3a83078_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5e4b0c3a83078_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><h4><strong>Astra a remizat cu Hermannstadt, însă Bogdan Andone este convins că echipa sa se va califica în play-off.</strong></h4>
<p><em>Pentru a își asigura prezența la masa bogaților din Liga 1, giurgiuvenii au nevoie de cele 3 puncte din meciul cu Sepsi de etapa viitoare.</em></p>
<p>Bogdan Andone și-a felicitat echipa pentru prestația de la Sibiu și rămâne optimist.</p>
<p>Tehnicianul este convins că elevii săi vor câștiga meciul de pe teren propriu din următoarea etapă și se vor califica în play-off.</p>
<p><strong><em>&#8221;Sunt convins că săptămâna viitoare ne vom califica în play-off. Știam ce ne așteaptă la Sibiu. N-am reușit să închidem jocul, din păcate. Am primit un gol dintr-o poziție suspectă de ofsaid. </em></strong></p>
<p><strong><em>Am avut probleme pentru că Sibiul e o echipă cu talie înaltă, au jucători care execută bine fazele fixe. Vreau să-mi felicit echipa pentru atitudine, au dat dovadă de bărbăție, s-au bătut, dar din păcate n-am reușit să câștigăm&#8221;</em></strong> a declarat Bogdan Andone.</p>
<p><img class="alignnone wp-image-105650" src="https://realitateasportiva.net/wp-content/uploads/2019/11/andone-bogdan-astra-300x180.jpg" alt="bogdan-andone-astra" width="865" height="519" srcset="https://realitateasportiva.net/wp-content/uploads/2019/11/andone-bogdan-astra-300x180.jpg 300w, https://realitateasportiva.net/wp-content/uploads/2019/11/andone-bogdan-astra-696x418.jpg 696w, https://realitateasportiva.net/wp-content/uploads/2019/11/andone-bogdan-astra.jpg 700w" sizes="(max-width: 865px) 100vw, 865px" /></p>
<h3><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://realitateasportiva.net/video-astra-tremura-pentru-play-off-formatia-din-giurgiu-s-a-incurcat-la-sibiu/" target="_blank" rel="noopener noreferrer"><span style="color: #000000;">Vezi și</span> VIDEO | Astra ”tremură” pentru play-off! Formația din Giurgiu s-a încurcat la Sibiu</a></strong></span></h3>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_36_5e4b0c3a83cfd_rand td_block_template_1">
<style>
/* custom css */
.td_uid_36_5e4b0c3a83cfd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_36_5e4b0c3a83cfd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://realitateasportiva.net/tag/astra-giurgiu/">astra giurgiu</a></li><li><a href="https://realitateasportiva.net/tag/liga-1/">liga 1</a></li><li><a href="https://realitateasportiva.net/tag/play-off/">play off</a></li><li><a href="https://realitateasportiva.net/tag/declaratii/">declaratii</a></li><li><a href="https://realitateasportiva.net/tag/bogdan-andone/">bogdan andone</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://realitateasportiva.net/ionita-ramane-optimist-meritam-sa-ne-calificam-in-play-off/">Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://realitateasportiva.net/video-valentin-gheorghe-in-pragul-disperarii-ne-au-dat-doua-goluri-din-nimic/">VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragoș Vasile"></span><meta itemprop="datePublished" content="2020-02-17T23:00:09+00:00"><meta itemprop="dateModified" content="2020-02-17T22:33:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://realitateasportiva.net/andone-baga-mana-in-foc-pentru-elevii-sai-etapa-viitoare-ne-calificam/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/logo-RS-v7-800x200alb.png"></span><meta itemprop="name" content="Realitatea Sportiva"></span><meta itemprop="headline " content="Andone bagă mâna în foc pentru elevii săi: &#039;&#039;Etapa viitoare ne calificăm!&#039;&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra.jpg"><meta itemprop="width" content="3913"><meta itemprop="height" content="2609"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5e4b0c3a8554a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e4b0c3a8554a" ><script>var block_td_uid_37_5e4b0c3a8554a = new tdBlock();
block_td_uid_37_5e4b0c3a8554a.id = "td_uid_37_5e4b0c3a8554a";
block_td_uid_37_5e4b0c3a8554a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5e4b0c3a8554a_rand","td_column_number":3,"live_filter_cur_post_id":121308,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5e4b0c3a8554a_rand","tdc_css_class_style":"td_uid_37_5e4b0c3a8554a_rand_style"}';
block_td_uid_37_5e4b0c3a8554a.td_column_number = "3";
block_td_uid_37_5e4b0c3a8554a.block_type = "td_block_related_posts";
block_td_uid_37_5e4b0c3a8554a.post_count = "3";
block_td_uid_37_5e4b0c3a8554a.found_posts = "11811";
block_td_uid_37_5e4b0c3a8554a.header_color = "";
block_td_uid_37_5e4b0c3a8554a.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e4b0c3a8554a.max_num_pages = "3937";
tdBlocksArray.push(block_td_uid_37_5e4b0c3a8554a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5e4b0c3b38522" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5e4b0c3a8554a" href="#">ARTICOLE SIMILARE</a><a id="td_uid_39_5e4b0c3b38651" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5e4b0c3a8554a" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_37_5e4b0c3a8554a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/doliu-in-lumea-sportului-s-a-stins-din-viata-ioan-todan-unul-dintre-cei-mai-buni-comentatori-din-romania/" rel="bookmark" class="td-image-wrap" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/ioan-todan-1280x720-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/doliu-in-lumea-sportului-s-a-stins-din-viata-ioan-todan-unul-dintre-cei-mai-buni-comentatori-din-romania/" rel="bookmark" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România">Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-valentin-gheorghe-in-pragul-disperarii-ne-au-dat-doua-goluri-din-nimic/" rel="bookmark" class="td-image-wrap" title="VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/937272-05-rps7142-valentin-gheorghe-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-valentin-gheorghe-in-pragul-disperarii-ne-au-dat-doua-goluri-din-nimic/" rel="bookmark" title="VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;">VIDEO | Valentin Gheorghe, în pragul disperării: &#8221;Ne-au dat două goluri din nimic!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/ionita-ramane-optimist-meritam-sa-ne-calificam-in-play-off/" rel="bookmark" class="td-image-wrap" title="Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alex-ionita-astra" title="Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/ionita-astra-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/ionita-ramane-optimist-meritam-sa-ne-calificam-in-play-off/" rel="bookmark" title="Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;">Ioniță rămâne optimist: &#8221;Merităm să ne calificăm în play-off!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e4b0c3a8554a" data-td_block_id="td_uid_37_5e4b0c3a8554a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e4b0c3a8554a" data-td_block_id="td_uid_37_5e4b0c3a8554a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_40_5e4b0c3b3a3f4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_40_5e4b0c3b3a3f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5e4b0c3b3a3f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box1 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-5'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_41_5e4b0c3b3b380_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_41_5e4b0c3b3b380" ><script>var block_td_uid_41_5e4b0c3b3b380 = new tdBlock();
block_td_uid_41_5e4b0c3b3b380.id = "td_uid_41_5e4b0c3b3b380";
block_td_uid_41_5e4b0c3b3b380.atts = '{"custom_title":"Cele mai comentate","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5e4b0c3b3b380_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5e4b0c3b3b380_rand","tdc_css_class_style":"td_uid_41_5e4b0c3b3b380_rand_style"}';
block_td_uid_41_5e4b0c3b3b380.td_column_number = "1";
block_td_uid_41_5e4b0c3b3b380.block_type = "td_block_1";
block_td_uid_41_5e4b0c3b3b380.post_count = "4";
block_td_uid_41_5e4b0c3b3b380.found_posts = "21175";
block_td_uid_41_5e4b0c3b3b380.header_color = "#";
block_td_uid_41_5e4b0c3b3b380.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e4b0c3b3b380.max_num_pages = "5294";
tdBlocksArray.push(block_td_uid_41_5e4b0c3b3b380);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai comentate</span></h4></div><div id=td_uid_41_5e4b0c3b3b380 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/doliu-in-lumea-sportului-s-a-stins-din-viata-ioan-todan-unul-dintre-cei-mai-buni-comentatori-din-romania/" rel="bookmark" class="td-image-wrap" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2020/02/ioan-todan-1280x720-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/doliu-in-lumea-sportului-s-a-stins-din-viata-ioan-todan-unul-dintre-cei-mai-buni-comentatori-din-romania/" rel="bookmark" title="Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul dintre cei mai buni comentatori din România">Doliu în lumea sportului! S-a stins din viață Ioan Todan, unul...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T23:39:19+00:00" >17/02/2020</time></span>                            </div>

            <div class="td-excerpt">
                Lumea sportului e în doliu. Inima lui Ioan Todan, unul dintre cei mai buni comentatori de rugby din România, a încetat să mai bată...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" class="td-image-wrap" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/03/romania-futsal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/romania-se-pregateste-de-mondial-teste-cu-olanda-in-banat/" rel="bookmark" title="România se pregătește de Mondial! Teste cu Olanda, în Banat!">România se pregătește de Mondial! Teste cu Olanda, în Banat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T22:42:46+00:00" >31/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" class="td-image-wrap" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/bust-mircea-chivu-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/special-cum-l-a-consolat-adrian-paunescu-pe-cristian-chivu/" rel="bookmark" title="SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!">SPECIAL. Cum l-a consolat Adrian Păunescu pe Cristian Chivu!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:52:39+00:00" >01/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" class="td-image-wrap" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/04/csm-bucuresti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/handbal-feminin-tigroaicele-au-cucerit-pentru-a-treia-oara-consecutiv-cupa-romaniei-csm-bucuresti-hcm-ramnicu-valcea-29-22/" rel="bookmark" title="HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv Cupa României! CSM București &#8211; HCM Râmnicu Vâlcea 29-22">HANDBAL FEMININ / ”Tigroaicele” au cucerit pentru a treia oară consecutiv...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-02T15:33:24+00:00" >02/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_42_5e4b0c3b94618_rand td_block_template_1">
<style>
/* custom css */
.td_uid_42_5e4b0c3b94618_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5e4b0c3b94618_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-6'); });
</script>
	</div></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_43_5e4b0c3b95f8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5e4b0c3b95f8b" ><script>var block_td_uid_43_5e4b0c3b95f8b = new tdBlock();
block_td_uid_43_5e4b0c3b95f8b.id = "td_uid_43_5e4b0c3b95f8b";
block_td_uid_43_5e4b0c3b95f8b.atts = '{"custom_title":"Stiri Recente","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5e4b0c3b95f8b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5e4b0c3b95f8b_rand","tdc_css_class_style":"td_uid_43_5e4b0c3b95f8b_rand_style"}';
block_td_uid_43_5e4b0c3b95f8b.td_column_number = "1";
block_td_uid_43_5e4b0c3b95f8b.block_type = "td_block_15";
block_td_uid_43_5e4b0c3b95f8b.post_count = "4";
block_td_uid_43_5e4b0c3b95f8b.found_posts = "21175";
block_td_uid_43_5e4b0c3b95f8b.header_color = "#";
block_td_uid_43_5e4b0c3b95f8b.ajax_pagination_infinite_stop = "";
block_td_uid_43_5e4b0c3b95f8b.max_num_pages = "5294";
tdBlocksArray.push(block_td_uid_43_5e4b0c3b95f8b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri Recente</span></h4></div><div id=td_uid_43_5e4b0c3b95f8b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-halep-e-cu-gandul-la-revenirea-pe-primul-loc-dupa-ce-a-ajuns-in-semifinale-la-miami-e-o-provocare-mare/" rel="bookmark" class="td-image-wrap" title="VIDEO | Halep e cu gândul la revenirea pe primul loc după ce a ajuns în semifinale la Miami: &#8222;O provocare mare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | Halep e cu gândul la revenirea pe primul loc după ce a ajuns în semifinale la Miami: &#8222;O provocare mare&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/03/Halep-interviu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-halep-e-cu-gandul-la-revenirea-pe-primul-loc-dupa-ce-a-ajuns-in-semifinale-la-miami-e-o-provocare-mare/" rel="bookmark" title="VIDEO | Halep e cu gândul la revenirea pe primul loc după ce a ajuns în semifinale la Miami: &#8222;O provocare mare&#8221;">VIDEO | Halep e cu gândul la revenirea pe primul loc...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/antrenorul-frantei-se-teme-de-halep-simona-e-o-mare-luptatoare-e-forta-romaniei/" rel="bookmark" class="td-image-wrap" title="Antrenorul Franței se teme de Halep: &#8222;Simona e o mare luptătoare! E forța României&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antrenorul Franței se teme de Halep: &#8222;Simona e o mare luptătoare! E forța României&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/04/Halep-Segarceanu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/antrenorul-frantei-se-teme-de-halep-simona-e-o-mare-luptatoare-e-forta-romaniei/" rel="bookmark" title="Antrenorul Franței se teme de Halep: &#8222;Simona e o mare luptătoare! E forța României&#8221;">Antrenorul Franței se teme de Halep: &#8222;Simona e o mare luptătoare!...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/becali-iese-la-atac-nu-a-inventat-roata-sa-nu-faca-cu-mine-chestii-d-astea-economice/" rel="bookmark" class="td-image-wrap" title="Becali iese la atac: &#8221;Nu a inventat roata. Să nu facă cu mine chestii d-astea economice!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gigi-becali-fcsb" title="Becali iese la atac: &#8221;Nu a inventat roata. Să nu facă cu mine chestii d-astea economice!&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/09/becali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/becali-iese-la-atac-nu-a-inventat-roata-sa-nu-faca-cu-mine-chestii-d-astea-economice/" rel="bookmark" title="Becali iese la atac: &#8221;Nu a inventat roata. Să nu facă cu mine chestii d-astea economice!&#8221;">Becali iese la atac: &#8221;Nu a inventat roata. Să nu facă...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/video-el-stie-ca-a-semnat-cu-fcsb-olaru-a-sarbatorit-cu-manele-victoria-in-fata-viitoarei-sale-echipe/" rel="bookmark" class="td-image-wrap" title="VIDEO | El știe că a semnat cu FCSB? Olaru a sărbătorit cu manele victoria în fața viitoarei sale echipe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VIDEO | El știe că a semnat cu FCSB? Olaru a sărbătorit cu manele victoria în fața viitoarei sale echipe" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/10/darius-olaru-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://realitateasportiva.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/video-el-stie-ca-a-semnat-cu-fcsb-olaru-a-sarbatorit-cu-manele-victoria-in-fata-viitoarei-sale-echipe/" rel="bookmark" title="VIDEO | El știe că a semnat cu FCSB? Olaru a sărbătorit cu manele victoria în fața viitoarei sale echipe">VIDEO | El știe că a semnat cu FCSB? Olaru a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5e4b0c3b95f8b" data-td_block_id="td_uid_43_5e4b0c3b95f8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5e4b0c3b95f8b" data-td_block_id="td_uid_43_5e4b0c3b95f8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_44_5e4b0c3ba42f4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5e4b0c3ba42f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5e4b0c3ba42f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Box3 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-7'); });
</script>
	</div></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_45_5e4b0c3ba55a2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_45_5e4b0c3ba55a2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5e4b0c3ba55a2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /32628511/RealitateaSportiva/RS_Articol_Billboard2 -->
<div class="td-visible-desktop">
<div align="center">
<div id='div-gpt-ad-1526894254196-1' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526894254196-1'); });
</script>
	</div></div></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://realitateasportiva.net/"><img class="td-retina-data" src="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c5-01-1-300x104.png" data-retina="https://realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c5-01-1-300x104.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div><div class="footer-email-wrap">Contactează-ne: <a href="mailto:sport@realitatea.net">sport@realitatea.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realitateasportiva/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11836"><a href="https://realitateafinanciara.net/">Realitatea Financiara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a target="_blank" rel="noopener noreferrer" href="https://www.realitatea.net/">Realitatea.NET</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-577"><a target="_blank" rel="noopener noreferrer" href="https://www.tabu.ro/">TaBu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by Siteastic 4 Realitatea.NET                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/prada-usoara-tigroaicele-au-obtinut-cea-mai-categorica-victorie-din-istorie-in-liga-campionilor/" rel="bookmark" class="td-image-wrap" title="Pradă ușoară! Tigroaicele au obținut cea mai categorică victorie din istorie în Liga Campionilor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Pradă ușoară! Tigroaicele au obținut cea mai categorică victorie din istorie în Liga Campionilor!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2019/10/csm-bucuresti-handbal-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/prada-usoara-tigroaicele-au-obtinut-cea-mai-categorica-victorie-din-istorie-in-liga-campionilor/" rel="bookmark" title="Pradă ușoară! Tigroaicele au obținut cea mai categorică victorie din istorie în Liga Campionilor!">Pradă ușoară! Tigroaicele au obținut cea mai categorică victorie din istorie...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-radurealitatea-net/">Ciprian Radu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T18:55:55+00:00" >19/10/2019</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/gica-hagi-anunt-incredibil-inaintea-meciului-cu-cfr-vreau-sa-vand-viitorul/" rel="bookmark" class="td-image-wrap" title="Gică Hagi, anunț incredibil înaintea meciului cu CFR: &#8221;Vreau să vând Viitorul&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Gică Hagi, anunț incredibil înaintea meciului cu CFR: &#8221;Vreau să vând Viitorul&#8221;" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/11/hagiii-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/gica-hagi-anunt-incredibil-inaintea-meciului-cu-cfr-vreau-sa-vand-viitorul/" rel="bookmark" title="Gică Hagi, anunț incredibil înaintea meciului cu CFR: &#8221;Vreau să vând Viitorul&#8221;">Gică Hagi, anunț incredibil înaintea meciului cu CFR: &#8221;Vreau să vând...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/dragos-vasile/">Dragoș Vasile</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-27T17:22:38+00:00" >27/04/2019</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://realitateasportiva.net/reactia-fabuloasa-a-lui-dica-la-schimbarea-lui-fl-coman-teja-desfiintat-intr-o-propozitie/" rel="bookmark" class="td-image-wrap" title="Reacția fabuloasă a lui Dică, la schimbarea lui Fl. Coman. Teja, desființat într-o propoziție!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Reacția fabuloasă a lui Dică, la schimbarea lui Fl. Coman. Teja, desființat într-o propoziție!" data-type="image_tag" data-img-url="https://realitateasportiva.net/wp-content/uploads/2018/08/dica-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://realitateasportiva.net/reactia-fabuloasa-a-lui-dica-la-schimbarea-lui-fl-coman-teja-desfiintat-intr-o-propozitie/" rel="bookmark" title="Reacția fabuloasă a lui Dică, la schimbarea lui Fl. Coman. Teja, desființat într-o propoziție!">Reacția fabuloasă a lui Dică, la schimbarea lui Fl. Coman. Teja,...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://realitateasportiva.net/author/ciprian-radurealitatea-net/">Ciprian Radu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-25T16:11:57+00:00" >25/04/2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e4b0c3c1063c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-icon-youtube, .td-icon-facebook {
    font-size: 22px !important;
}
.td-main-page-wrap {
    padding-top: 0px;
}
span.links {
    margin-right: 5px;
    margin-left: 5px;
}
</style>

<div class="td-container"><script>
	window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
		w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);}; 
		var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
		if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
		SGPMPopupLoader.ids.push(id);
		sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
		sg0.parentNode.insertBefore(sg1,sg0);
		return {};
	}};
	SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','7de48a7c');
</script>

<!-- Live Plugin BEGIN-->

<!-- Live Plugin END--></div><script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://realitateasportiva.net/wp-includes/js/wp-embed.min.js'></script>
<div class="reali-sulvo-body-scrip-ads" id="reali-220248031"><div data-ad="realitateasportiva.net_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://realitateasportiva.net/wp-content/uploads/2019/12/bogdan-andone-astra.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucure\u0219ti","api_location":"Bucure\u0219ti","api_language":"ro","api_key":"fc4135cfb4b54e4543c369ceff0977e6","today_icon":"scattered-clouds-n","today_icon_text":"nori \u00eempr\u0103\u0219tia\u021bi","today_temp":[5.5,42],"today_humidity":70,"today_wind_speed":[0.5,0.3],"today_min":[5,41],"today_max":[6.1,43],"today_clouds":30,"current_unit":0,"forecast":[{"timestamp":1581973200,"day_name":"lun","day_temp":[8,46],"owm_day_index":0},{"timestamp":1581984000,"day_name":"mar","day_temp":[13,56],"owm_day_index":1},{"timestamp":1582070400,"day_name":"mie","day_temp":[12,53],"owm_day_index":9},{"timestamp":1582156800,"day_name":"joi","day_temp":[7,45],"owm_day_index":17},{"timestamp":1582243200,"day_name":"vin","day_temp":[10,49],"owm_day_index":25},{"timestamp":1582329600,"day_name":"s\u00e2m","day_temp":[4,40],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://realitateasportiva.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://realitateasportiva.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Acest site utilizează cookie-uri</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9 on 2020-02-17 23:57:16 -->